<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/AudioObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# music: https://ogp.me/ns/music#">
<head>
    <title>Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) | ARD Radiofestival 2017. Lesung Audio | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="ARD Radiofestival 2017. Lesung | Audio Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39): Mit Peter Holtz hat der Schriftsteller Ingo Schulze eine zugleich utopische wie liebenswerte Figur geschaffen: Aufgewachsen in einem Kinderheim in der DDR, wünscht sich Holtz das Glück für alle Menschen. Das erste Kapitel, &quot;in dem Peter ohne einen Pfennig in der Tasche eine Gaststätte aufsucht und erklärt, warum er das für richtig hält&quot;, enthält vor allem Überlegungen zum Stellenwert des Geldes im Sozialismus."/><meta name="author" content="ARD Radiofestival"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-07-17T22:32:49.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-Peter-Holtz-Sein-gl%C3%BCckl/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44485284"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Audio &quot;Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39)&quot; | ARD Radiofestival 2017. Lesung | ARD Mediathek"/><meta name="dcterms.type" content="Audio"/><meta name="dcterms.title" content="Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39)"/><meta name="dcterms.abstract" content="Mit Peter Holtz hat der Schriftsteller Ingo Schulze eine zugleich utopische wie liebenswerte Figur geschaffen: Aufgewachsen in einem Kinderheim in der DDR, wünscht sich Holtz das Glück für alle Menschen. Das erste Kapitel, &quot;in dem Peter ohne einen Pfennig in der Tasche eine Gaststätte aufsucht und erklärt, warum er das für richtig hält&quot;, enthält vor allem Überlegungen zum Stellenwert des Geldes im Sozialismus."/><meta name="googlebot" content="unavailable_after: 16-Aug-2017 22:30:00 CEST"/><meta name="expires" content="2017-08-16T22:30:00.000"/><meta name="dcterms.isPartOf" content="ARD Radiofestival 2017. Lesung"/><meta name="dcterms.extent" content="1472"/><meta name="dcterms.date" content="2017-07-17T22:30:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-Peter-Holtz-Sein-gl%C3%BCckl/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44485284"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) | ARD Radiofestival 2017. Lesung Audio | ARD Mediathek"/><meta itemprop="uploadDate" content="2017-07-17T22:30:00.000"/><meta itemprop="expires" content="2017-08-16T22:30:00.000"/><meta itemprop="duration" content="00:24:32"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="Website"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-Peter-Holtz-Sein-gl%C3%BCckl/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44485284"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Audio &quot;Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39)&quot; - ARD Radiofestival 2017. Lesung"/><meta property="og:description" content="Mit Peter Holtz hat der Schriftsteller Ingo Schulze eine zugleich utopische wie liebenswerte Figur geschaffen: Aufgewachsen in einem Kinderheim in der DDR, wünscht sich Holtz das Glück für alle ..."/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-Peter-Holtz-Sein-gl%C3%BCckl/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44485284"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script><script type="text/javascript" src="/-/plaincode/37462264"></script><script type="text/javascript" src="/-/plaincode/37462262"></script><script type="text/javascript" src="/-/plaincode/37462260"></script><script type="text/javascript" src="/-/plaincode/37462278"></script><script type="text/javascript" src="/-/plaincode/37462268"></script><script type="text/javascript" src="/-/plaincode/37462272"></script><script type="text/javascript" src="/-/plaincode/37462270"></script><script type="text/javascript" src="/-/plaincode/37462276"></script><script type="text/javascript" src="/-/plaincode/37462274"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/24/58/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp radioAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/24/58/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;x3&#039;:&#039;audio&#039;,&#039;jung&#039;:&#039;0&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Fradio%2FARD-Radiofestival-2017-Lesung%2FIngo-Schulze-Peter-Holtz-Sein-gl%2525C3%2525BCckl%2FARD-Radiofestival%2FAudio%3FbcastId%3D43536754%26documentId%3D44485284&#039;,&#039;xtPageDate&#039;:&#039;201707172232&#039;,&#039;xtPageID&#039;:&#039;1044485284&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3AARD+Radiofestival+2017.+Lesung&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;x8&#039;:&#039;2&#039;,&#039;x5&#039;:&#039;ARD&#039;,&#039;xtpage&#039;:&#039;Radio%2FPlayer%2FARD+Radiofestival+2017.+Lesung%2FIngo+Schulze%3A+%22Peter+Holtz+-+Sein+gl%C3%BCckliches+Leben+erz%C3%A4hlt+von+ihm+selbst%22+%28Teil+1+von+39%29%2F44485284%2F20170717_2230&#039;,&#039;x7&#039;:&#039;ARD+Radiofestival+2017.+Lesung&#039;,&#039;x6&#039;:&#039;ARD+Radiofestival&#039;,&#039;x9&#039;:&#039;SR&#039;,&#039;x20&#039;:&#039;1472&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3AARD+Radiofestival+2017.+Lesung&#039;,&#039;id&#039;:&#039;33594810&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/radio/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <a href="/tv">
        TV
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">18.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">17.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Sonntag <span class="datum">16.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Samstag <span class="datum">15.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Freitag <span class="datum">14.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Donnerstag <span class="datum">13.07.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Mittwoch <span class="datum">12.07.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;}}">
                 <a href="http://programm.ardmediathek.de" target="blank">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <!--googleon: index--><a href="/radio" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>Radio
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">ARD Radiofestival 2017. Lesung: Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) | Audio der Sendung vom 17.07.2017 22:30 Uhr (17.7.17)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box flash hls pd">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-Peter-Holtz-Sein-gl%C3%BCckl/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44485284&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/44485284&#039;,&#039;mcUrl&#039;:&#039;/play/media/44485284&#039;,&#039;type&#039;:&#039;audio&#039;,&#039;aspectRatio&#039;:&#039;4.25&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Buchcover &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Foto: S. Fischer), Quelle: Quelle: SR.de" title="Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/48/52/88/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Buchcover &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Foto: S. Fischer), Quelle: Quelle: SR.de" title="Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box flash hls pd isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA">
            
        
    <a href="http://www.ard.de/home/radio/Die_Lesung_im_Radiofestival_2017/4107510/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung ARD Radiofestival - Lesung, Quelle: Saarländischer Rundfunk" title="ARD Radiofestival - Lesung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/53/67/58/-295433861/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung ARD Radiofestival - Lesung, Quelle: Saarländischer Rundfunk" title="ARD Radiofestival - Lesung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
                    <p class="dachzeile">ARD Radiofestival 2017. Lesung</p>

                    
                    <h3 class="headline">Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39)</h3>

                    <p class="subtitle">17.07.2017 | 25 Min. | Verfügbar bis 16.08.2017 | Quelle: SR</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:44485284}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Audio wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 16.08.2017.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Mit Peter Holtz hat der Schriftsteller Ingo Schulze eine zugleich utopische wie liebenswerte Figur geschaffen: Aufgewachsen in einem Kinderheim in der DDR, wünscht sich Holtz das Glück für alle Menschen. Das erste Kapitel, &quot;in dem Peter ohne einen Pfennig in der Tasche eine Gaststätte aufsucht und erklärt, warum er das für richtig hält&quot;, enthält vor allem Überlegungen zum Stellenwert des Geldes im Sozialismus.</p>
                
            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;44485284&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;0+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-00" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=44485284" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-00" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/radio/ARD-Radiofestival-2017-Lesung/Sendung?documentId=43536754&amp;bcastId=43536754">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;showElement&#039;],&#039;s&#039;:[&#039;showElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 2 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Ingo%20Schulze%20liest%20Peter%20Holtz%20f%C3%BCr%20das%20ARD%20Radiofestival%202017&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-liest-Peter-Holtz-f%C3%BCr-das/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44470278&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-liest-Peter-Holtz-f%C3%BCr-das/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44470278" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ingo Schulze (Foto: SR/Benjamin Morris), Quelle: Quelle: SR.de" title="Ingo Schulze liest &quot;Peter Holtz&quot; für das ARD Radiofestival 2017 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/47/02/82/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ingo Schulze (Foto: SR/Benjamin Morris), Quelle: Quelle: SR.de" title="Ingo Schulze liest &quot;Peter Holtz&quot; für das ARD Radiofestival 2017 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/ARD-Radiofestival-2017-Lesung/Ingo-Schulze-liest-Peter-Holtz-f%C3%BCr-das/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=44470278" class="textLink">
        
                <p class="dachzeile">ARD Radiofestival 2017. Lesung</p>
                
                <h4 class="headline">Ingo Schulze liest &quot;Peter Holtz&quot; für das ARD Radiofestival 2017</h4>
                <p class="subtitle">17.07.2017 | 2 Min.<br/>ARD Radiofestival</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;H%C3%B6rprobe:%20Ingo%20Schulze,%20Peter%20Holtz%20-%20Sein%20gl%C3%BCckliches%20Leben%20erz%C3%A4hlt%20von%20ihm%20selbst&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/ARD-Radiofestival-2017-Lesung/H%C3%B6rprobe-Ingo-Schulze-Peter-Holtz-S/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=43821374&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/ARD-Radiofestival-2017-Lesung/H%C3%B6rprobe-Ingo-Schulze-Peter-Holtz-S/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=43821374" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ingo Schulze (Foto: SR/Gaby Gerster), Quelle: Quelle: SR.de" title="Hörprobe: Ingo Schulze, &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/89/24/62/-1852531467/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ingo Schulze (Foto: SR/Gaby Gerster), Quelle: Quelle: SR.de" title="Hörprobe: Ingo Schulze, &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/ARD-Radiofestival-2017-Lesung/H%C3%B6rprobe-Ingo-Schulze-Peter-Holtz-S/ARD-Radiofestival/Audio?bcastId=43536754&amp;documentId=43821374" class="textLink">
        
                <p class="dachzeile">ARD Radiofestival 2017. Lesung</p>
                
                <h4 class="headline">Hörprobe: Ingo Schulze, &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot;</h4>
                <p class="subtitle">27.06.2017 | 3 Min.<br/>ARD Radiofestival</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/radio/ARD-Radiofestival-2017-Lesung/Sendung?documentId=43536754&amp;bcastId=43536754">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FARD-Radiofestival-2017-Lesung%2FIngo-Schulze-Peter-Holtz-Sein-gl%25C3%25BCckl%2FARD-Radiofestival%2FAudio%3FbcastId%3D43536754%26documentId%3D44485284" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Fradio%2F44485284&amp;text=Audio+%22Ingo+Schulze%3A+%22Peter+Holtz+-+Sein+gl%C3%BCckliches+Leben+erz%C3%A4hlt+von+ihm+selbst%22+%28Teil+1+von+39%29%22+-+ARD+Radiofestival+2017.+Lesung&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FARD-Radiofestival-2017-Lesung%2FIngo-Schulze-Peter-Holtz-Sein-gl%25C3%25BCckl%2FARD-Radiofestival%2FAudio%3FbcastId%3D43536754%26documentId%3D44485284" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Audio%20%22Ingo%20Schulze%3A%20%22Peter%20Holtz%20-%20Sein%20gl%C3%BCckliches%20Leben%20erz%C3%A4hlt%20von%20ihm%20selbst%22%20%28Teil%201%20von%2039%29%22%20-%20ARD%20Radiofestival%202017.%20Lesung%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Audio%20%22Ingo%20Schulze%3A%20%22Peter%20Holtz%20-%20Sein%20gl%C3%BCckliches%20Leben%20erz%C3%A4hlt%20von%20ihm%20selbst%22%20%28Teil%201%20von%2039%29%22%20-%20ARD%20Radiofestival%202017.%20Lesung%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FARD-Radiofestival-2017-Lesung%2FIngo-Schulze-Peter-Holtz-Sein-gl%25C3%25BCckl%2FARD-Radiofestival%2FAudio%3FbcastId%3D43536754%26documentId%3D44485284">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Audio+%22Ingo+Schulze%3A+%22Peter+Holtz+-+Sein+gl%C3%BCckliches+Leben+erz%C3%A4hlt+von+ihm+selbst%22+%28Teil+1+von+39%29%22+-+ARD+Radiofestival+2017.+Lesung http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FARD-Radiofestival-2017-Lesung%2FIngo-Schulze-Peter-Holtz-Sein-gl%25C3%25BCckl%2FARD-Radiofestival%2FAudio%3FbcastId%3D43536754%26documentId%3D44485284">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://intern.ard.de/" data-ajax="false">ARD Intern</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) - Standbild</li><li>Ingo Schulze: &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; (Teil 1 von 39) - Standbild</li><li>ARD Radiofestival - Lesung - Standbild</li><li>Ingo Schulze liest &quot;Peter Holtz&quot; für das ARD Radiofestival 2017 - Standbild</li><li>Hörprobe: Ingo Schulze, &quot;Peter Holtz - Sein glückliches Leben erzählt von ihm selbst&quot; - Standbild</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>