<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/AudioObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# music: https://ogp.me/ns/music#">
<head>
    <title>Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur | Deutschlandfunk Audio | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="  Audio Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur: Markige Sprüche dominieren derzeit die öffentliche Debatte zur Integration. Mit der Realität und einem Bemühen um Integration ausländischer Mitbürger haben sie zwar wenig zu tun - eignen sich aber gut als Wahlkampfslogan. Von Benjamin Dierks und Michael Watzke www.deutschlandfunk.de, Hintergrund Hören bis: 26.12.2017 17:40 Direkter Link zur Audiodatei http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3"/><meta name="author" content="Deutschlandfunk"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-06-19T22:41:38.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/radio/Hintergrund/Integration-als-Wahlkampfthema-Burka-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43648600"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Audio &quot;Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur&quot;   | ARD Mediathek"/><meta name="dcterms.type" content="Audio"/><meta name="dcterms.title" content="Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur"/><meta name="dcterms.abstract" content="Markige Sprüche dominieren derzeit die öffentliche Debatte zur Integration. Mit der Realität und einem Bemühen um Integration ausländischer Mitbürger haben sie zwar wenig zu tun - eignen sich aber gut als Wahlkampfslogan. Von Benjamin Dierks und Michael Watzke www.deutschlandfunk.de, Hintergrund Hören bis: 26.12.2017 17:40 Direkter Link zur Audiodatei http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3"/><meta name="dcterms.isPartOf" content="Hintergrund"/><meta name="dcterms.extent" content="1134"/><meta name="dcterms.date" content="2017-06-19T18:40:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/radio/Hintergrund/Integration-als-Wahlkampfthema-Burka-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43648600"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/640?mandant=ard"/><meta itemprop="name" content="Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur | Deutschlandfunk Audio | ARD Mediathek"/><meta itemprop="uploadDate" content="2017-06-19T19:18:17.000"/><meta itemprop="creator" content="Deutschlandfunk"/><meta itemprop="duration" content="00:18:54"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="music.radio_station"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/radio/Hintergrund/Integration-als-Wahlkampfthema-Burka-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43648600"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Audio &quot;Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur&quot;  "/><meta property="og:description" content="Markige Sprüche dominieren derzeit die öffentliche Debatte zur Integration. Mit der Realität und einem Bemühen um Integration ausländischer Mitbürger haben sie zwar wenig zu tun - eignen sich aber ..."/><meta property="music:creator" content="http://www.deutschlandradio.de"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/radio/Hintergrund/Integration-als-Wahlkampfthema-Burka-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43648600"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script><script type="text/javascript" src="/-/plaincode/37462264"></script><script type="text/javascript" src="/-/plaincode/37462262"></script><script type="text/javascript" src="/-/plaincode/37462260"></script><script type="text/javascript" src="/-/plaincode/37462278"></script><script type="text/javascript" src="/-/plaincode/37462268"></script><script type="text/javascript" src="/-/plaincode/37462272"></script><script type="text/javascript" src="/-/plaincode/37462270"></script><script type="text/javascript" src="/-/plaincode/37462276"></script><script type="text/javascript" src="/-/plaincode/37462274"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/24/58/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp radioAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/24/58/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;xtPageID&#039;:&#039;1043648600&#039;,&#039;jung&#039;:&#039;0&#039;,&#039;x9&#039;:&#039;Deutschlandfunk&#039;,&#039;xtpage&#039;:&#039;Radio%2FPlayer%2FHintergrund%2FIntegration+als+Wahlkampfthema+-+Burka%2C+Doppelpass+und+Leitkultur%2F43648600%2F20170619_1840&#039;,&#039;x7&#039;:&#039;Hintergrund&#039;,&#039;x6&#039;:&#039;Deutschlandfunk&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;x5&#039;:&#039;Deutschlandradio&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;x8&#039;:&#039;2&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3AHintergrund&#039;,&#039;x20&#039;:&#039;1134&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3AHintergrund&#039;,&#039;x3&#039;:&#039;audio&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Fradio%2FHintergrund%2FIntegration-als-Wahlkampfthema-Burka-%2FDeutschlandfunk%2FAudio-Podcast%3FbcastId%3D21554182%26documentId%3D43648600&#039;,&#039;xtPageDate&#039;:&#039;201706192241&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/radio/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <a href="/tv">
        TV
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">26.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">25.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Samstag <span class="datum">24.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Freitag <span class="datum">23.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Donnerstag <span class="datum">22.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Mittwoch <span class="datum">21.06.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Dienstag <span class="datum">20.06.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;}}">
                 <a href="http://programm.ardmediathek.de" target="blank">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <!--googleon: index--><a href="/radio" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>Radio
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Standard Seitenüberschrift</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box pd hls flash">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Integration-als-Wahlkampfthema-Burka-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43648600&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/43648600&#039;,&#039;mcUrl&#039;:&#039;/play/media/43648600&#039;,&#039;type&#039;:&#039;audio&#039;,&#039;aspectRatio&#039;:&#039;4.25&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo" data-ctrl-downloadcolelementwrapper-clipinfo-body="{}">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box pd hls flash isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA">
            
        
    <a href="http://www.deutschlandfunk.de/hintergrund.723.de.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
                    <p class="dachzeile">Hintergrund</p>

                    
                    <h3 class="headline">Integration als Wahlkampfthema - Burka, Doppelpass und Leitkultur</h3>

                    <p class="subtitle">19.06.2017 | 19 Min. | Quelle: Deutschlandfunk</p>

                    
                    
    <div class="iconset">
        <div class="download" data-ctrl-downloadcolelementwrapper-entry="{&#039;id&#039;:&#039;todownload&#039;}">
            <a class="collapsed hasArrow" download="download" target="_blank" style="position:relative;cursor:pointer" data-ctrl-downloadcolelementwrapper-todownload-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="icon download" title="Download"></span>
            </a>
        </div>
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:43648600}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Audio wurde zur Merkliste hinzugefügt.</strong></p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Markige Sprüche dominieren derzeit die öffentliche Debatte zur Integration. Mit der Realität und einem Bemühen um Integration ausländischer Mitbürger haben sie zwar wenig zu tun - eignen sich aber gut als Wahlkampfslogan. Von Benjamin Dierks und Michael Watzke www.deutschlandfunk.de, Hintergrund Hören bis: 26.12.2017 17:40 Direkter Link zur Audiodatei http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3</p>
                
            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                
                
                
        <div class="button">
            <a href="/radio/Hintergrund/Sendung?documentId=21554182&amp;bcastId=21554182">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;showElement&#039;],&#039;s&#039;:[&#039;showElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    <div class="mod modB modClassic" data-ctrl-downloadcolelementwrapper-todownload-body="{}"> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entryDownload-body="" -->
        <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;downloadEHLoptionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}"><!-- BFY data-ctrl-layoutable="{'id':'layout01','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" -->
            <div class="closer" data-ctrl-downloadcolelementwrapper-entry="{&#039;id&#039;:&#039;clipinfo&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openBody&#039;]}}"> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entry="{'id':'entryClipInfo','action':{'default':['openBody']}}" -->
                <a data-ctrl-downloadcolelementwrapper-clipinfo-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">Schließen</a> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entryClipInfo-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" -->
            </div>
            
        <div class="box">
            
    <div class="teaser">
        <div class="textWrapper">
            <h4 class="headline">Download</h4>
            <p class="teasertext">Wir bieten diesen Beitrag in folgenden Qualitäten zum Download an: </p>
        </div>
        <div data-ctrl-ta-source="" class="button" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;dradio&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3&#039;,&#039;target&#039;:&#039;_self&#039;}}">
            <a href="http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3" target="_blank">Mittel</a>
        </div>
        <div class="linklist">
            <ul class="list">
                <li><span>Windows:</span>Rechte Maustaste und "Ziel speichern unter"</li>
                <li><span>MAC:</span>CTRL-Taste und "Ziel speichern unter" oder "Verknüpfte Datei laden unter"</li>
                <li><span>LINUX:</span>Rechte Maustaste und "Ziel speichern unter"</li>
                <li class="centerSpan">
                    <span>Alternativ:</span>
                    <input onfocus="this.select()" type="text" value="http://podcast-mp3.dradio.de/podcast/2017/06/19/burka_doppelpass_leitkultur_wie_mit_integration_dlf_20170619_1840_e1aec7cb.mp3" readonly="readonly" name="sections:section-33594720:moduleContainer:con-33594718:modules:33594712:downloadMod:downloadBoxCon:downloadBoxen:download-clip:downloadurl"/>
                </li>
            </ul>
        </div>
    </div>

        </div>
    
        <div class="box">
            
    <div class="teaser">
        <div class="textWrapper">
            <h4 class="headline">Podcast abonnieren</h4>

            <p class="teasertext">Sie wollen den Podcast abonnieren? Dann kopieren Sie die
                folgende Adresse in das entsprechende Feld Ihres Podcatchers. </p>
        </div>
        <div class="linklist">
            <ul class="list">
                <li class="centerSpan">
                    <input onfocus="this.select()" type="text" value="http://www.deutschlandfunk.de/podcast-hintergrund.725.de.podcast.xml" readonly="readonly" name=""/>
                </li>
            </ul>
        </div>
        <p class="teasertext">Für dieses Abonnement entstehen keine zusätzlichen Kosten!</p>
    </div>

        </div>
     <!-- BFY data-ctrl-layout01-entry="" pro box -->
        </div>
    </div>

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Trump%20und%20die%20US-Presse%20-%20Chaos%20und%20Chance%20f%C3%BCr%20Journalisten&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Trump-und-die-US-Presse-Chaos-und-Chan/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43782118&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Trump-und-die-US-Presse-Chaos-und-Chan/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43782118" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Trump-und-die-US-Presse-Chaos-und-Chan/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43782118" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Trump und die US-Presse - Chaos und Chance für Journalisten</h4>
                <p class="subtitle">25.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Bezahlsystem%20Bitcoin%20-%20Wie%20die%20digitale%20W%C3%A4hrung%20funktioniert&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Bezahlsystem-Bitcoin-Wie-die-digitale-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43767658&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Bezahlsystem-Bitcoin-Wie-die-digitale-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43767658" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Bezahlsystem-Bitcoin-Wie-die-digitale-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43767658" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Bezahlsystem Bitcoin - Wie die digitale Währung funktioniert</h4>
                <p class="subtitle">24.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;SPD-Bundesparteitag%20-%20Sehnsucht%20nach%20dem%20Neustart&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/SPD-Bundesparteitag-Sehnsucht-nach-dem/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43751536&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/SPD-Bundesparteitag-Sehnsucht-nach-dem/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43751536" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/SPD-Bundesparteitag-Sehnsucht-nach-dem/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43751536" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">SPD-Bundesparteitag - Sehnsucht nach dem Neustart</h4>
                <p class="subtitle">23.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Nach%20dem%20Fall%20Franco%20A.%20-%20Die%20Bundeswehr%20auf%20Vorbildsuche&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Nach-dem-Fall-Franco-A-Die-Bundeswehr/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43742772&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Nach-dem-Fall-Franco-A-Die-Bundeswehr/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43742772" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Nach-dem-Fall-Franco-A-Die-Bundeswehr/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43742772" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Nach dem Fall Franco A. - Die Bundeswehr auf Vorbildsuche</h4>
                <p class="subtitle">22.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Streit%20um%20EU-Entsenderichtlinie%20-%20Der%20umk%C3%A4mpfte%20Lohn&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Streit-um-EU-Entsenderichtlinie-Der-um/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43697250&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Streit-um-EU-Entsenderichtlinie-Der-um/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43697250" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Streit-um-EU-Entsenderichtlinie-Der-um/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43697250" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Streit um EU-Entsenderichtlinie - Der umkämpfte Lohn</h4>
                <p class="subtitle">21.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Erweiterte%20DNA-Analyse%20-%20Den%20T%C3%A4tern%20auf%20der%20Spur&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Erweiterte-DNA-Analyse-Den-T%C3%A4tern-auf-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43672418&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Erweiterte-DNA-Analyse-Den-T%C3%A4tern-auf-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43672418" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Erweiterte-DNA-Analyse-Den-T%C3%A4tern-auf-/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43672418" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Erweiterte DNA-Analyse - Den Tätern auf der Spur</h4>
                <p class="subtitle">20.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Familienpolitik%20%20-%20Schlange%20stehen%20f%C3%BCr%20Kita-Pl%C3%A4tze&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Familienpolitik-Schlange-stehen-f%C3%BCr-K/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43628086&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Familienpolitik-Schlange-stehen-f%C3%BCr-K/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43628086" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Familienpolitik-Schlange-stehen-f%C3%BCr-K/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43628086" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Familienpolitik  - Schlange stehen für Kita-Plätze</h4>
                <p class="subtitle">18.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Vor%20dem%20G20-Gipfeltreffen%20in%20Hamburg%20-%20Eine%20Stadt%20zwischen%20Panikmache%20und%20Protestwelle&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Vor-dem-G20-Gipfeltreffen-in-Hamburg-E/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43610766&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Vor-dem-G20-Gipfeltreffen-in-Hamburg-E/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43610766" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Vor-dem-G20-Gipfeltreffen-in-Hamburg-E/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43610766" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Vor dem G20-Gipfeltreffen in Hamburg - Eine Stadt zwischen Panikmache und Protestwelle</h4>
                <p class="subtitle">17.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Nachruf%20auf%20Helmut%20Kohl%20-%20Ich%20war%20immer%20ein%20%C3%BCberzeugter%20Europ%C3%A4er&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Nachruf-auf-Helmut-Kohl-Ich-war-immer/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43593256&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Nachruf-auf-Helmut-Kohl-Ich-war-immer/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43593256" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Nachruf-auf-Helmut-Kohl-Ich-war-immer/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43593256" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Nachruf auf Helmut Kohl - &quot;Ich war immer ein überzeugter Europäer&quot;</h4>
                <p class="subtitle">16.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;Die%20letzten%20Walf%C3%A4nger%20-%20Harpunen%20sind%20nicht%20die%20gr%C3%B6%C3%9Fte%20Gefahr%20f%C3%BCr%20die%20Wale&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/Die-letzten-Walf%C3%A4nger-Harpunen-sind-ni/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43570158&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/Die-letzten-Walf%C3%A4nger-Harpunen-sind-ni/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43570158" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/Die-letzten-Walf%C3%A4nger-Harpunen-sind-ni/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43570158" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">Die letzten Walfänger - Harpunen sind nicht die größte Gefahr für die Wale</h4>
                <p class="subtitle">15.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Audio&#039;,&#039;C&#039;:&#039;55%20Jahre%20Agrarpolitik%20in%20Europa%20-%20Butterberge%20und%20Bauernsorgen&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/radio/Hintergrund/55-Jahre-Agrarpolitik-in-Europa-Butter/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43547704&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/radio/Hintergrund/55-Jahre-Agrarpolitik-in-Europa-Butter/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43547704" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/06/59/42/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hintergrund - Deutschlandfunk Bild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/radio/Hintergrund/55-Jahre-Agrarpolitik-in-Europa-Butter/Deutschlandfunk/Audio-Podcast?bcastId=21554182&amp;documentId=43547704" class="textLink">
        
                <p class="dachzeile">Hintergrund</p>
                
                <h4 class="headline">55 Jahre Agrarpolitik in Europa - Butterberge und Bauernsorgen</h4>
                <p class="subtitle">14.06.2017 | 19 Min.<br/>Deutschlandfunk</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/radio/Hintergrund/Sendung?documentId=21554182&amp;bcastId=21554182">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FHintergrund%2FIntegration-als-Wahlkampfthema-Burka-%2FDeutschlandfunk%2FAudio-Podcast%3FbcastId%3D21554182%26documentId%3D43648600" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Fradio%2F43648600&amp;text=Audio+%22Integration+als+Wahlkampfthema+-+Burka%2C+Doppelpass+und+Leitkultur%22++&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FHintergrund%2FIntegration-als-Wahlkampfthema-Burka-%2FDeutschlandfunk%2FAudio-Podcast%3FbcastId%3D21554182%26documentId%3D43648600" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Audio%20%22Integration%20als%20Wahlkampfthema%20-%20Burka%2C%20Doppelpass%20und%20Leitkultur%22%20%20%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Audio%20%22Integration%20als%20Wahlkampfthema%20-%20Burka%2C%20Doppelpass%20und%20Leitkultur%22%20%20%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FHintergrund%2FIntegration-als-Wahlkampfthema-Burka-%2FDeutschlandfunk%2FAudio-Podcast%3FbcastId%3D21554182%26documentId%3D43648600">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Audio+%22Integration+als+Wahlkampfthema+-+Burka%2C+Doppelpass+und+Leitkultur%22++ http%3A%2F%2Fwww.ardmediathek.de%2Fradio%2FHintergrund%2FIntegration-als-Wahlkampfthema-Burka-%2FDeutschlandfunk%2FAudio-Podcast%3FbcastId%3D21554182%26documentId%3D43648600">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://intern.ard.de/" data-ajax="false">ARD Intern</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Auf dieser Seite sind keine Bilder bzw. Bildnachweise vorhanden.</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>