<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Die letzten Männer von Aleppo. Oscar-Nominiert | Dokumentarfilm Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Dokumentarfilm | Video Die letzten Männer von Aleppo. Oscar-Nominiert: Der Dokumentarfilm des syrischen Regisseurs Feras Fayyad rüttelt auf - über den Krieg und die übermenschliche Arbeit der &quot;freiwilligen Weißhelme&quot;-Sanitäter!"/><meta name="author" content="SWR Fernsehen"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2018-02-15T15:45:45.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Die letzten Männer von Aleppo. Oscar-Nominiert&quot; | Dokumentarfilm | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Die letzten Männer von Aleppo. Oscar-Nominiert"/><meta name="dcterms.abstract" content="Der Dokumentarfilm des syrischen Regisseurs Feras Fayyad rüttelt auf - über den Krieg und die übermenschliche Arbeit der &quot;freiwilligen Weißhelme&quot;-Sanitäter!"/><meta name="gsarating" content="0"/><meta name="googlebot" content="unavailable_after: 15-May-2018 16:00:00 CEST"/><meta name="expires" content="2018-05-15T16:00:00.000"/><meta name="dcterms.isPartOf" content="Dokumentarfilm"/><meta name="dcterms.extent" content="5304"/><meta name="dcterms.date" content="2018-02-16T01:10:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Die letzten Männer von Aleppo. Oscar-Nominiert | Dokumentarfilm Video | ARD Mediathek"/><meta itemprop="productionCompany" content="SWR"/><meta itemprop="uploadDate" content="2018-02-15T16:00:00.000"/><meta itemprop="expires" content="2018-05-15T16:00:00.000"/><meta itemprop="duration" content="01:28:24"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/1x1/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Die letzten Männer von Aleppo. Oscar-Nominiert&quot; - Dokumentarfilm"/><meta property="og:description" content="Der Dokumentarfilm des syrischen Regisseurs Feras Fayyad rüttelt auf - über den Krieg und die übermenschliche Arbeit der &quot;freiwilligen Weißhelme&quot;-Sanitäter!"/><meta property="og:video" content="http://www.ardmediathek.de/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="5304"/><meta property="video:release_date" content="2018-02-15T16:00:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.36/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.36/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.36/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.36/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.36/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.36/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;jung&#039;:&#039;0&#039;,&#039;x20&#039;:&#039;5304&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3ADokumentarfilm&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtPageDate&#039;:&#039;201802151545&#039;,&#039;x8&#039;:&#039;1&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FDokumentarfilm%2FDie-letzten-M%25C3%25A4nner-von-Aleppo-Oscar-Nom%2FSWR-Fernsehen%2FVideo%3FbcastId%3D1105036%26documentId%3D50027320&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FDokumentarfilm%2FDie+letzten+M%C3%A4nner+von+Aleppo.+Oscar-Nominiert%2F50027320%2F20180216_0110&#039;,&#039;x5&#039;:&#039;SWR&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3ADokumentarfilm&#039;,&#039;x6&#039;:&#039;SWR+Fernsehen&#039;,&#039;x7&#039;:&#039;Dokumentarfilm&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;x9&#039;:&#039;SWR&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;xtPageID&#039;:&#039;1050027320&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">15.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">14.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Dienstag <span class="datum">13.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Montag <span class="datum">12.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Sonntag <span class="datum">11.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Samstag <span class="datum">10.02.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Freitag <span class="datum">09.02.18</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Dokumentarfilm: Die letzten Männer von Aleppo. Oscar-Nominiert | Video der Sendung vom 16.02.2018 01:10 Uhr (16.2.18)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/50027320&#039;,&#039;mcUrl&#039;:&#039;/play/media/50027320&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wenn im Durchschnitt 50 Bomben pro Tag in den Stadtvierteln Aleppos einschlagen, ist die Suche der Weißhelme nach Überlebenden oft genug  ein Kampf gegen Windmühlen:, Quelle: TBA" title="Die letzten Männer von Aleppo. Oscar-Nominiert - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/50/02/73/28/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wenn im Durchschnitt 50 Bomben pro Tag in den Stadtvierteln Aleppos einschlagen, ist die Suche der Weißhelme nach Überlebenden oft genug  ein Kampf gegen Windmühlen:, Quelle: TBA" title="Die letzten Männer von Aleppo. Oscar-Nominiert - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box hls flash pd isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.swrfernsehen.de/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="SWR Fernsehen, Quelle: SWR" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/51/89/16/1446417148/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="SWR Fernsehen, Quelle: SWR"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="https://www.swrfernsehen.de/-/id=4141492/1fxv4ad/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sendungslogo &#039;Dokumentarfilm&#039;, Quelle: SWR" title="Dokumentarfilm - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/27/31/35/76/-2062574680/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sendungslogo &#039;Dokumentarfilm&#039;, Quelle: SWR" title="Dokumentarfilm - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
    <a href="/tv/Dokumentarfilm/Die-letzten-Männer-von-Aleppo-Oscar-Nom/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=50027320" class="textLink">
        
                    <a href="/tv/Dokumentarfilm/Sendung?documentId=1105036&bcastId=1105036"><p class="dachzeile">Dokumentarfilm</p></a>

                    
                    <h3 class="headline">Die letzten Männer von Aleppo. Oscar-Nominiert</h3>

                    <p class="subtitle">16.02.2018 | 88 Min. | Verfügbar bis 15.05.2018 | Quelle: SWR</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:50027320}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 15.05.2018.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Der Dokumentarfilm des syrischen Regisseurs Feras Fayyad rüttelt auf - über den Krieg und die übermenschliche Arbeit der &quot;freiwilligen Weißhelme&quot;-Sanitäter!</p>
                
    </a>

            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;50027320&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;0+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-00" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=50027320" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-00" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/tv/Dokumentarfilm/Sendung?documentId=1105036&amp;bcastId=1105036">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Das%20geheime%20Leben%20der%20Katzen&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Das-geheime-Leben-der-Katzen/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=50016626&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Das-geheime-Leben-der-Katzen/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=50016626" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Katze blickt in die Ferne (Quelle: rbb), Quelle: rbb" title="Das geheime Leben der Katzen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/50/01/66/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Katze blickt in die Ferne (Quelle: rbb), Quelle: rbb" title="Das geheime Leben der Katzen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Das-geheime-Leben-der-Katzen/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=50016626" class="textLink">
        
                <p class="dachzeile">Was treiben Katzen, wenn sie sich unbeobachtet fühlen?</p>
                
                <h4 class="headline">Das geheime Leben der Katzen</h4>
                <p class="subtitle">14.02.2018 | 45 Min. | UT | rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Wenn%20aus%20Liebe%20Hass%20wird%20&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Menschen-hautnah/Wenn-aus-Liebe-Hass-wird-Vanessas-Lebe/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=50020312&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Menschen-hautnah/Wenn-aus-Liebe-Hass-wird-Vanessas-Lebe/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=50020312" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Vanessa wurde Opfer eines Säureattentats., Quelle: WDR" title="Wenn aus Liebe Hass wird - Vanessas Leben nach dem Säureattentat - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/50/02/03/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Vanessa wurde Opfer eines Säureattentats., Quelle: WDR" title="Wenn aus Liebe Hass wird - Vanessas Leben nach dem Säureattentat - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Menschen-hautnah/Wenn-aus-Liebe-Hass-wird-Vanessas-Lebe/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=50020312" class="textLink">
        
                <p class="dachzeile">Doku über das Leben nach einem Säureattentat</p>
                
                <h4 class="headline">Wenn aus Liebe Hass wird </h4>
                <p class="subtitle">15.02.2018 | 44 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Verliebt,%20verf%C3%BChrt,%20verkauft&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/die-story/Verliebt-verführt-verkauft-Loverboys/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=49991504&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/die-story/Verliebt-verführt-verkauft-Loverboys/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=49991504" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Nadja von hinten, Quelle: WDR" title="Verliebt, verführt, verkauft - Loverboys - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/99/15/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Nadja von hinten, Quelle: WDR" title="Verliebt, verführt, verkauft - Loverboys - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/die-story/Verliebt-verführt-verkauft-Loverboys/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=49991504" class="textLink">
        
                <p class="dachzeile">Doku über die perfiden Methoden von Loverboys</p>
                
                <h4 class="headline">Verliebt, verführt, verkauft</h4>
                <p class="subtitle">14.02.2018 | 44 Min. | UT | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Mythos%20Dresden%20-%20Der%20lange%20Schatten%20einer%20Bombennacht&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilme/Mythos-Dresden-Der-lange-Schatten-eine/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=49986958&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilme/Mythos-Dresden-Der-lange-Schatten-eine/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=49986958" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die zerstörte Innenstadt von Dresden auf einem Schwarz-Weiß-Foto., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Mythos Dresden - Der lange Schatten einer Bombennacht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/98/69/66/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die zerstörte Innenstadt von Dresden auf einem Schwarz-Weiß-Foto., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Mythos Dresden - Der lange Schatten einer Bombennacht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilme/Mythos-Dresden-Der-lange-Schatten-eine/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=49986958" class="textLink">
        
                <p class="dachzeile">Die Doku beleuchtet die Legenden rund um die Zerstörung</p>
                
                <h4 class="headline">Mythos Dresden - Der lange Schatten einer Bombennacht</h4>
                <p class="subtitle">13.02.2018 | 43 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Alaaf%20You%20-%20eine%20Stadt%20dreht%20durch&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/WDR-DOK/Alaaf-You/WDR-Fernsehen/Video?bcastId=12877260&amp;documentId=49845628&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/WDR-DOK/Alaaf-You/WDR-Fernsehen/Video?bcastId=12877260&amp;documentId=49845628" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Als Soldaten bunt uniformierte Männer auf der Straße, Quelle: WDR/DM Democracy Media GmbH" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/94/91/88/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Als Soldaten bunt uniformierte Männer auf der Straße, Quelle: WDR/DM Democracy Media GmbH"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/WDR-DOK/Alaaf-You/WDR-Fernsehen/Video?bcastId=12877260&amp;documentId=49845628" class="textLink">
        
                <p class="dachzeile">Doku über den Karneval, wie er wirklich ist</p>
                
                <h4 class="headline">Alaaf You - eine Stadt dreht durch</h4>
                <p class="subtitle">07.02.2018 | 79 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Ultras%20-%20die%20Dokumentation&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Sportschau/Ultras-die-Dokumentation/Das-Erste/Video?bcastId=53524&amp;documentId=49930380&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Sportschau/Ultras-die-Dokumentation/Das-Erste/Video?bcastId=53524&amp;documentId=49930380" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Fans von Borussia Dortmund beim Spiel gegen Hertha BSC, Quelle: imago" title="Ultras - die Dokumentation - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/93/03/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Fans von Borussia Dortmund beim Spiel gegen Hertha BSC, Quelle: imago" title="Ultras - die Dokumentation - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Sportschau/Ultras-die-Dokumentation/Das-Erste/Video?bcastId=53524&amp;documentId=49930380" class="textLink">
        
                <p class="dachzeile">Einblicke in eine unbequeme Subkultur</p>
                
                <h4 class="headline">Ultras - die Dokumentation</h4>
                <p class="subtitle">11.02.2018 | 44 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Dennis%20und%20wie%20er%20die%20Welt%20sieht&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Selbstbestimmt/Dennis-und-wie-er-die-Welt-sieht/MDR-Fernsehen/Video?bcastId=7545356&amp;documentId=49925604&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Selbstbestimmt/Dennis-und-wie-er-die-Welt-sieht/MDR-Fernsehen/Video?bcastId=7545356&amp;documentId=49925604" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dennis, Quelle: BR/Steffen Düvel" title="Dennis und wie er die Welt sieht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/92/56/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dennis, Quelle: BR/Steffen Düvel" title="Dennis und wie er die Welt sieht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Selbstbestimmt/Dennis-und-wie-er-die-Welt-sieht/MDR-Fernsehen/Video?bcastId=7545356&amp;documentId=49925604" class="textLink">
        
                <p class="dachzeile">Doku über das Leben mit Autismus</p>
                
                <h4 class="headline">Dennis und wie er die Welt sieht</h4>
                <p class="subtitle">11.02.2018 | 29 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Sissi%20Perlinger%20-%20Lacht!&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Lebenslinien/Sissi-Perlinger-Lacht/BR-Fernsehen/Video?bcastId=14913740&amp;documentId=49852306&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Lebenslinien/Sissi-Perlinger-Lacht/BR-Fernsehen/Video?bcastId=14913740&amp;documentId=49852306" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Lebenslinien: Sissi Perlinger - lacht! | Bild: BR/Jürgen David, Quelle: BR/Jürgen David" title="Sissi Perlinger - Lacht! - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/85/23/12/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Lebenslinien: Sissi Perlinger - lacht! | Bild: BR/Jürgen David, Quelle: BR/Jürgen David" title="Sissi Perlinger - Lacht! - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Lebenslinien/Sissi-Perlinger-Lacht/BR-Fernsehen/Video?bcastId=14913740&amp;documentId=49852306" class="textLink">
        
                <p class="dachzeile">Humor als Überlebensstrategie</p>
                
                <h4 class="headline">Sissi Perlinger - Lacht!</h4>
                <p class="subtitle">12.02.2018 | 44 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Der%20Zorn%20junger%20M%C3%A4nner&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Film-und-Serie/Der-Zorn-junger-Männer/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=49848732&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-und-Serie/Der-Zorn-junger-Männer/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=49848732" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Opferrolle: Diesmal nicht derjenige zu sein, der zutritt, sondern derjenige, der die Tritte abbekommt, zu spüren, wie es sich anfühlt, da unten zu liegen, das Opfer zu sein - das gehört zu den grundlegenden Erfahrungen, die junge Straftäter im Anti-Ag, Quelle: BR/filmworks/Waldemar Hauschild." title="Intensivtäter im Anti-Aggressivitäts-Training - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/92/84/72/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Opferrolle: Diesmal nicht derjenige zu sein, der zutritt, sondern derjenige, der die Tritte abbekommt, zu spüren, wie es sich anfühlt, da unten zu liegen, das Opfer zu sein - das gehört zu den grundlegenden Erfahrungen, die junge Straftäter im Anti-Ag, Quelle: BR/filmworks/Waldemar Hauschild." title="Intensivtäter im Anti-Aggressivitäts-Training - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-und-Serie/Der-Zorn-junger-Männer/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=49848732" class="textLink">
        
                <p class="dachzeile">Erstaunliche Eindrücke in die Lebens- und Gedankenwelt von jugendlichen Gewalttätern</p>
                
                <h4 class="headline">Der Zorn junger Männer</h4>
                <p class="subtitle">07.02.2018 | 89 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Nervenkrieg%20um%20Nordkorea&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Die-Story-im-Ersten-Nervenkrieg-um-Nord/Das-Erste/Video?bcastId=799280&amp;documentId=49779134&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Die-Story-im-Ersten-Nervenkrieg-um-Nord/Das-Erste/Video?bcastId=799280&amp;documentId=49779134" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Kim Jong Un beim Start einer Hwasong 12 Rakete im September 2017, Quelle: NDR" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/80/12/48/-295433861/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Kim Jong Un beim Start einer Hwasong 12 Rakete im September 2017, Quelle: NDR"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Die-Story-im-Ersten-Nervenkrieg-um-Nord/Das-Erste/Video?bcastId=799280&amp;documentId=49779134" class="textLink">
        
                <p class="dachzeile">Was treibt Kim Jong Un?</p>
                
                <h4 class="headline">Nervenkrieg um Nordkorea</h4>
                <p class="subtitle">05.02.2018 | 44 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Polen%20vor%20der%20Zerrei%C3%9Fprobe&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/NDR-Das-Beste-am-Norden/Polen-Eine-Frau-kämpft-um-ihr-Land/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=49685930&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/NDR-Das-Beste-am-Norden/Polen-Eine-Frau-kämpft-um-ihr-Land/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=49685930" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Róza Thun, Quelle: Screenshot NDR" title="Polen vor der Zerreißprobe - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/68/59/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Róza Thun, Quelle: Screenshot NDR" title="Polen vor der Zerreißprobe - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/NDR-Das-Beste-am-Norden/Polen-Eine-Frau-kämpft-um-ihr-Land/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=49685930" class="textLink">
        
                <p class="dachzeile">Eine Frau kämpft um ihr Land</p>
                
                <h4 class="headline">Polen vor der Zerreißprobe</h4>
                <p class="subtitle">03.02.2018 | 30 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;24%20Stunden%20Landungsbr%C3%BCcken&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/die-nordstory/24-Stunden-Landungsbrücken/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=34707034&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/die-nordstory/24-Stunden-Landungsbrücken/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=34707034" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Schleppercrew, Quelle: ARD Foto" title="24 Stunden Landungsbrücken - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/34/70/70/38/-295433861/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Schleppercrew, Quelle: ARD Foto" title="24 Stunden Landungsbrücken - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/die-nordstory/24-Stunden-Landungsbrücken/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=34707034" class="textLink">
        
                <p class="dachzeile">Tag und Nacht im Hamburger Hafen</p>
                
                <h4 class="headline">24 Stunden Landungsbrücken</h4>
                <p class="subtitle">09.02.2018 | 58 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Die%20H%C3%B6hle%20von%20Eppendorf&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/NDR-Das-Beste-am-Norden/Die-Höhle-von-Eppendorf/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=41669254&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/NDR-Das-Beste-am-Norden/Die-Höhle-von-Eppendorf/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=41669254" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der us-amerikanische Saxophonist Dexter Gordon gehört zu den weltbekannten Größen des Jazz, die im Hamburger Onkel Pö spielten., Quelle: NDR/FS-Archiv" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/83/78/46/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der us-amerikanische Saxophonist Dexter Gordon gehört zu den weltbekannten Größen des Jazz, die im Hamburger Onkel Pö spielten., Quelle: NDR/FS-Archiv"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/NDR-Das-Beste-am-Norden/Die-Höhle-von-Eppendorf/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=41669254" class="textLink">
        
                <p class="dachzeile">Doku über den legendären Hamburger Musikclub &quot;Onkel Pö&quot;</p>
                
                <h4 class="headline">Die Höhle von Eppendorf</h4>
                <p class="subtitle">07.02.2018 | 59 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Keime%20aus%20dem%20Tierstall%20-%20Wie%20gef%C3%A4hrlich%20sind%20sie%20wirklich?&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/DokThema/Keime-aus-dem-Tierstall-Wie-gefährlich/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=49845216&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/DokThema/Keime-aus-dem-Tierstall-Wie-gefährlich/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=49845216" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Putenfleisch vom Discounter, das mit Antibiotika resistenten Keimen verseucht ist. Landwirte, die in Kliniken sofort in Quarantäne kommen, weil sie als Risikopatienten gelten. Bürgerinitiativen, die sich gegen Ställe für Massentierhaltung in ihrer Nac, Quelle: BR" title="Keime aus dem Tierstall - Wie gefährlich sind sie wirklich? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/84/52/28/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Putenfleisch vom Discounter, das mit Antibiotika resistenten Keimen verseucht ist. Landwirte, die in Kliniken sofort in Quarantäne kommen, weil sie als Risikopatienten gelten. Bürgerinitiativen, die sich gegen Ställe für Massentierhaltung in ihrer Nac, Quelle: BR" title="Keime aus dem Tierstall - Wie gefährlich sind sie wirklich? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/DokThema/Keime-aus-dem-Tierstall-Wie-gefährlich/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=49845216" class="textLink">
        
                <p class="dachzeile">Doku über die Gefahr antibiotikaresistenter Keime</p>
                
                <h4 class="headline">Keime aus dem Tierstall - Wie gefährlich sind sie wirklich?</h4>
                <p class="subtitle">07.02.2018 | 44 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Leben%20unter%20der%20Tarnkappe%20-%20wenn%20der%20Zeugenschutz%20die%20Existenz%20zerst%C3%B6rt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/die-story/Leben-unter-der-Tarnkappe-Wenn-der-Zeu/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=43843736&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/die-story/Leben-unter-der-Tarnkappe-Wenn-der-Zeu/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=43843736" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Doris Glück vor dem Fernseher, Quelle: wdr" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/79/67/18/1576597144/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Doris Glück vor dem Fernseher, Quelle: wdr"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/die-story/Leben-unter-der-Tarnkappe-Wenn-der-Zeu/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=43843736" class="textLink">
        
                <p class="dachzeile">die story</p>
                
                <h4 class="headline">Leben unter der Tarnkappe - wenn der Zeugenschutz die Existenz zerstört</h4>
                <p class="subtitle">07.02.2018 | 44 Min. | UT | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Leben%20am%20Limit%20-%20Extremsportler&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Leben-am-Limit-Extremsportler/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49622674&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Leben-am-Limit-Extremsportler/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49622674" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Halvor Angvik bereitet sich auf den Sprung vor, Quelle: SWR/AdriAlpeMedia" title="Leben am Limit - Extremsportler - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/62/26/78/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Halvor Angvik bereitet sich auf den Sprung vor, Quelle: SWR/AdriAlpeMedia" title="Leben am Limit - Extremsportler - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Leben-am-Limit-Extremsportler/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49622674" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Leben am Limit - Extremsportler</h4>
                <p class="subtitle">02.02.2018 | 91 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Die%20Wohnung.%20Eine%20deutsch-j%C3%BCdische%20Spurensuche&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Die-Wohnung-Eine-deutsch-jüdische-Spure/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49362550&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Die-Wohnung-Eine-deutsch-jüdische-Spure/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49362550" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die wohnung, Quelle: Tuchler Familienarchiv" title="Die Wohnung. Eine deutsch-jüdische Spurensuche - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/36/25/54/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die wohnung, Quelle: Tuchler Familienarchiv" title="Die Wohnung. Eine deutsch-jüdische Spurensuche - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Die-Wohnung-Eine-deutsch-jüdische-Spure/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49362550" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Die Wohnung. Eine deutsch-jüdische Spurensuche</h4>
                <p class="subtitle">25.01.2018 | 97 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Goodbye%20G.I.&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Goodbye-G-I/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49163806&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Goodbye-G-I/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49163806" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Das amerikanische Militär, Quelle: SWR" title="Goodbye G.I. - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/49/16/38/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Das amerikanische Militär, Quelle: SWR" title="Goodbye G.I. - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Goodbye-G-I/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=49163806" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Goodbye G.I.</h4>
                <p class="subtitle">19.01.2018 | 81 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Sebastian%20wird%20Salafist&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Sebastian-wird-Salafist/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48326196&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Sebastian-wird-Salafist/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48326196" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sebastian bei der Aktion &amp;#034;Lies&amp;#034; des Vereins &amp;#034;Wahre Religion&amp;#034;, 2015., Quelle: SWR-Pressestelle/Bildkommunikation" title="Sebastian wird Salafist - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/32/62/00/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sebastian bei der Aktion &amp;#034;Lies&amp;#034; des Vereins &amp;#034;Wahre Religion&amp;#034;, 2015., Quelle: SWR-Pressestelle/Bildkommunikation" title="Sebastian wird Salafist - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Sebastian-wird-Salafist/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48326196" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Sebastian wird Salafist</h4>
                <p class="subtitle">15.12.2017 | 60 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Erika%20Pluhar%20-%20Trotzdem.%20Mein%20Leben.&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Erika-Pluhar-Trotzdem-Mein-Leben/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48212348&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Erika-Pluhar-Trotzdem-Mein-Leben/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48212348" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Erika Pluhar lehnt auf einem Fenstersims und schaut nach oben in die Ferne, Quelle: SWR" title="Erika Pluhar - Trotzdem. Mein Leben. - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/21/23/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Erika Pluhar lehnt auf einem Fenstersims und schaut nach oben in die Ferne, Quelle: SWR" title="Erika Pluhar - Trotzdem. Mein Leben. - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Erika-Pluhar-Trotzdem-Mein-Leben/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48212348" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Erika Pluhar - Trotzdem. Mein Leben.</h4>
                <p class="subtitle">08.12.2017 | 90 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Gelber%20Drache,%20roter%20Wein%20-%20Wie%20Chinesen%20franz%C3%B6sische%20Weing%C3%BCter%20aufkaufen&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Gelber-Drache-roter-Wein-Wie-Chinesen/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=47735960&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Gelber-Drache-roter-Wein-Wie-Chinesen/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=47735960" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann steht in einem Weinkeller voller Weinfässer, Quelle: SWR" title="Gelber Drache, roter Wein - Wie Chinesen französische Weingüter aufkaufen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/73/59/68/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann steht in einem Weinkeller voller Weinfässer, Quelle: SWR" title="Gelber Drache, roter Wein - Wie Chinesen französische Weingüter aufkaufen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Gelber-Drache-roter-Wein-Wie-Chinesen/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=47735960" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Gelber Drache, roter Wein - Wie Chinesen französische Weingüter aufkaufen</h4>
                <p class="subtitle">24.11.2017 | 60 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Der%20Fall%20Serebrennikov&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Der-Fall-Serebrennikov/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48637620&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Der-Fall-Serebrennikov/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48637620" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Serebrennikov, Quelle: SWR" title="Der Fall Serebrennikov - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/63/76/26/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Serebrennikov, Quelle: SWR" title="Der Fall Serebrennikov - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Der-Fall-Serebrennikov/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=48637620" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Der Fall Serebrennikov</h4>
                <p class="subtitle">19.11.2017 | 45 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Ein%20Fall%20f%C3%BCr%20Fitik-Yarisan:%20Eine%20deutsch-t%C3%BCrkische%20Anw%C3%A4ltin%20aus%20Karlsruhe&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Ein-Fall-für-Fitik-Yarisan-Eine-deutsch/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=46526868&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Ein-Fall-für-Fitik-Yarisan-Eine-deutsch/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=46526868" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Birsen Fitik-Yarisan, Quelle: SWR" title="Ein Fall für Fitik-Yarisan: Eine deutsch-türkische Anwältin aus Karlsruhe - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/46/52/68/76/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Birsen Fitik-Yarisan, Quelle: SWR" title="Ein Fall für Fitik-Yarisan: Eine deutsch-türkische Anwältin aus Karlsruhe - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Ein-Fall-für-Fitik-Yarisan-Eine-deutsch/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=46526868" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Ein Fall für Fitik-Yarisan: Eine deutsch-türkische Anwältin aus Karlsruhe</h4>
                <p class="subtitle">05.10.2017 | 59 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Muslimische%20Friedensk%C3%A4mpfer%20-%20Mit%20Pr%C3%A4vention%20gegen%20den%20Terror&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Muslimische-Friedenskämpfer-Mit-Präven/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=39889362&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Muslimische-Friedenskämpfer-Mit-Präven/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=39889362" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="v.li.n.re.: Fayza Cimsit und Ayla Makic, Teilnehmerinnen des Mainzer Jugendbildungsprogramms &amp;#034;Kompass- Muslimische Jugendbildung&amp;#034;, Quelle: SWR" title="Muslimische Friedenskämpfer - Mit Prävention gegen den Terror - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/39/88/93/66/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="v.li.n.re.: Fayza Cimsit und Ayla Makic, Teilnehmerinnen des Mainzer Jugendbildungsprogramms &amp;#034;Kompass- Muslimische Jugendbildung&amp;#034;, Quelle: SWR" title="Muslimische Friedenskämpfer - Mit Prävention gegen den Terror - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Muslimische-Friedenskämpfer-Mit-Präven/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=39889362" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Muslimische Friedenskämpfer - Mit Prävention gegen den Terror</h4>
                <p class="subtitle">13.09.2017 | 60 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Dieses%20bunte%20Deutschland%20-%20%C3%9Cber%20den%20Mut%20nach%20der%20Flucht&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Dieses-bunte-Deutschland-Über-den-Mut-/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=44490916&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Dieses-bunte-Deutschland-Über-den-Mut-/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=44490916" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Flüchtlingsfrau Zainap aus Tschetschenien hat eine Teilzeitstelle als Helferin im Kindergarten gefunden., Quelle: SWR" title="Dieses bunte Deutschland - Über den Mut nach der Flucht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/49/09/20/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Flüchtlingsfrau Zainap aus Tschetschenien hat eine Teilzeitstelle als Helferin im Kindergarten gefunden., Quelle: SWR" title="Dieses bunte Deutschland - Über den Mut nach der Flucht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Dieses-bunte-Deutschland-Über-den-Mut-/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=44490916" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Dieses bunte Deutschland - Über den Mut nach der Flucht</h4>
                <p class="subtitle">19.07.2017 | 89 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;C&#039;:&#039;Gef%C3%A4hrliche%20Medikamente%20-%20gepanscht,%20gestreckt,%20gef%C3%A4lscht&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilm/Gefährliche-Medikamente-gepanscht-ges/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=43847878&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilm/Gefährliche-Medikamente-gepanscht-ges/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=43847878" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Großer Themenschwerpunkt im Ersten und den Programmen der ARD zum Thema Medikamentensicherheit., Quelle: Das Erste" title="Gefährliche Medikamente - gepanscht, gestreckt, gefälscht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/43/84/78/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Großer Themenschwerpunkt im Ersten und den Programmen der ARD zum Thema Medikamentensicherheit., Quelle: Das Erste" title="Gefährliche Medikamente - gepanscht, gestreckt, gefälscht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilm/Gefährliche-Medikamente-gepanscht-ges/SWR-Fernsehen/Video?bcastId=1105036&amp;documentId=43847878" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm</p>
                
                <h4 class="headline">Gefährliche Medikamente - gepanscht, gestreckt, gefälscht</h4>
                <p class="subtitle">28.06.2017 | 59 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Dokumentarfilm/Sendung?documentId=1105036&amp;bcastId=1105036">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentarfilm%2FDie-letzten-M%C3%A4nner-von-Aleppo-Oscar-Nom%2FSWR-Fernsehen%2FVideo%3FbcastId%3D1105036%26documentId%3D50027320" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F50027320&amp;text=Video+%22Die+letzten+M%C3%A4nner+von+Aleppo.+Oscar-Nominiert%22+-+Dokumentarfilm&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentarfilm%2FDie-letzten-M%C3%A4nner-von-Aleppo-Oscar-Nom%2FSWR-Fernsehen%2FVideo%3FbcastId%3D1105036%26documentId%3D50027320" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Die%20letzten%20M%C3%A4nner%20von%20Aleppo.%20Oscar-Nominiert%22%20-%20Dokumentarfilm%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Die%20letzten%20M%C3%A4nner%20von%20Aleppo.%20Oscar-Nominiert%22%20-%20Dokumentarfilm%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentarfilm%2FDie-letzten-M%C3%A4nner-von-Aleppo-Oscar-Nom%2FSWR-Fernsehen%2FVideo%3FbcastId%3D1105036%26documentId%3D50027320">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Die+letzten+M%C3%A4nner+von+Aleppo.+Oscar-Nominiert%22+-+Dokumentarfilm http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentarfilm%2FDie-letzten-M%C3%A4nner-von-Aleppo-Oscar-Nom%2FSWR-Fernsehen%2FVideo%3FbcastId%3D1105036%26documentId%3D50027320">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.br.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.br.de/mediathek/" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.radiobremen.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www1.wdr.de/mediathek/video&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www1.wdr.de/mediathek/video" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Wenn im Durchschnitt 50 Bomben pro Tag in den Stadtvierteln Aleppos einschlagen, ist die Suche der Weißhelme nach Überlebenden oft genug  ein Kampf gegen Windmühlen:, Quelle: TBA</li><li>SWR Fernsehen, Quelle: SWR</li><li>Sendungslogo &#039;Dokumentarfilm&#039;, Quelle: SWR</li><li>Katze blickt in die Ferne (Quelle: rbb), Quelle: rbb</li><li>Vanessa wurde Opfer eines Säureattentats., Quelle: WDR</li><li>Nadja von hinten, Quelle: WDR</li><li>Die zerstörte Innenstadt von Dresden auf einem Schwarz-Weiß-Foto., Quelle: MITTELDEUTSCHER RUNDFUNK</li><li>Als Soldaten bunt uniformierte Männer auf der Straße, Quelle: WDR/DM Democracy Media GmbH</li><li>Fans von Borussia Dortmund beim Spiel gegen Hertha BSC, Quelle: imago</li><li>Dennis, Quelle: BR/Steffen Düvel</li><li>Lebenslinien: Sissi Perlinger - lacht! | Bild: BR/Jürgen David, Quelle: BR/Jürgen David</li><li>Opferrolle: Diesmal nicht derjenige zu sein, der zutritt, sondern derjenige, der die Tritte abbekommt, zu spüren, wie es sich anfühlt, da unten zu liegen, das Opfer zu sein - das gehört zu den grundlegenden Erfahrungen, die junge Straftäter im Anti-Ag, Quelle: BR/filmworks/Waldemar Hauschild.</li><li>Kim Jong Un beim Start einer Hwasong 12 Rakete im September 2017, Quelle: NDR</li><li>Róza Thun, Quelle: Screenshot NDR</li><li>Schleppercrew, Quelle: ARD Foto</li><li>Der us-amerikanische Saxophonist Dexter Gordon gehört zu den weltbekannten Größen des Jazz, die im Hamburger Onkel Pö spielten., Quelle: NDR/FS-Archiv</li><li>Putenfleisch vom Discounter, das mit Antibiotika resistenten Keimen verseucht ist. Landwirte, die in Kliniken sofort in Quarantäne kommen, weil sie als Risikopatienten gelten. Bürgerinitiativen, die sich gegen Ställe für Massentierhaltung in ihrer Nac, Quelle: BR</li><li>Doris Glück vor dem Fernseher, Quelle: wdr</li><li>Halvor Angvik bereitet sich auf den Sprung vor, Quelle: SWR/AdriAlpeMedia</li><li>Die wohnung, Quelle: Tuchler Familienarchiv</li><li>Das amerikanische Militär, Quelle: SWR</li><li>Sebastian bei der Aktion &amp;#034;Lies&amp;#034; des Vereins &amp;#034;Wahre Religion&amp;#034;, 2015., Quelle: SWR-Pressestelle/Bildkommunikation</li><li>Erika Pluhar lehnt auf einem Fenstersims und schaut nach oben in die Ferne, Quelle: SWR</li><li>Ein Mann steht in einem Weinkeller voller Weinfässer, Quelle: SWR</li><li>Serebrennikov, Quelle: SWR</li><li>Birsen Fitik-Yarisan, Quelle: SWR</li><li>v.li.n.re.: Fayza Cimsit und Ayla Makic, Teilnehmerinnen des Mainzer Jugendbildungsprogramms &amp;#034;Kompass- Muslimische Jugendbildung&amp;#034;, Quelle: SWR</li><li>Die Flüchtlingsfrau Zainap aus Tschetschenien hat eine Teilzeitstelle als Helferin im Kindergarten gefunden., Quelle: SWR</li><li>Großer Themenschwerpunkt im Ersten und den Programmen der ARD zum Thema Medikamentensicherheit., Quelle: Das Erste</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>