<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Hauptstadt des Verbrechens? | Dokumentation und Reportage Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Dokumentation und Reportage | Video Hauptstadt des Verbrechens?: 570.000 Straftaten wurden in Berlin im vergangenen Jahr angezeigt. So viele wie in keiner anderen deutschen Stadt. Die Aufklärungsquote sinkt von Jahr zu Jahr."/><meta name="author" content="rbb Fernsehen"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-09-05T16:11:23.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Hauptstadt des Verbrechens?&quot; | Dokumentation und Reportage | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Hauptstadt des Verbrechens?"/><meta name="dcterms.abstract" content="570.000 Straftaten wurden in Berlin im vergangenen Jahr angezeigt. So viele wie in keiner anderen deutschen Stadt. Die Aufklärungsquote sinkt von Jahr zu Jahr."/><meta name="gsarating" content="4"/><meta name="googlebot" content="unavailable_after: 12-Sep-2017 20:15:00 CEST"/><meta name="expires" content="2017-09-12T20:15:00.000"/><meta name="dcterms.isPartOf" content="Dokumentation und Reportage"/><meta name="dcterms.extent" content="2666"/><meta name="dcterms.date" content="2017-09-05T20:15:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Hauptstadt des Verbrechens? | Dokumentation und Reportage Video | ARD Mediathek"/><meta itemprop="productionCompany" content="Rundfunk Berlin-Brandenburg"/><meta itemprop="uploadDate" content="2017-09-04T18:00:00.000"/><meta itemprop="expires" content="2017-09-12T20:15:00.000"/><meta itemprop="duration" content="00:44:26"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Hauptstadt des Verbrechens?&quot; - Dokumentation und Reportage"/><meta property="og:description" content="570.000 Straftaten wurden in Berlin im vergangenen Jahr angezeigt. So viele wie in keiner anderen deutschen Stadt. Die Aufklärungsquote sinkt von Jahr zu Jahr."/><meta property="og:video" content="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="2666"/><meta property="video:release_date" content="2017-09-04T18:00:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script><script type="text/javascript" src="/-/plaincode/37462264"></script><script type="text/javascript" src="/-/plaincode/37462262"></script><script type="text/javascript" src="/-/plaincode/37462260"></script><script type="text/javascript" src="/-/plaincode/37462278"></script><script type="text/javascript" src="/-/plaincode/37462268"></script><script type="text/javascript" src="/-/plaincode/37462272"></script><script type="text/javascript" src="/-/plaincode/37462270"></script><script type="text/javascript" src="/-/plaincode/37462276"></script><script type="text/javascript" src="/-/plaincode/37462274"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;xtKapitel&#039;:&#039;Player%3A%3ADokumentation+und+Reportage&#039;,&#039;xtPageDate&#039;:&#039;201709051611&#039;,&#039;x9&#039;:&#039;Rundfunk+Berlin-Brandenburg&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;x6&#039;:&#039;rbb+Fernsehen&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FDokumentation+und+Reportage%2FHauptstadt+des+Verbrechens%3F%2F45671920%2F20170905_2015&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FDokumentation-und-Reportage%2FHauptstadt-des-Verbrechens%2Frbb-Fernsehen%2FVideo%3FbcastId%3D3822114%26documentId%3D45671920&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;xtPageID&#039;:&#039;1045671920&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3ADokumentation+und+Reportage&#039;,&#039;x5&#039;:&#039;RBB&#039;,&#039;x7&#039;:&#039;Dokumentation+und+Reportage&#039;,&#039;x20&#039;:&#039;2666&#039;,&#039;x8&#039;:&#039;1&#039;,&#039;jung&#039;:&#039;0&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="http://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">05.09.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">04.09.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Sonntag <span class="datum">03.09.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Samstag <span class="datum">02.09.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Freitag <span class="datum">01.09.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Donnerstag <span class="datum">31.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Mittwoch <span class="datum">30.08.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Sendungen+A-Z&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Podcasts+A-Z&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Dokumentation und Reportage: Hauptstadt des Verbrechens? | Video der Sendung vom 05.09.2017 20:15 Uhr (5.9.17)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box pd hls flash">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/45671920&#039;,&#039;mcUrl&#039;:&#039;/play/media/45671920&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="rbbFernsehen_2017:09:05_-Hauptstadt_des_Verbrechens?, Quelle: rbb" title="Hauptstadt des Verbrechens? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="rbbFernsehen_2017:09:05_-Hauptstadt_des_Verbrechens?, Quelle: rbb" title="Hauptstadt des Verbrechens? - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box pd hls flash isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.rbb-online.de/fernsehen/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="RBB Fernsehen, Quelle: RBB" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/51/89/40/2017186818/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="RBB Fernsehen, Quelle: RBB"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="https://www.rbb-online.de/doku/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentation und Reportage - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/29/95/06/48/-625170457/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentation und Reportage - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
                    <p class="dachzeile">Dokumentation und Reportage</p>

                    
                    <h3 class="headline">Hauptstadt des Verbrechens?</h3>

                    <p class="subtitle">05.09.2017 | 44 Min. | Verfügbar bis 12.09.2017 | Quelle: Rundfunk Berlin-Brandenburg</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:45671920}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 12.09.2017.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">570.000 Straftaten wurden in Berlin im vergangenen Jahr angezeigt. So viele wie in keiner anderen deutschen Stadt. Die Aufklärungsquote sinkt von Jahr zu Jahr.</p>
                
            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;45671920&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;25+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-03" title="3,9 von 5 Sternen" alt="3 Sterne bei 25 Bewertungen">25 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=45671920" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-03" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="3,9 von 5 Sternen" alt="3 Sterne bei 25 Bewertungen">25 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/tv/Dokumentation-und-Reportage/Sendung?documentId=3822114&amp;bcastId=3822114">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Das+k%C3%B6nnte+Sie+auch+interessieren&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Das könnte Sie auch interessieren
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Berlin%20-%20Hauptstadt%20des%20Verbrechens?&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="rbbFernsehen_2017:09:05_-Hauptstadt_des_Verbrechens?, Quelle: rbb" title="Hauptstadt des Verbrechens? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/67/19/26/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="rbbFernsehen_2017:09:05_-Hauptstadt_des_Verbrechens?, Quelle: rbb" title="Hauptstadt des Verbrechens? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Hauptstadt-des-Verbrechens/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45671920" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Berlin - Hauptstadt des Verbrechens?</h4>
                <p class="subtitle">05.09.2017 | 44 Min. | rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/WDR-Weltweit/Menschenhandel-in-Turin-Princess-rette/WDR-Fernsehen/Video?bcastId=7989132&amp;documentId=45611036&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Menschenhandel%20in%20Turin%20-%20Princess%20rettet%20Leben%20%7C%20Doku%20%C3%BCber%20Sexsklavinnen%20aus%20Nigeria&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/WDR-Weltweit/Menschenhandel-in-Turin-Princess-rette/WDR-Fernsehen/Video?bcastId=7989132&amp;documentId=45611036" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die internationale Organisation für Migration (IOM) hat allein 2016 11.000 Opfer des Menschenhandels in Europa gezählt., Quelle: wdr" title="Menschenhandel in Turin - Princess rettet Leben - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/61/10/42/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die internationale Organisation für Migration (IOM) hat allein 2016 11.000 Opfer des Menschenhandels in Europa gezählt., Quelle: wdr" title="Menschenhandel in Turin - Princess rettet Leben - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/WDR-Weltweit/Menschenhandel-in-Turin-Princess-rette/WDR-Fernsehen/Video?bcastId=7989132&amp;documentId=45611036" class="textLink">
        
                <p class="dachzeile">WDR Weltweit</p>
                
                <h4 class="headline">Menschenhandel in Turin - Princess rettet Leben | Doku über Sexsklavinnen aus Nigeria</h4>
                <p class="subtitle">06.09.2017 | 31 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Kreuz-ohne-Haken-Die-Kirche-und-die-Re/Das-Erste/Video?bcastId=799280&amp;documentId=45682418&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Kreuz%20ohne%20Haken%20-%20die%20Kirche%20und%20die%20Rechten&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Kreuz-ohne-Haken-Die-Kirche-und-die-Re/Das-Erste/Video?bcastId=799280&amp;documentId=45682418" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Pastor Wilfried Manneke aus Unterlüß, Quelle: NDR/EIKON Nord GmbH/Dominique Klughammer" title="Kreuz ohne Haken - Die Kirche und die Rechten - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/68/24/24/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Pastor Wilfried Manneke aus Unterlüß, Quelle: NDR/EIKON Nord GmbH/Dominique Klughammer" title="Kreuz ohne Haken - Die Kirche und die Rechten - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Kreuz-ohne-Haken-Die-Kirche-und-die-Re/Das-Erste/Video?bcastId=799280&amp;documentId=45682418" class="textLink">
        
                <p class="dachzeile">Reportage &amp; Dokumentation</p>
                
                <h4 class="headline">Kreuz ohne Haken - die Kirche und die Rechten</h4>
                <p class="subtitle">04.09.2017 | 44 Min. | Das Erste | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Wahl-2017-Die-Wahl-und-das-Netz/Das-Erste/Video?bcastId=799280&amp;documentId=45681382&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wahl%202017:%20Die%20Wahl%20und%20das%20Netz&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Wahl-2017-Die-Wahl-und-das-Netz/Das-Erste/Video?bcastId=799280&amp;documentId=45681382" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wahl 2017: Facebook-Fans von Politikern, Quelle: BR" title="Wahl 2017: Die Wahl und das Netz - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/68/13/88/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wahl 2017: Facebook-Fans von Politikern, Quelle: BR" title="Wahl 2017: Die Wahl und das Netz - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Wahl-2017-Die-Wahl-und-das-Netz/Das-Erste/Video?bcastId=799280&amp;documentId=45681382" class="textLink">
        
                <p class="dachzeile">Reportage &amp; Dokumentation</p>
                
                <h4 class="headline">Wahl 2017: Die Wahl und das Netz</h4>
                <p class="subtitle">04.09.2017 | 43 Min. | Das Erste | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Doku-ONE/All-Apologies-Kurt-Cobain/ONE/Video?bcastId=13980890&amp;documentId=45639030&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;All%20Apologies%20-%20Kurt%20Cobain%20%7C%20Doku%20%C3%BCber%20den%20Nirvana-Frontmann&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Doku-ONE/All-Apologies-Kurt-Cobain/ONE/Video?bcastId=13980890&amp;documentId=45639030" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="All Apologies - Kurt Cobain , Quelle: WDR | Combo ARD.de" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/66/39/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="All Apologies - Kurt Cobain , Quelle: WDR | Combo ARD.de"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Doku-ONE/All-Apologies-Kurt-Cobain/ONE/Video?bcastId=13980890&amp;documentId=45639030" class="textLink">
        
                <p class="dachzeile">Doku @ ONE</p>
                
                <h4 class="headline">All Apologies - Kurt Cobain | Doku über den &quot;Nirvana&quot;-Frontmann</h4>
                <p class="subtitle">03.09.2017 | 59 Min. | ONE</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Mein-Verein-f%C3%BCnf-Fu%C3%9Fball-Klubs-aus-NRW/Thema?documentId=45184402&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Mein%20Verein%20-%20f%C3%BCnf%20Fu%C3%9Fball-Klubs%20aus%20NRW&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Mein-Verein-f%C3%BCnf-Fu%C3%9Fball-Klubs-aus-NRW/Thema?documentId=45184402" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Südtribüne im Signal-Iduna-Park am 12.04.2017., Quelle: dpa" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/18/46/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Südtribüne im Signal-Iduna-Park am 12.04.2017., Quelle: dpa"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Mein-Verein-f%C3%BCnf-Fu%C3%9Fball-Klubs-aus-NRW/Thema?documentId=45184402" class="textLink">
        
                <p class="dachzeile">Doku-Reihe über Kult, Kommerz und Gefühle</p>
                
                <h4 class="headline">Mein Verein - fünf Fußball-Klubs aus NRW</h4>
                
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/die-nordstory/Strandgut-Zwischen-%C3%96velg%C3%B6nne-und-Blanke/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=45622242&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Strandgut:%20Zwischen%20%C3%96velg%C3%B6nne%20und%20Blankenese%20%7C%20Portr%C3%A4t%20%C3%BCber%20das%20Hamburger%20Elbufer%20in%20%C3%96velg%C3%B6nne&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/die-nordstory/Strandgut-Zwischen-%C3%96velg%C3%B6nne-und-Blanke/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=45622242" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="An einem warmen Frühsommerabend beobachten am 20.05.2014 Gäste einer Strandbar am Elbstrand von Oevelgönne in Hamburg ein ankommendes Containerschiff., Quelle: picture-alliances" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/62/85/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="An einem warmen Frühsommerabend beobachten am 20.05.2014 Gäste einer Strandbar am Elbstrand von Oevelgönne in Hamburg ein ankommendes Containerschiff., Quelle: picture-alliances"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/die-nordstory/Strandgut-Zwischen-%C3%96velg%C3%B6nne-und-Blanke/NDR-Fernsehen/Video?bcastId=26460574&amp;documentId=45622242" class="textLink">
        
                <p class="dachzeile">die nordstory</p>
                
                <h4 class="headline">Strandgut: Zwischen Övelgönne und Blankenese | Porträt über das Hamburger Elbufer in Övelgönne</h4>
                <p class="subtitle">01.09.2017 | 59 Min. | NDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/MENSCH-LEUTE/Die-Einbruchsermittler/SWR-Fernsehen/Video?bcastId=8758102&amp;documentId=45568242&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Einbruchsermittler%20-%20Verbrechern%20auf%20der%20Spur&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/MENSCH-LEUTE/Die-Einbruchsermittler/SWR-Fernsehen/Video?bcastId=8758102&amp;documentId=45568242" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Einbruchsermittler, Quelle: SWR" title="Die Einbruchsermittler - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/56/82/46/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Einbruchsermittler, Quelle: SWR" title="Die Einbruchsermittler - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/MENSCH-LEUTE/Die-Einbruchsermittler/SWR-Fernsehen/Video?bcastId=8758102&amp;documentId=45568242" class="textLink">
        
                <p class="dachzeile">MENSCH LEUTE</p>
                
                <h4 class="headline">Die Einbruchsermittler - Verbrechern auf der Spur</h4>
                <p class="subtitle">04.09.2017 | 30 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Typisch/Die-Koffein-Kumpels/NDR-Fernsehen/Video?bcastId=14049256&amp;documentId=45582724&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Koffein-Kumpels%20-%20ein%20Start-Up%20erfindet%20Koffein-Limo%20aus%20Kaffeeabfall&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Typisch/Die-Koffein-Kumpels/NDR-Fernsehen/Video?bcastId=14049256&amp;documentId=45582724" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bastian Muschke verkauft sein Getränk &quot;Caté&quot; im Schanzenviertel., Quelle: Screenshot NDR" title="Die Koffein-Kumpels - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/58/27/28/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bastian Muschke verkauft sein Getränk &quot;Caté&quot; im Schanzenviertel., Quelle: Screenshot NDR" title="Die Koffein-Kumpels - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Typisch/Die-Koffein-Kumpels/NDR-Fernsehen/Video?bcastId=14049256&amp;documentId=45582724" class="textLink">
        
                <p class="dachzeile">Typisch!</p>
                
                <h4 class="headline">Die Koffein-Kumpels - ein Start-Up erfindet Koffein-Limo aus Kaffeeabfall</h4>
                <p class="subtitle">31.08.2017 | 28 Min. | NDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Die-Reportage/Zu-fr%C3%BCh-geboren-Der-schwere-Start-ins-/NDR-Fernsehen/Video?bcastId=3856484&amp;documentId=45572462&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Zu%20fr%C3%BCh%20geboren%20-%20der%20schwere%20Start%20ins%20Leben&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Die-Reportage/Zu-fr%C3%BCh-geboren-Der-schwere-Start-ins-/NDR-Fernsehen/Video?bcastId=3856484&amp;documentId=45572462" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Frühgeborenes im Brutkasten., Quelle: Screenshot NDR" title="Zu früh geboren - Der schwere Start ins Leben - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/57/24/66/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Frühgeborenes im Brutkasten., Quelle: Screenshot NDR" title="Zu früh geboren - Der schwere Start ins Leben - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Die-Reportage/Zu-fr%C3%BCh-geboren-Der-schwere-Start-ins-/NDR-Fernsehen/Video?bcastId=3856484&amp;documentId=45572462" class="textLink">
        
                <p class="dachzeile">Die Reportage</p>
                
                <h4 class="headline">Zu früh geboren - der schwere Start ins Leben</h4>
                <p class="subtitle">01.09.2017 | 29 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/DokThema/Deutschland-Paradies-f%C3%BCr-Kurpfuscher/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=45563764&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Deutschland:%20Paradies%20f%C3%BCr%20Kurpfuscher?&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/DokThema/Deutschland-Paradies-f%C3%BCr-Kurpfuscher/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=45563764" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Patient sitzt inder Praxis eines auf Naturheilverfahren spezialisierten Mediziners mit Schröpfgefäßen auf dem Rücken, Quelle: picture-alliance/dpa" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/60/89/74/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Patient sitzt inder Praxis eines auf Naturheilverfahren spezialisierten Mediziners mit Schröpfgefäßen auf dem Rücken, Quelle: picture-alliance/dpa"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/DokThema/Deutschland-Paradies-f%C3%BCr-Kurpfuscher/BR-Fernsehen/Video?bcastId=40552236&amp;documentId=45563764" class="textLink">
        
                <p class="dachzeile">DokThema</p>
                
                <h4 class="headline">Deutschland: Paradies für Kurpfuscher?</h4>
                <p class="subtitle">30.08.2017 | 44 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Die-Familien-Krisenmanager/Das-Erste/Video?bcastId=799280&amp;documentId=45628960&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Familien-Krisenmanager%20-%20wenn%20das%20Jugendamt%20die%20Aufsicht%20%C3%BCbernimmt&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Die-Familien-Krisenmanager/Das-Erste/Video?bcastId=799280&amp;documentId=45628960" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Jugendamtsmitarbeiterin Bettina Velte-Pieren (li.) im Gespräch mit Pflegeeltern." title="Die Familien-Krisenmanager - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/62/89/66/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Jugendamtsmitarbeiterin Bettina Velte-Pieren (li.) im Gespräch mit Pflegeeltern." title="Die Familien-Krisenmanager - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Die-Familien-Krisenmanager/Das-Erste/Video?bcastId=799280&amp;documentId=45628960" class="textLink">
        
                <p class="dachzeile">Reportage &amp; Dokumentation</p>
                
                <h4 class="headline">Die Familien-Krisenmanager - wenn das Jugendamt die Aufsicht übernimmt</h4>
                <p class="subtitle">02.09.2017 | 30 Min. | Das Erste | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/L%C3%A4nder-Menschen-Abenteuer/Planet-Deutschland-Der-gro%C3%9Fe-Crash/NDR-Fernsehen/Video?bcastId=14464364&amp;documentId=45586658&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Planet%20Deutschland%20-%20der%20gro%C3%9Fe%20Crash%20%7C%20Doku%20%C3%BCber%20unsere%20Heimat%20in%20der%20Erdgeschichte%20%281/2%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/L%C3%A4nder-Menschen-Abenteuer/Planet-Deutschland-Der-gro%C3%9Fe-Crash/NDR-Fernsehen/Video?bcastId=14464364&amp;documentId=45586658" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/60/38/24/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/L%C3%A4nder-Menschen-Abenteuer/Planet-Deutschland-Der-gro%C3%9Fe-Crash/NDR-Fernsehen/Video?bcastId=14464364&amp;documentId=45586658" class="textLink">
        
                <p class="dachzeile">Länder - Menschen - Abenteuer</p>
                
                <h4 class="headline">Planet Deutschland - der große Crash | Doku über unsere Heimat in der Erdgeschichte (1/2)</h4>
                <p class="subtitle">31.08.2017 | 43 Min. | NDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Verliebt-verf%C3%BChrt-verkauft/Das-Erste/Video?bcastId=799280&amp;documentId=45500418&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Verliebt,%20verf%C3%BChrt,%20verkauft%20%7C%20Doku%20%C3%BCber%20Loverboys%20und%20ihre%20miese%20Masche&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Verliebt-verf%C3%BChrt-verkauft/Das-Erste/Video?bcastId=799280&amp;documentId=45500418" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Loverboy lauert seinem Opfer im Auto auf, Quelle: WDR" title="Verliebt, verführt, verkauft - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/50/04/24/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Loverboy lauert seinem Opfer im Auto auf, Quelle: WDR" title="Verliebt, verführt, verkauft - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Verliebt-verf%C3%BChrt-verkauft/Das-Erste/Video?bcastId=799280&amp;documentId=45500418" class="textLink">
        
                <p class="dachzeile">Reportage &amp; Dokumentation</p>
                
                <h4 class="headline">Verliebt, verführt, verkauft | Doku über Loverboys und ihre miese Masche</h4>
                <p class="subtitle">30.08.2017 | 29 Min. | Das Erste | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/L%C3%A4nder-Menschen-Abenteuer/Bolivien-Mit-Pachamama-ins-Gl%C3%BCck/ARD-alpha/Video?bcastId=45559830&amp;documentId=45559848&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Das%20k%C3%B6nnte%20Sie%20auch%20interessieren%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Bolivien%20-%20mit%20Pachamama%20ins%20Gl%C3%BCck%20%7C%20Farbenfrohe%20Doku%20%C3%BCber%20Koka-Bauern%20und%20Indios&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/L%C3%A4nder-Menschen-Abenteuer/Bolivien-Mit-Pachamama-ins-Gl%C3%BCck/ARD-alpha/Video?bcastId=45559830&amp;documentId=45559848" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/57/36/62/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/L%C3%A4nder-Menschen-Abenteuer/Bolivien-Mit-Pachamama-ins-Gl%C3%BCck/ARD-alpha/Video?bcastId=45559830&amp;documentId=45559848" class="textLink">
        
                <p class="dachzeile">Länder - Menschen - Abenteuer</p>
                
                <h4 class="headline">Bolivien - mit Pachamama ins Glück | Farbenfrohe Doku über Koka-Bauern und Indios</h4>
                <p class="subtitle">30.08.2017 | 45 Min. | ARD-alpha</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=37123266&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wilde%20Berliner&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=37123266" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wilde Berliner - Eichhörnchen © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/61/33/54/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wilde Berliner - Eichhörnchen © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=37123266" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Wilde Berliner</h4>
                <p class="subtitle">03.09.2017 | 26 Min.<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Die-Pracht-von-Babelsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=43194460&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Pracht%20von%20Babelsberg&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Die-Pracht-von-Babelsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=43194460" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Pracht von Babelsberg, Quelle: rbb, Quelle: rbb Presse &amp;amp; Information" title="Die Pracht von Babelsberg - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/53/59/50/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Pracht von Babelsberg, Quelle: rbb, Quelle: rbb Presse &amp;amp; Information" title="Die Pracht von Babelsberg - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Die-Pracht-von-Babelsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=43194460" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Die Pracht von Babelsberg</h4>
                <p class="subtitle">29.08.2017 | 44 Min.<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Berlin-am-Wasser/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45533998&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Berlin%20am%20Wasser&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Berlin-am-Wasser/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45533998" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="ie Skyline Berlins an der Spree in der Abendsonne.  © rbb/Thomas Koppehele, Quelle: rbb/Thomas Koppehele" title="Berlin am Wasser - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/53/40/02/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="ie Skyline Berlins an der Spree in der Abendsonne.  © rbb/Thomas Koppehele, Quelle: rbb/Thomas Koppehele" title="Berlin am Wasser - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Berlin-am-Wasser/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45533998" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Berlin am Wasser</h4>
                <p class="subtitle">29.08.2017 | 43 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36998524&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wilde%20Berliner&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36998524" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Folge 6 Wilde Berliner - Gaby Müller mit Waschbär Molly © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/48/65/56/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Folge 6 Wilde Berliner - Gaby Müller mit Waschbär Molly © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36998524" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Wilde Berliner</h4>
                <p class="subtitle">27.08.2017 | 26 Min.<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Strandbesuch-im-Frack/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45470436&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Strandbesuch%20im%20Frack&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Strandbesuch-im-Frack/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45470436" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Advent im Frack, Quelle: rbb, Quelle: rbb Presse &amp;amp; Information" title="Strandbesuch im Frack - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/47/04/42/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Advent im Frack, Quelle: rbb, Quelle: rbb Presse &amp;amp; Information" title="Strandbesuch im Frack - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Strandbesuch-im-Frack/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45470436" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Strandbesuch im Frack</h4>
                <p class="subtitle">26.08.2017 | 30 Min.<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Die-Schorfheide/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45371188&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Schorfheide&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Die-Schorfheide/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45371188" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wasserloch im Grumsiner Forst (Biosphärenreservat Schorfheide-Chorin) (Quelle: dpa), Quelle: dpa-Zentralbild" title="Die Schorfheide - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/37/12/24/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wasserloch im Grumsiner Forst (Biosphärenreservat Schorfheide-Chorin) (Quelle: dpa), Quelle: dpa-Zentralbild" title="Die Schorfheide - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Die-Schorfheide/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45371188" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Die Schorfheide</h4>
                <p class="subtitle">22.08.2017 | 44 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36875734&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wilde%20Berliner&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36875734" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wilde Berliner - Dr. Renate Lorenz versorgt einen Igel © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/32/43/58/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wilde Berliner - Dr. Renate Lorenz versorgt einen Igel © rbb/DOKfilm, Quelle: rbb Presse &amp;amp; Information © rbb/DOKfilm" title="Wilde Berliner - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Wilde-Berliner/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=36875734" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Wilde Berliner</h4>
                <p class="subtitle">20.08.2017 | 26 Min.<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Das-Tempelhofer-Feld/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45221744&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Das%20Tempelhofer%20Feld&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Das-Tempelhofer-Feld/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45221744" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Das Tempelhofer Feld, Quelle: imago/Kraft, Quelle: imago/Kraft" title="Das Tempelhofer Feld - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/22/17/48/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Das Tempelhofer Feld, Quelle: imago/Kraft, Quelle: imago/Kraft" title="Das Tempelhofer Feld - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Das-Tempelhofer-Feld/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45221744" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Das Tempelhofer Feld</h4>
                <p class="subtitle">15.08.2017 | 44 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Von-Neuruppin-nach-Rheinsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45065042&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Von%20Neuruppin%20nach%20Rheinsberg&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Von-Neuruppin-nach-Rheinsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45065042" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Rheinsberg, das Schloss für Verliebte am Grienericksee, Quelle: rbb, Quelle: Rundfunk Berlin-Brandenburg" title="Von Neuruppin nach Rheinsberg - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/06/50/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Rheinsberg, das Schloss für Verliebte am Grienericksee, Quelle: rbb, Quelle: Rundfunk Berlin-Brandenburg" title="Von Neuruppin nach Rheinsberg - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Von-Neuruppin-nach-Rheinsberg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45065042" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Von Neuruppin nach Rheinsberg</h4>
                <p class="subtitle">08.08.2017 | 44 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Ruppiner-Seenland/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45063228&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Ruppiner%20Seenland&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Ruppiner-Seenland/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45063228" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Das Schloss Meseberg, Quelle: rbb, Quelle: rbb" title="Ruppiner Seenland - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/06/32/32/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Das Schloss Meseberg, Quelle: rbb, Quelle: rbb" title="Ruppiner Seenland - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Ruppiner-Seenland/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=45063228" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Ruppiner Seenland</h4>
                <p class="subtitle">08.08.2017 | 45 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd hls flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Von-Estland-nach-St-Petersburg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=44705716&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Von%20Estland%20nach%20St.%20Petersburg&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/Von-Estland-nach-St-Petersburg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=44705716" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sehnsuchtsort: St. Petersburg! © rbb/Jan Urbanski, Quelle: rbb Presse &amp;amp; Information" title="Von Estland nach St. Petersburg - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/70/57/20/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sehnsuchtsort: St. Petersburg! © rbb/Jan Urbanski, Quelle: rbb Presse &amp;amp; Information" title="Von Estland nach St. Petersburg - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/Von-Estland-nach-St-Petersburg/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=44705716" class="textLink">
        
                <p class="dachzeile">Dokumentation und Reportage</p>
                
                <h4 class="headline">Von Estland nach St. Petersburg</h4>
                <p class="subtitle">25.07.2017 | 43 Min. | UT<br/>rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Dokumentation-und-Reportage/Sendung?documentId=3822114&amp;bcastId=3822114">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentation-und-Reportage%2FHauptstadt-des-Verbrechens%2Frbb-Fernsehen%2FVideo%3FbcastId%3D3822114%26documentId%3D45671920" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F45671920&amp;text=Video+%22Hauptstadt+des+Verbrechens%3F%22+-+Dokumentation+und+Reportage&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentation-und-Reportage%2FHauptstadt-des-Verbrechens%2Frbb-Fernsehen%2FVideo%3FbcastId%3D3822114%26documentId%3D45671920" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Hauptstadt%20des%20Verbrechens%3F%22%20-%20Dokumentation%20und%20Reportage%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Hauptstadt%20des%20Verbrechens%3F%22%20-%20Dokumentation%20und%20Reportage%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentation-und-Reportage%2FHauptstadt-des-Verbrechens%2Frbb-Fernsehen%2FVideo%3FbcastId%3D3822114%26documentId%3D45671920">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Hauptstadt+des+Verbrechens%3F%22+-+Dokumentation+und+Reportage http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentation-und-Reportage%2FHauptstadt-des-Verbrechens%2Frbb-Fernsehen%2FVideo%3FbcastId%3D3822114%26documentId%3D45671920">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="http://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Hauptstadt des Verbrechens? - Standbild</li><li>Hauptstadt des Verbrechens? - Standbild</li><li>RBB Fernsehen, Quelle: RBB</li><li>Hauptstadt des Verbrechens? - Standbild</li><li>Menschenhandel in Turin - Princess rettet Leben - Standbild</li><li>Kreuz ohne Haken - Die Kirche und die Rechten - Standbild</li><li>Wahl 2017: Die Wahl und das Netz - Standbild</li><li>All Apologies - Kurt Cobain , Quelle: WDR | Combo ARD.de</li><li>Die Südtribüne im Signal-Iduna-Park am 12.04.2017., Quelle: dpa</li><li>An einem warmen Frühsommerabend beobachten am 20.05.2014 Gäste einer Strandbar am Elbstrand von Oevelgönne in Hamburg ein ankommendes Containerschiff., Quelle: picture-alliances</li><li>Die Einbruchsermittler - Standbild</li><li>Die Koffein-Kumpels - Standbild</li><li>Zu früh geboren - Der schwere Start ins Leben - Standbild</li><li>Ein Patient sitzt inder Praxis eines auf Naturheilverfahren spezialisierten Mediziners mit Schröpfgefäßen auf dem Rücken, Quelle: picture-alliance/dpa</li><li>Verliebt, verführt, verkauft - Standbild</li><li>Wilde Berliner - Standbild</li><li>Die Pracht von Babelsberg - Standbild</li><li>Berlin am Wasser - Standbild</li><li>Wilde Berliner - Standbild</li><li>Strandbesuch im Frack - Standbild</li><li>Die Schorfheide - Standbild</li><li>Wilde Berliner - Standbild</li><li>Das Tempelhofer Feld - Standbild</li><li>Von Neuruppin nach Rheinsberg - Standbild</li><li>Ruppiner Seenland - Standbild</li><li>Von Estland nach St. Petersburg - Standbild</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>