<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Puls 180: Aussteiger trifft Aufsteiger | Dokumentationen und Reportagen Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Dokumentationen und Reportagen | Video Puls 180: Aussteiger trifft Aufsteiger: Sie begegnen sich, ohne zu wissen, wer der andere ist. Sie wissen nur, dass sie jeweils einen Tag in der Lebenswelt des anderen verbringen werden - und dass diese Welt ganz anders ist als die eigene. 

Sehnsucht nach Freiheit - das haben beide. Mark Fraukes sucht sie in der Einsamkeit des Odenwaldes. In einem Zelt lebt der Aussteiger seit 4 Jahren ohne fließend Wasser und Strom, er jobbt nur so viel wie nötig und kauft nur noch Dinge, die er zum Überleben braucht. Der Männertraum vom Abenteuer Wildnis ist für ihn zum Alltag geworden. In einer ganz anderen Männerwelt lebt Alexander Desch: er verkauft hochwertige Herrenanzüge. Als Selbständiger ist er zwischen Monaco, Kitzbühel und Frankfurt unterwegs, kleidet aus seinem Transporter heraus Finanzvorstände und Barbesitzer ein, die keine ..."/><meta name="author" content="hr-fernsehen"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-11-28T16:35:28.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Puls 180: Aussteiger trifft Aufsteiger&quot; | Dokumentationen und Reportagen | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Puls 180: Aussteiger trifft Aufsteiger"/><meta name="dcterms.abstract" content="Sie begegnen sich, ohne zu wissen, wer der andere ist. Sie wissen nur, dass sie jeweils einen Tag in der Lebenswelt des anderen verbringen werden - und dass diese Welt ganz anders ist als die eigene. 

Sehnsucht nach Freiheit - das haben beide. Mark Fraukes sucht sie in der Einsamkeit des Odenwaldes. In einem Zelt lebt der Aussteiger seit 4 Jahren ohne fließend Wasser und Strom, er jobbt nur so viel wie nötig und kauft nur noch Dinge, die er zum Überleben braucht. Der Männertraum vom Abenteuer Wildnis ist für ihn zum Alltag geworden. In einer ganz anderen Männerwelt lebt Alexander Desch: er verkauft hochwertige Herrenanzüge. Als Selbständiger ist er zwischen Monaco, Kitzbühel und Frankfurt unterwegs, kleidet aus seinem Transporter heraus Finanzvorstände und Barbesitzer ein, die keine ..."/><meta name="googlebot" content="unavailable_after: 27-Nov-2018 21:00:00 CET"/><meta name="expires" content="2018-11-27T21:00:00.000"/><meta name="dcterms.isPartOf" content="Dokumentationen und Reportagen"/><meta name="dcterms.extent" content="2669"/><meta name="dcterms.date" content="2017-11-27T21:00:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Puls 180: Aussteiger trifft Aufsteiger | Dokumentationen und Reportagen Video | ARD Mediathek"/><meta itemprop="productionCompany" content="hr"/><meta itemprop="transcript" content="﻿ v1.0 UNTERTITEL: Hessischer Rundfunk UNTERTITEL: Hessischer Rundfunk Leistung muss sich lohnenund führt auch zum Erfolg. Erfolg ist in meiner Welt unwichtig. Kleider machen Leute.Der erste Eindruck zählt. Kleidung ist nicht unwichtig,aber modische Trends. Das ist wie ein Blind Date. Alexander Desch wartetauf einen ihm völlig Unbekannten. Zwei Tage werden siemiteinander verbringen, jeweils einen Tagin der Welt des anderen. Der erste Blick ist schon gut. Hallo, Alex.- Hallo. Aussteiger Marc Freukesaus dem Odenwald. Zwei Welten treffen aufeinander. Ich bin gespannt.Ich weiß noch nicht ... Ich darf ja nicht so viel verraten. Die Überraschungmüssen wir noch wahren. Die kommt später,wenn du bei mir bist. Das mache ich.- Okay Ich gehe mal davon aus, dass daszwei verschiedene Welten sind, oder? Ja, muss ich mich da umziehen? Nee, keine Ahnung. Ich weiß ja nicht,was mich heute erwartet. Das wirst du gleich sehen. Guck, da hängt das Wunder drin. So fahr ich durch Deutschlandund sogar halb Europa und verkaufe mobil Anzüge. Feinen Zwirn.- Ja. Du hast die perfekte Anzugfigur.Das kriegen wir heute hin. Vorher, nachher.Das machen wir schon. Alles klar. Da bin ich flexibel. Sag wenigstens einen kleinen Tipp,was du machst. Ich lebe sehr minimalistisch,sehr naturbezogen. Ich bin kein Konsumverzichter,aber ich konsumiere relativ wenig. Ja, alles klar. Dann legen wir los,würd ich sagen. Seine Anzüge verkauft er vor alleman Geschäftsleute mit knapper Zeit, die nicht im Laden kaufen wollen. Erste Station: Ein Bauunternehmenin Frankfurt-Bergen-Enkheim. Hi. Guten Morgen, Chef. Moin.- Hallo. Setzt euch. Ich mach ja Anzüge, Hemden,Krawatten, Mäntel. Mittlerweile wollen immer mehrFirmen ihr eigenes Brand aufs Hemd. So einmal da. Ich finde es hier ...- Da ist es am coolsten. Den Schwarzen find ich gut. In so einem Anzug passt grau super. Das andere beißt sich. Aber die Jacke, die du trägst,ist nicht ganz so günstig. Denn du sagtest,du bist minimalistisch. Ja, ich war früher Golflehrer. Das ist ja fast wie Tennislehrer.Da könnt mer mal tauschen. Daher kenne ich deine Welt etwas.- Mehr als genug, schätze ich. Die Jacke und Hose sind noch einÜberbleibsel aus meiner alten Welt. Golfprofi?- Ich war mal Golfprofi, ja. Wie bist du dann ins Grübeln,Straucheln gekommen? Ich hab damalskeinen anderen Job mehr gefunden. Ich musste einen sehr extravagantenWeg einschlagen, um nicht daran zugrunde zu gehen. Damit ich nicht mehr in dieseSpirale komme, die nach unten führt und mir nicht guttut. Die nur auf Erfolg basiert,wo es nur um Geld und Zahlen geht. Also bei mirging es nur um mich. Bei mir stehenmehrere Leute hintendran. Das sind nicht nur unsere eigenen. Ich fühl mich auch den anderenUnternehmern verpflichtet. Das geht schon um Maximierung? Ich will sehen,dass es kontinuierlich weitergeht, dass jeder weitere nach mirSpaß hat. Das heißt nicht nur Geld verdienen.Das bringt ja nix. Ich war auch malkurz vor einem Burnout. Da hab ich keinen Bock drauf. Das Blaue lass ich euch da. Vielen Dank.Das war interessant. Alles Gute für die Zukunft.- Danke, dir auch. Wir sehen uns. * Musik * Die Zeit ist knapp.Auf gehts zum nächsten Termin. Also ich seh michnicht als einen Aussteiger. Es ist eine Lebensweise, die schon sehr konträr ist zu dem,was normalerweise läuft. Du hast aber auchdie Gegenseite mitgemacht. So verstehe ich das. Ja, ich kenne beides. Also ich kommeaus einer wohlhabenden Familie. Geld ist heute nicht mehr da,wie es früher war. Ich hab das als Kind miterlebt,wenn man viel hat. Du hast für dich entschieden,du willst das andere nicht mehr. Genau, genau. Du machst das jetzt 20 Jahre? Ich bin jetzt im 21. Jahr. Das Ganze kam ja aus dem Zufall. Eines Tagesrief mich so ein Autoverkäufer an. Er fragte,ob ich ihm einen Gefallen tun und einen Anzug in der Mittagspausevorbeibringen könnte. &quot;Weil du es bist&quot;, weil ich mit demimmer so unterwegs war. Ja, da bin ich hinmit drei, vier Stück. Mit Männern kannst du das machen. Bei Frauen kriegste graue Haare,wenn du das machst. Männer sind zu faul zum Einkaufen. Wenn es um ein Hobby geht, fährt ein Mann wegen einer Angelrutevon Hamburg nach München samstags. Aber wenn den die Frau schnappt undsagt: &quot;Wir gehen Anzüge einkaufen&quot;, hat ja jeder so eine Schnute. Er verkauft ausschließlichseine Eigenmarke, jeden Anzugfür 250 Euro, mit Weste 300. Wenn hier dannAlex Anzug AG steht... Die Konfektionsgrößen der meistenStammkunden kennt er auswendig. Einige von ihnenarbeiten an der Börse, so wie Chefhändler Oliver Roth. Ich hab jetzt nicht viel Zeit. Deine Größe ist ja so geblieben,gehe ich davon aus. Wieso, was haste denn gemeint?Dass ich zugenommen habe oder was? Nee, abgenommen. Den Gleichen von Dingshast du nicht? Vom Osi?- Ja. Der ist so ähnlich.- Der ist schön. Der ist super. Den und den Blauenund den Schwarzen hast du auch. Das brauchst dueigentlich auch nicht. Absolut nicht meine Welt. Was für eine Größe hast du?- 40, 49. Was machst du? Ich lebe sehr naturbezogen. Man darf bei mir richtig anpacken. So sehen Hände aus, die arbeiten. Da würde ich mir Handschuhe kaufen. Gewinnmaximierung spieltin meinem Leben keine große Rolle. Ich muss genug haben,um zu überleben. Alles, was darüber hinausgeht,ist bei mir unwichtig. Jetzt sind wir hier,wo es um Zahlen geht. 2015 hab ich 7500 Euro Umsatzgemacht, im ganzen Jahr. Ich hab von 4500 Euro gelebt.- Im ganzen Jahr. Das sind wahrscheinlich Peanutszu dem, was ihr verdient. Aber ich bin zufrieden damit. Also mir gehts heutebesser als früher. Du hast die Konsequenz auch darausgezogen, als du realisiert hast, dass du momentannicht glücklich bist. Jetzt versuchst du, was zu ändern. Das muss aber nicht unbedingteine Begründung alleine dafür sein. Zum Schluss gehts darum, dass dumit dir, mit dem, was du tust, zufrieden bist, glücklich bist. Ich glaube, dass du in beiden Weltenglücklich sein kannst. Auch mit &quot;Konsum&quot; kannst du mit dirselbst zufrieden und glücklich sein. Die meisten wissen es nicht mal,ob sie es sind. Denn sie machen sich darüberkeine Gedanken vor lauter Konsum und äußerenEinflüssen und Selbstdarstellung. So reflektiertmuss man zur Ruhe kommen. Du musst in dir ruhen. Du musst wissen, was du willst und was du gernemit deinem Leben machen willst. Denn du hast ja nur ein Leben.- Genau. Klasse, dass du dasfür dich entscheiden hast. Diese Konsumwelt hat einemarktwirtschaftliche Sättigung. Auch menschlich kannst dueine Sättigung erfahren. Irgendwann fragst du: &quot;Warum soll ich mir noch einen Urlaub, eine Wohnungoder einen Anzug kaufen?&quot; Deswegen bist duwie die Nagetiere beim Walt Disney, die immer die Nüsschen sammeln und immer versuchen, sich Speckanzusammeln für schlechte Zeiten. Das ist die Mentalität. So sind wir in Deutschlandauch alle erzogen worden. Als Einzelunternehmenlebt man ja vom Erfolg. Es kommt ja drauf an,wie man Erfolg definiert. Ob es Anerkennung von außen ist. Ob sich Erfolg niederschlägt in Formvon Zahlen, in Form von Einkommen. Oder ich weiß,dass ich etwas Sinnvolles tue, was mir Spaß bereitet. Ich habe damals gedacht, ich macheirgendwas, was keinen Sinn macht. Ich wusste damalsin meinem alten Golflehrerjob, dass ich einen Job mache, der weit unter dem Werteiner Krankenschwester steht. Aber ich verdiente wahrscheinlichdas Dreifache. In Gottes Namen, ich will nichtdrängen, aber wir müssen weiter. Du hast ganz schön Stress. Denn duhast gerade auf die Uhr guckt. Ja. Zwei Anzüge bleiben hier.Der Rest geht wieder mit. Nächster Stopp:Wiesbaden, Brita-Arena. Da müssen wir irgendwo hoch,so wie er mir das gesagt hat. Wo bist du? WC. Werden wir tatsächlichhier erwartet? Ich glaub schon.Ich weiß nur noch nicht, wo. Ich glaube, die nächste Türist Damen-WC, Herrentoilette. Wir sind wieder nicht richtig. Geschäftsführer Stefan Blöcherbraucht einen neuen Anzug. Ich wollte eben schonauf die Herrentoilette. Hi, alles klar?- Ja, alles super. Wer bist du?- Das ist Marc. Hi Marc, herzlich willkommen. Der begleitet mich einen Tag. Er macht angeblichdas krasse Gegenteil von mir. Er ist ein Aussteiger. Mehr kann ich nicht sagen.Mehr weiß ich nämlich nicht. Dem ist schon langweilig, weil ich die ganze Zeitdummes Zeug erzähl. Bist du Fußballfan? Ich war noch nie im Stadion. Du warst noch nie im Stadion?- Nee. Das ist für den Sportpresseball. Deine Madame ist nicht da, oder?- Nein, Gott sei Dank nicht. Ich hat erst überlegt, aber dann ... Wollt die nicht mitgucken? So, das Hemd passt schon mal. Nicht verzagen, Alex fragen. Geil! Der ist nicht zu eng! Die Ärmel, warte mal. Da siehste ganz gut aus mit. Ich wollt dir ja kein Komplimentmachen, aber .... Grande! Eins kann man sagen:Kleider machen Leute. Ich muss es immer wieder sagen. Ich finde diesen Dresscodeganz schön streng. Sieht doch lockeraus mit Turnschuhen. Aber man muss verschiedeneRegeln befolgen. Das muss genauso aussehen,damit man so und so wirkt. Das ist so ein bisschen&quot;living in the box&quot;. Das hat den und den Regeln zufolgen. Genau so muss es aussehen. Das ist heute Mode. Man kann nichteinfach irgendwie aussehen, wie man halt jetzt grade Bock hat. Ist halt schon so nach Regeln. Wo kaufst du deine Wollpullis?Das hat ja auch irgendeine Regel. Du könntest ja nicht daheim stehenund mit einem Anzug schaffen. Den trage ich jetzt, glaubeich, seit zwei, drei Jahren fast jeden Tag. Das war ein Geschenkmeiner Mutter. Ja, der müffelt.Er ist aber von Ralph Lauren. Da sagt einer was mit mimimal.Ich hab da vorhin die Jacke gesehen. Es ist aber ein Wollpulli. Das hat doch nichtsmit Ralph Lauren zu tun. Wenn er konsequent wäre,würde er ihn selbst stricken. Das Aussteigertum, Selbstversorger,eine Finca zu bauen auf Mallorca, zu sagen: &quot;Ich baue jetzt alles an,bin autark&quot;, das finde ich toll. Jeder Mann hat mal diesen Drang,das zu machen. Nur die Umsetzung ist das Problem. Aber mir wäre dannmein Leben zu langweilig. Nur rumsitzen und warten,bis die Mohrrübe wächst ... Dieses Bauerndasein wäre mir zuanstrengend und auch zu langweilig. Einen Anzug hat er verkauft.Und weiter gehts. * Musik * Du gibst schon Dauergas, oder? Also von einem Termin zum anderen. Es gibt Termine. Du siehst ja,du kannst nichts Richtiges planen. Das ist wie ein Handwerker,der seine Arbeiten einplant. Ich habs ja schon halbwegs im Griff.Ich kenn meine Kunden. Ich weiß: Okay,der ist von der schnellen Sorte. Es gibt aber auch welche,da muss ich noch &#039;ne halbe Stunde Märchen über irgendwas erzählen:&quot;Wo warste im Urlaub? Was machste?&quot; Das ist ja nicht gearbeitet,oder das ist meine Arbeit. Wie du ja sagtest,die ganze Zeit dumm Zeug erzählen. Ich hab dir vorhin gesagt:&quot;Es macht müde.&quot; Eben hab ich dich schonbeim Gähnen erwischt. Wir haben handwerklichnichts gearbeitet. Aber du bist abends fix und fertig. Ich hab jeden Tag fast 400 Kilometerauf der Uhr stehen. Ich kann nur sagen: &quot;Diese Fahrereiwürde mich so stressen.&quot; Daran gewöhnt man sich.- Echt? Das sieht, glaube ich, jeder anders. Mich würde stressen,wenn ich jeden Tag von morgens um acht bis abendsum fünf am Computer sitzen würde. Das wär mal gar nichts für mich. Bei Computerarbeitwärst du auch mit dir wieder. Das ist so ... Ich glaube,da willst du gar nicht hin. Du willst nicht somit dir selber sein. Du hast schon gernediese Fremdbestimmung, dass du deine Termine hastund da rumrödeln musst. Wie verbringst du denn den Urlaub? Genauso. Auch Dauerstress, Auto fahren? Nee, Autofahren nicht. Aber mir ist es zu langweilig,eine Stunde am Pool zu verbringen. Ich hatte schon Urlaube,wo ich überhaupt nicht zur Ruhe kam. Da bin ich in die Dusche gerannt. Mir wird das dannirgendwann zu langweilig. Wenn ich mal zwei, drei Tagedas nicht gemacht hab, fahr ich meistensselber irgendwie, und wenn ich nur Kaffee hole,damit ich unter die Leute komme. Ich hatte mal im Briefkasteneine Nachricht vom Kreis: &quot;Hallo, Herr Desch,Sie haben vier oder fünf Punkte.&quot; Da wird einem nahegelegt,um einen Punkt abzubauen, musst du zweimal in die Fahrschule. Und du musst zweimal 75 Minutenzum Verkehrspsychologen. Der erzählt halt irgendwasvom Pferd. Er sagt das, was ich halt sohalbwegs auch irgendwie gesagt hab. Psychologen haben meistselbst was an der Rassel. Pausenstopp in Gründaubei seinem Stammitaliener. Bei Martino Guardabasso hält erimmer, wenn er in der Gegend ist. Wir nehmen mal den größten Tisch. Es heißt ja immer, an den rundenTisch geht immer noch einer. Bitte schön.- Super, vielen Dank. Ich muss mal kurz Hände waschen. Ich papp und knurzel.Ich komm gleich. Ich hab einen Kohldampf. Musste auch erst malauf die Toilette? Da hinten links. Er begleitet mich einen Tag.Ich muss ihn jetzt begleiten. Er hat mal irgendwann gearbeitetund ist jetzt Aussteiger. Ich bin das totale Kontrastprogramm. Bei mir gehts nicht so sehr umsÄußere, also eigentlich gar nicht, und auch nicht um Schnacken. Bei mir wird angepackt,da wird gemacht. Da gehts eher um den Inhalt. Ich bin ein Sizilianer. Ich kam vor langer Zeitnach Deutschland. Wir kommen ja von da. Wir waren früher ganz reiche Leute, nicht von Geld her gesehen,sondern von der Natur. Mein Papahatte Landwirtschaft betrieben. Dann ist mannach Deutschland ausgewandert. Da waren Freunde und Verwandteund es gab Geld. Das war der Traum, Deutschland. Deswegen bin ich heute nochnach 50 Jahren in Deutschland. Das ist dieser Traum,hinter dem Geld herzulaufen. Aber das Leben besteht aus dem,was du lebst. Weißt du, die Realitätkommt dann zum Menschen, wenn sie irgendeine Krankheitkriegen. Ist das nicht bei dir genauso? Ja, bei mir war es genauso.- Burnout oder so ... Hast du das gehabt? Ja, ja, ich hatte einen Burnout. Das ist jetzt vier Jahre her. Da standen alle Impulse und alleGleise nicht mehr auf den Job, den ich gemacht habe als Golflehrer. Du bist alleine auf die Ideegekommen oder beim Psychologen? Nein, nein, es ging mirsehr, sehr schlecht. Du steckst aber nicht so drin. Ich bin nicht der Typ,der sich jeden Tag Gedanken macht: &quot;Wieso wird es morgen dunkel?&quot; &quot;Wieso wird es übermorgen wiederhell? Wieso scheint da die Sonne?&quot; Wenn du dir darüber Gedanken machst, glaube ich,schnappst du irgendwann über. Guckt euch den Pizzaofen an.- Komm, geh du vor! Spontane Einladungzum Pizzabacken. Immer drehen, immer drehen. Dann versuchst du,deinen Teig hochzuschmeißen. Perfetto. Oder so. Du fängst sie in der Mitte auf? Dann nehmen wir Paprika. So, okay. Jetzt rein in den Ofen?- Ja, okay. So einfach kann man mireine Freude machen. Wenn ich jetztnoch ein Stück abkrieg. Ja, komm hier,du hast doch einen Riesenhunger. Ja, hab ich auch. Nimm &#039;ne Serviette. Einen guten Appetit, Alex. Ich hoffe, die selbstgemachte Pizzaschmeckt dir. Wenn ich morgen Durchfall hab,weiß ichs. Die sieht wirklich gut aus. * Musik * Letzter Halt heute ist sein Showroomin Jossgrund im Spessart. Ich will das testen,weil ich glaube, dass du das wirklich gut machst,Alex. Mir gehts gut damit, ja. Ich glaube,das steht mir auch ganz gut. Passt er?- Du hast ein gutes Augenmaß. Nach dem, was ich beurteilen kann,würde ich sagen, ja. Geh her,ich will das auch mal sehen. Die Socken passen jetzt mal nicht.- Das ist alles gut. Schwiegermutters Typ. Ich glaube, ich sehemit der Frisur sehr elegant aus. Ah, guck doch mal da! Guck dich doch mal an,ob du dich erkennst. Ich lach mich kaputt. Eigentlich könntest du sogar modeln. Wenn du mal zum Friseur gingst,so etwas Gel rein ... Ich bin das nicht. Aber ich kann da mal reinschlüpfen, so für &#039;ne halbe Stundeoder für &#039;nen Abend. Ich finde das einen sehr spannendenTag, den ich da heute hatte. Ich würde auf einem normalen Wegnicht zu so einem Kontakt kommen. Ich finde aber, dass die Personzählt und nicht das Aussehen. Ich bewundere ihn, wie er lebt, und vor allen Dingen, dass er esin aller Konsequenz durchzieht. So, Alex, time to say goodbye. Soll ich weiße Taschentücher holen?Mir sehen uns ja wieder! Es war ein angenehmer Tag heute.- Ja. Ich freue mich auf die Tage. Ich bin gespannt.- Ich auch! Wir werden Spaß haben!- Total! Bis bald.- Tschö, machs gut! In dieser Welt, wo es darum geht,nach Geld zu streben, und wo der Inhalt der Arbeitso in den Hintergrund rückt, da fühl ich michnicht wirklich wohl. Mir gefälltder Kundenkontakt sehr gut. Er hat Kundenaus unterschiedlichen Bereichen. Dieses Oberflächlicheist nicht meins. Wenige Tage später. Fahrt nach Hammelbachin den Odenwald zum Gegenbesuch. 100 Kilometertrennen die beiden Lebenswelten. Kommt der Alex? Wo ist der Alex? Da ist er. Großartig und er hat den Anzug an. Der Grizzlybär,jetzt bin ich ja mal gespannt. Tag. Ich bin gespannt, wenn du den Anzugdie ganze Zeit anhättest, wie du hinterher aussiehst. Das ist mir egal. Ich hab ja genug. Wir müssen nochetwas Strecke zurücklegen. Immer noch? Ich fahr dir hinterher. Das Auto hat Marcnoch aus seiner Zeit als Golflehrer. Das letzte Stück zu Marcs Zuhausemüssen sie zu Fuß gehen. Kein Handyempfang. Die Parkplatzsucheist hier kein Problem. Nee, überhaupt nicht. Er fängt jetzt schon an,sich anzupassen. Er merkt, es ist kalt. Jetzt kommt schon der Schal. Ich frage mich, wann erdie dicken Klamotten rausholt. Funkverbindung hab ich. Muss ich mit dir irgendwohin laufen?- Ja, wir laufen jetzt. Soll ich andere Klamotten mitnehmen,oder laufen wir wieder hierher? Ich hab die Empfehlungschon dreifach ausgesprochen. Ich würd dir wirklich empfehlen:Nimm deine Sachen mit. Da müsste alles drin sein.Guck mal, wie ich ausgerüstet bin. Als hätte ichs geahnt. Jeans und Wollpullisind schon mal nicht so verkehrt. Ich hab keinevernünftigen Schuhe dabei. Als ich deine Schuhe gesehen hab,so was hab ich auch, wenn ich zum Skifahren gehe. Schön mit meinen Sonntagsschuhendurch den Knaatsch. Ja, ja. Geh mal vor! Da rechts ist der bessere Weg. Oh, guck mal hier eine Marone. Halt mal fest. Oh, guck mal, guck mal. Siehst du! Da bist duviel zu schnell zu. Guck mal, die ist wunderschön. Also was Champignons sind, weiß ich. Es sieht aus wie eine Marone. Halt mal eben. Guck mal, wie fein! Direkt am Wegesrand. Wir sollten doch heute Abendhier essen. Die ist schon verschimmelt. Nein, nein, nein. Guck mal, wie schön! So, Alex. * Lachen * Das ist meine Toilette,nur das Mindeste. Die ist voll kompostierbar. Die Exkrementewerden mit Sägespänen abgedeckt. Nach fünf bis sechs Monatenkippt man diese ganze Kiste aus. Dann ist es Erde geworden. Das Ding bleibt fünf bis sechsMonate da drin, wenn du groß machst? Ja. Riechst du hier was?- Nee, aber .. Die Toilette nutzt nur du? Nee, da gibt es auch andere Nutzer. Hoffentlich muss ich heute nicht. Was hustest du?Das stinkt doch nicht! Halt mal fest! Das ist die Haustür? Hier klopft man die Füße ab, damitman den Dreck nicht mit reinnimmt. An meinen Schuhenist ja kein Dreck dran. Die haben ja kein Profil.- Das sind Sonntagsschühchen. So, die hab ich jetzt gebaut.Die ist jetzt auch bald fertig. Die Stämmehast du auch selbst gemacht? oder war das der Zimmermann? Ich hab alles alleine gemacht.- Also das ist wirklich geil. Der ist auch selbst gemacht. Handtuch.. Ist das Ding sicher?- Ja, das ist festgeknotet. Das ist ja besser als bei Ikea. Guck mal, wie er sich freut,wie ein Kind. Das ist ja wie in meiner Kindheit. Ja, Alex,so einfach kann man ein Haus bauen. Wenn mans kann. Ich könnt es nicht.- Ach, natürlich. Jetzt muss ich mal fragen: Darf man hier das überhauptso machen im Wald? Hast du eine Genehmigung? Ja, ich hab &#039;ne Genehmigung. Morgen bin ich sterbenskrank. Ich hab mit viel gerechnet. Aber dass ich in so einem Zeltden Tag über bin, nee! Ich hab gedacht,ein Haus erwartet mich schon. Aber ein Zelt,so weit ging es jetzt noch nicht. Wir fällen keinen Baum.Wir nehmen Totholz. Marc verdient seinen Lebensunterhaltmit Führungen durch die Wildnis, Naturkursen und Vorträgen. Die Säge ganz nutzen! Ganz nach vorneund ganz nach hinten. Mann, Mann, Mann, der Junge, ey! Marc verzichtetauf alle Sozialleistungen. Mit dem Försterhat er eine Absprache getroffen. Er darf Holz sammelnund tote Bäume fällen. Da können wir schön schneiden. So, fertig. Das ist ja der Hintergrundvon dieser ganzen Geschichte hier, rauszufinden,worauf ich verzichten kann. Ich hab mir noch nie Gedankengemacht, worauf ich verzichte. Was ich mir nicht leisten kann,darauf verzichte ich. Das ist, glaube ich,eine gute Antwort. Na ja, Alex, es kann auch sein,dass du irgendwann im Alter auf einmal aufwachstund dich fragst: &quot;Was habe ich eigentlichmein ganzes Leben lang gemacht?&quot; Aber dann habe ich dochbis zum Alter gut gelebt, oder? Wenn ich mir erst im Alterdie Frage stelle, ... Wenn ich jetzt was ändern wollte,würde ich mich jetzt fragen. Ich fühle mich wohl.- Das Wichtigste ist die Natur. Für dich?- Nein, für uns alle. Es ist ganz einfach: Wir sind angewiesen auf gesundePflanzen, gesunde Tiere, saubere Luft und sauberes Wasser. Denn das brauchen wir zum Leben. Der zivilisierte Menschzerstört alles. Dann muss man irgendwann fragen:&quot;Wie lange geht das noch so gut?&quot; Du bist jetzt einervon wie viel Milliarden! * ruhige Gitarrenmusik * Das wird jetztdurch das Rubbeln heiß? Genau.- Wenn Holz auf Holz rubbelt? Genau. Wie das jetzt angehen soll,da bin ich jetzt mal gespannt! So einen Kaminhab ich auch zu Hause, nur mit Glas vorne,genau dieselbe Form. Den kann man drehen. Heizt das Ding richtig? Das siehst du gleich.Lass dich überraschen! Du kannst jetzt schon maleinen kleinen Spruch lernen für das Frühstück, lieber Alex. Als Dank für die Naturfür die Dinge, die wir nehmen. &quot;Erde, die du dies gebracht,Sonne, die es reif gemacht, liebe Sonne, liebe Erde,euer nie vergessen werde.&quot; Jetzt noch mal zusammen: &quot;Erde, die du dies gebracht, ...&quot;&quot;Erde, die dies ...&quot; Ich bin nicht in der Kirche.- Das macht nix,ist nicht kirchlich. &quot;Erde, die du dies gebracht.&quot; Los!- &quot;Erde, die du dies gebracht.&quot; &quot;Sonne, die es reif gemacht&quot;- &quot;Sonne, die es reif gemacht&quot; &quot;Liebe Sonne, liebe Erde!&quot; &quot;Liebe Sonne, liebe Erde,&quot;lieber Marc! &quot;Euer nie vergessen werde.&quot;- &quot;Euer nie vergessen werde.&quot; Genau, und jetzt noch mal zusammen!- Das haben wir doch schon! Ich will, das bezeichnenals &quot;naturbezogenen Minimalismus&quot;. * Knistern des Feuers * Ich nehme nur so viel,wie ich brauche. Ich glaube auch, wie er das sagt, dass ich nur das nehme,was ich brauche. Es mag vielleichtein bisschen Luxus dabei sein. Aber letztendlich kann ich nichtmehr essen und nicht mehr trinken als normal,wie er es vielleicht auch macht. Deswegen, so ganz kapier ichdas noch nicht. Denn ich kann michauch nur sattessen. Ich kann nicht mehr essenund nicht mehr trinken. Ich brauch vielleicht ein bisschenmehr Strom, bisschen mehr Heizung. Ein bisschen mehr Geld ... Das sind Hirseflockenund Buchweizenflocken. Das ist à la Creation .... Es ist auch nicht mehrso kalt hier drin, ne? Den Vorwurf meiner Inkonsequenzhöre ich immer mal wieder. Ich werde auch deswegen belächelt,weil ich dann zeitgleich hier im Wald wohnewie ich weiß nicht wer. Ich gehe zeitgleich nochin der Zivilisation essen, Eis essen oder ins Kino. In welchen Klamotten gehst du essen?- So. Und wenn du mal auf Duschenund Baden Lust hast? Ich hab da keine Lust drauf. Du willst mir jetzt nicht erzählen, dass du seit vier Jahren nichtgeduscht oder gebadet hast! Gebadet habe ich seit vier Jahrennicht mehr. Aber ich habe geduscht. Zu Weihnachten bei deiner Muttereinmal im Jahr. Nee, ich hatte &#039;ne Freundinbei Frankfurt. Die wollte immer von mir,dass ich duschen gehe. Das ist jetzt schondrei Monate her oder so. Wenn ich belächelt werde,dann merke ich: Oh, jetzt bin ich wiederein bisschen zu weit gegangen. Ein bisschen zu weit zurück. Aber es ist mir auch nicht sowichtig, ob ich feiner aussehe, weil die Klamottennicht den Menschen machen. Es ist totaler Humbug. Kleider machen keine Menschen.Es ist Scheißdreck. Es ist ganz einfach: Es ist totaler Mumpitz,auch wenn du da Geld mit verdienst. Kleider machen keine Menschen! Kleider machen Leute.- Auch nicht. Doch!- Nein! Wir probieren es mal aus, ob du abends mit mirauf einen Ball kommst oder nicht. Ich komme mit. Aber ich gehso dahin, wie ich meine. Dann wirds schwierig.- Okay. Also für mich nicht. Wo ist das Problem?- Weil du da nicht reinkommst. Ach so! Schuh des Manitou. So, wie war der Spruch jetzt? Piep, piep, piep, wir haben unsalle lieb. Guten Appetit! Erde, die du dies gebracht,Sonne, die es reif gemacht, liebe Sonne, liebe Erde,euer nie vergessen werde. Guten Appetit! Die Banane schmeckt gut. * Musik * Mit dem Überbleibselaus seinem früheren Leben fahren sie zum Einkaufen. Ich gehe jetzt einkaufen. Dann brauchen wir Paprika. Das ist jetzt nicht im Angebot.Doch, 40 Cent. Nee, mach mal ab das Plastik.Das brauchen wir nicht. Doch! Nee, hör uff, ich will das nicht.Weg damit! Dafür habe ich das Körbchen mit.Das machen wir direkt da rein. Und das da nehmen wirfür die Kasse mit? Das ist dumm gelaufen. Hallo!- Hallo! Man will ja nicht nur Gemüse. Man will auch mal ein bisschen Brot,Weizen, Joghurt, Milch und Käse, mal &#039;ne Tafel Schokolade. Das alles selber zu produzieren,ist sehr schwierig. Wir könnten viel Geld sparen, wennwir an den Container gehen würden. Sollen wir mal fragen? Komm, wirfragen mal, wo ein Container ist. Was für ein Ding? Ein Container,wo man die Klamotten rausholen ... Das mache ich nicht.- Wieso? Wenn die das Essen wegwerfen!Das ist picobello! Ja, und wo ist der Container? Die stehen hinter den Supermärkten. Ich weiß nicht, wie das hier ist. Aber bei den meisten Supermärktenwird das Essen, weil es nicht mehr dem Haltbarkeitsdatum entspricht,weggeworfen. Ey, das ist ganz frisches Essen. So ganz frischkanns ja nicht sein. Sonst würden sie es janicht wegschmeißen. Ich will jetzt kein Containeressen. * Musik * Zurück am Zelt wartet noch Arbeit. Sie muss erledigt werden,bevor es dunkel wird. Kannst du die Platten hier draußenbündig an die anschließen, die ich da drin gemacht habe? Die haben 63. Wunderbar.Die machen wir klein. Und die Plattein der Mitte durchschneiden? Jetzt haste es doppelt gemoppelt.Jetzt müsste das erst mal so ... Das kapiere ich noch nicht ganz. Was gibts daran nicht zu kapieren? Die Platte davortun?- Ja, genau. Und die müssen wir schneiden. Ich verstehe hier nur Bahnhof.Wir haben da vorne angefangen. Hier liegen Platten.Da will er &#039;ne Platte ... Ich verstehe hier nur Bahnhof. Du musst ja nix kapieren. Es reicht ja schon, wenn du mirhilfst und mir assistierst. Schneidest du das mit der Motorsäge?- Ja, Motorsäge. Die hol ich schon mal. Da hab ichwas Sinnvolles gemacht. Gut. Nee, das mach ich nicht so,auf Anweisung zu arbeiten. Da bin ich, glaube ich,schon zu lange selbstständig. Ich arbeite sowieso gerne alleine, weil ich sonst alles erklären muss,was ich vorhabe. Es ist immer schwieriger, je längerman alleine so rumwurschtelt. Dann immer nochAnweisungen geben ... Da muss man sich erst wieder darangewöhnen, dass man Teamplayer ist. Auf die Akku-Motorsägehat er zwei Jahre gespart. Laden kann er sieüber ein Solarpanel. Augenmaß hast du. Wenn ich hier wegziehen sollte,kann ich das Haus noch benutzen. Das ist keine Festinstallation. Wenn du umziehst,nimmst du das Haus mit? Ja, was glaubst du denn? Meinst du, ich machedie Arbeit umsonst? Die ganze Bude wird mitgenommen. Wenn du dich mal ganz umorientierst? Warum soll ich das machen? Vielleicht denkst du irgendwann: &quot;Ich würd gerne was anderes machen.&quot;- Ich liebe das Haus. WC deluxe.Wo ist das stille Kämmerchen? Das ist ein Karton. Das wird, wennich Zeit habe, eine Holzkiste. Da bewahre ich die Sägespäne auf. Da kann man zwei Hände rausnehmen,wenn man zur Toilette geht. Ich kann euch zeigen, was ichvor zwei Tagen ausgeleert habe. Wie das jetzt aussieht.- Ja. Wunderbar. Dann komm mal mit. Da ist Gras gewachsen.Das kann nicht von gestern sein. Das habe ich draufgelegt. Das sind meine Exkrementeund die meiner Besucher aus den letztenfünf bis sechs Monaten. So sieht das aus.Nicht schlimm, oder? Sieht aus wie Erdboden, oder?- Ja. Dieser ganze Haufen istaus den letzten zweieinhalb Jahren. Alles, was da zu sehen ist. Der Schiss der letzten zwei Jahre. Es ist schön, total ruhig.Vor allem im Winter. Herrlich. Zwei Tage haben siegemeinsam verbracht. Jeweils einenin der Welt des anderen. Nun heißt es Abschied nehmen. War schön mit dir.- Ja, mit dir auch! Du siehst ganz menschlichaus mit normalen Klamotten. So kann ich auch unter die Leute.- Bisschen lockerer. In diesem Sinne viel Spaß.Ich hoffe auf ein Wiedersehen. Du weißt ja, wo ich bin.- Da komm ich mal. Walle, machs gut. Wie heißt er?- Rala. Was ich von ihm gut finde,ist wie er lebt ohne Strom. Die Toilette fasziniertmich komplett. Da würde ich mich lieberauf einen Baumstamm hinsetzen. Ansonsten könnte ich das Lebennicht führen, wie er das macht. Ohne Lampe, ohne Strom,ohne warmes Wasser. Ich beneide ihn, dass er es kann.Für mich wäre es gar nichts. Für mich war der Tag mit ihm inder Zivilisation sehr anstrengend. Ich war noch einen Tag spätertotal geschafft durch den Stress auf der Autobahn,die Fahrerei. Ich merke mit zunehmendem Alter,dass mir das nicht guttut. Am Anfang wollte ersein Ding durchziehen. Dann hat er doch gezweifelt. Er sah doch auswie ein Mensch hinterher. Nicht mehr so in dem Anzugund gestriegelt. Da sieht man, dass er dochflexibler ist, als ich dachte. Ich muss heim. In diesem Sinne.- Mein Lieber. Halt die Ohren steif.Mach dir nicht so einen Stress. Nee, mach ich nicht. COPYRIGHT UNTERTITEL: hr 2017"/><meta itemprop="uploadDate" content="2017-11-27T21:00:00.000"/><meta itemprop="expires" content="2018-11-27T21:00:00.000"/><meta itemprop="duration" content="00:44:29"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Puls 180: Aussteiger trifft Aufsteiger&quot; - Dokumentationen und Reportagen"/><meta property="og:description" content="Sie begegnen sich, ohne zu wissen, wer der andere ist. Sie wissen nur, dass sie jeweils einen Tag in der Lebenswelt des anderen verbringen werden - und dass diese Welt ganz anders ist als die ..."/><meta property="og:video" content="http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="2669"/><meta property="video:release_date" content="2017-11-27T21:00:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;id&#039;:&#039;33594810&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3ADokumentationen+und+Reportagen&#039;,&#039;x8&#039;:&#039;6&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3ADokumentationen+und+Reportagen&#039;,&#039;x20&#039;:&#039;2669&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FDokumentationen-und-Reportagen%2FPuls-180-Aussteiger-trifft-Aufsteiger%2Fhr-fernsehen%2FVideo%3FbcastId%3D26131780%26documentId%3D47916796&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;xtPageID&#039;:&#039;1047916796&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;x9&#039;:&#039;hr&#039;,&#039;x7&#039;:&#039;Dokumentationen+und+Reportagen&#039;,&#039;xtPageDate&#039;:&#039;201711281635&#039;,&#039;jung&#039;:&#039;0&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FDokumentationen+und+Reportagen%2FPuls+180%3A+Aussteiger+trifft+Aufsteiger%2F47916796%2F20171127_2100&#039;,&#039;x5&#039;:&#039;HR&#039;,&#039;x6&#039;:&#039;hr-fernsehen&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.tagesschau.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.daserste.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">28.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">27.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Sonntag <span class="datum">26.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Samstag <span class="datum">25.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Freitag <span class="datum">24.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Donnerstag <span class="datum">23.11.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Mittwoch <span class="datum">22.11.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Dokumentationen und Reportagen: Puls 180: Aussteiger trifft Aufsteiger | Video der Sendung vom 27.11.2017 21:00 Uhr (27.11.17) mit Untertitel</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box hls flash pd">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Puls-180-Aussteiger-trifft-Aufsteiger/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47916796&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/47916796&#039;,&#039;mcUrl&#039;:&#039;/play/media/47916796&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Puls 180: Aussteiger trifft Aufsteiger - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/91/68/00/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Puls 180: Aussteiger trifft Aufsteiger - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box hls flash pd isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="HR Logo, Quelle: HR" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/51/89/26/1948514521/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="HR Logo, Quelle: HR"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.hr-fernsehen.de/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Dokumentationen und Reportagen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/68/52/66/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Dokumentationen und Reportagen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
                    <p class="dachzeile">Dokumentationen und Reportagen</p>

                    
                    <h3 class="headline">Puls 180: Aussteiger trifft Aufsteiger</h3>

                    <p class="subtitle">27.11.2017 | 44 Min. | UT | Verfügbar bis 27.11.2018 | Quelle: hr</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:47916796}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 27.11.2018.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Sie begegnen sich, ohne zu wissen, wer der andere ist. Sie wissen nur, dass sie jeweils einen Tag in der Lebenswelt des anderen verbringen werden - und dass diese Welt ganz anders ist als die eigene. <br/>Sehnsucht nach Freiheit - das haben beide. Mark Fraukes sucht sie in der Einsamkeit des Odenwaldes. In einem Zelt lebt der Aussteiger seit 4 Jahren ohne fließend Wasser und Strom, er jobbt nur so viel wie nötig und kauft nur noch Dinge, die er zum Überleben braucht. Der Männertraum vom Abenteuer Wildnis ist für ihn zum Alltag geworden. In einer ganz anderen Männerwelt lebt Alexander Desch: er verkauft hochwertige Herrenanzüge. Als Selbständiger ist er zwischen Monaco, Kitzbühel und Frankfurt unterwegs, kleidet aus seinem Transporter heraus Finanzvorstände und Barbesitzer ein, die keine ...</p>
                
            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                
                
                
        <div class="button">
            <a href="/tv/Dokumentationen-und-Reportagen/Sendung?documentId=26131780&amp;bcastId=26131780">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;showElement&#039;],&#039;s&#039;:[&#039;showElement&#039;],&#039;m&#039;:[&#039;showElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Rosakinder&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Fernsehfilm/Rosakinder/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=47919994&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Fernsehfilm/Rosakinder/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=47919994" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Regisseur Rosa von Praunheim, Quelle: dpa/ Ebener" title="Rosakinder - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/91/99/98/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Regisseur Rosa von Praunheim, Quelle: dpa/ Ebener" title="Rosakinder - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Fernsehfilm/Rosakinder/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=47919994" class="textLink">
        
                <p class="dachzeile">Fünf Regisseure über ihre Beziehung zu Rosa von Praunheim</p>
                
                <h4 class="headline">Rosakinder</h4>
                <p class="subtitle">27.11.2017 | 94 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Das%20System%20Amazon&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Das-System-Amazon/Das-Erste/Video?bcastId=799280&amp;documentId=47922078&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Das-System-Amazon/Das-Erste/Video?bcastId=799280&amp;documentId=47922078" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wie sehr wird Amazon den Markt in Zukunft noch verändern?, Quelle: dpa" title="Das System Amazon - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/92/20/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wie sehr wird Amazon den Markt in Zukunft noch verändern?, Quelle: dpa" title="Das System Amazon - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Das-System-Amazon/Das-Erste/Video?bcastId=799280&amp;documentId=47922078" class="textLink">
        
                <p class="dachzeile">Doku über den Kampf um die Kunden</p>
                
                <h4 class="headline">Das System Amazon</h4>
                <p class="subtitle">27.11.2017 | 45 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Halbmondwahrheiten&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Halbmondwahrheiten/Halbmondwahrheiten/ARD-alpha/Video?bcastId=47711286&amp;documentId=47852452&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Halbmondwahrheiten/Halbmondwahrheiten/ARD-alpha/Video?bcastId=47711286&amp;documentId=47852452" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Szene aus dem Dokumentarfilm &quot;Halbmondwahrheiten&quot;, Quelle: EIKON Süd GmbH" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/85/70/60/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Szene aus dem Dokumentarfilm &quot;Halbmondwahrheiten&quot;, Quelle: EIKON Süd GmbH"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Halbmondwahrheiten/Halbmondwahrheiten/ARD-alpha/Video?bcastId=47711286&amp;documentId=47852452" class="textLink">
        
                <p class="dachzeile">Innenansichten einer geschlossenen Gesellschaft</p>
                
                <h4 class="headline">Halbmondwahrheiten</h4>
                <p class="subtitle">24.11.2017 | 88 Min. | ARD-alpha</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Leben%20retten%20statt%20Ruhestand%20&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Die-Nordreportage/Leben-retten-statt-Ruhestand/NDR-Fernsehen/Video?bcastId=14049232&amp;documentId=47907078&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Die-Nordreportage/Leben-retten-statt-Ruhestand/NDR-Fernsehen/Video?bcastId=14049232&amp;documentId=47907078" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="., Quelle: Screenshot NDR" title="Leben retten statt Ruhestand - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/90/70/82/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="., Quelle: Screenshot NDR" title="Leben retten statt Ruhestand - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Die-Nordreportage/Leben-retten-statt-Ruhestand/NDR-Fernsehen/Video?bcastId=14049232&amp;documentId=47907078" class="textLink">
        
                <p class="dachzeile">Pensionierte Chirurgin hilft Menschen in Not</p>
                
                <h4 class="headline">Leben retten statt Ruhestand </h4>
                <p class="subtitle">27.11.2017 | 28 Min. | NDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Aus%20Schweden%20kein%20Wort&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentarfilme/Aus-Schweden-kein-Wort/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=47883250&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentarfilme/Aus-Schweden-kein-Wort/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=47883250" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="SS-Offizier Kurt Gerstein, Quelle: MDR/Charlotta Tengroth" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/88/39/46/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="SS-Offizier Kurt Gerstein, Quelle: MDR/Charlotta Tengroth"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentarfilme/Aus-Schweden-kein-Wort/MDR-Fernsehen/Video?bcastId=17603862&amp;documentId=47883250" class="textLink">
        
                <p class="dachzeile">Ein Diplomat und der Holocaust</p>
                
                <h4 class="headline">Aus Schweden kein Wort</h4>
                <p class="subtitle">26.11.2017 | 92 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;H%C3%A4rte%20%28Video%20ab%2022%20Uhr%29&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/H%C3%A4rte/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=47889996&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentation-und-Reportage/H%C3%A4rte/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=47889996" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Szene mit Hanno Koffler (li.) und Andreas Marquardt, Quelle: rbb/Rosa von Praunheim Filmproduktion" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/89/23/96/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Szene mit Hanno Koffler (li.) und Andreas Marquardt, Quelle: rbb/Rosa von Praunheim Filmproduktion"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentation-und-Reportage/H%C3%A4rte/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=47889996" class="textLink">
        
                <p class="dachzeile">Rosa von Praunheim-Dokufiktion über einen ehemaligen Karate-Champion</p>
                
                <h4 class="headline">Härte (Video ab 22 Uhr)</h4>
                <p class="subtitle">26.11.2017 | 88 Min. | rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Manche%20hatten%20Krokodile&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/NDR-Das-Beste-am-Norden/Manche-hatten-Krokodile/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=47790710&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/NDR-Das-Beste-am-Norden/Manche-hatten-Krokodile/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=47790710" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ernie vor dem Hotel Hong Kong., Quelle: NDR/Tamtam Film GmbH/Martin Neumeyer," data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/80/21/36/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ernie vor dem Hotel Hong Kong., Quelle: NDR/Tamtam Film GmbH/Martin Neumeyer,"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/NDR-Das-Beste-am-Norden/Manche-hatten-Krokodile/NDR-Fernsehen/Video?bcastId=14049264&amp;documentId=47790710" class="textLink">
        
                <p class="dachzeile">Dokumentarfilm über die besten Jahre auf St. Pauli</p>
                
                <h4 class="headline">Manche hatten Krokodile</h4>
                <p class="subtitle">22.11.2017 | 85 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;20%20Feet%20from%20Stardom%20-%20der%20Ruhm%20zum%20Greifen%20nah&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/DoX-Der-Dokumentarfilm-im-BR/20-Feet-From-Stardom/BR-Fernsehen/Video?bcastId=24831852&amp;documentId=47811652&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/DoX-Der-Dokumentarfilm-im-BR/20-Feet-From-Stardom/BR-Fernsehen/Video?bcastId=24831852&amp;documentId=47811652" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Judith Hill., Quelle: SWR/2013 PROJECT B.S. LLC" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/39/79/41/98/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Judith Hill., Quelle: SWR/2013 PROJECT B.S. LLC"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/DoX-Der-Dokumentarfilm-im-BR/20-Feet-From-Stardom/BR-Fernsehen/Video?bcastId=24831852&amp;documentId=47811652" class="textLink">
        
                <p class="dachzeile">Eine Oscar-prämierte Hommage an die Stimmen hinter den Stars</p>
                
                <h4 class="headline">20 Feet from Stardom - der Ruhm zum Greifen nah</h4>
                <p class="subtitle">22.11.2017 | 87 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Dalmatien%20ahoi!%20&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reisen/Dalmatien-ahoi-Eine-Seefahrt-nach-Split/hr-fernsehen/Video?bcastId=18910908&amp;documentId=47849608&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reisen/Dalmatien-ahoi-Eine-Seefahrt-nach-Split/hr-fernsehen/Video?bcastId=18910908&amp;documentId=47849608" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Reisen, Quelle: hr" title="Dalmatien ahoi! Eine Seefahrt nach Split, Brac und Hvar - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/84/96/12/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Reisen, Quelle: hr" title="Dalmatien ahoi! Eine Seefahrt nach Split, Brac und Hvar - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reisen/Dalmatien-ahoi-Eine-Seefahrt-nach-Split/hr-fernsehen/Video?bcastId=18910908&amp;documentId=47849608" class="textLink">
        
                <p class="dachzeile">Eine Seefahrt entlang der kroatischen Küste</p>
                
                <h4 class="headline">Dalmatien ahoi! </h4>
                <p class="subtitle">24.11.2017 | 44 Min. | hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Tsch%C3%BCss%20Deutschland!%20-%20Zur%C3%BCck%20in%20die%20T%C3%BCrkei&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/ARD-alpha/Video?bcastId=47852650&amp;documentId=47852668&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/ARD-alpha/Video?bcastId=47852650&amp;documentId=47852668" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Moloch Istanbul. Sich in der modernen Türkei zurechtzufinden, ist eine Herausforderung für Mutter und Tochter | Bild: BR/NDR/Özgür Uludag, Quelle: BR/NDR/Özgür Uludag" title="Tschüss Deutschland! - Zurück in die Türkei - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/85/26/74/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Moloch Istanbul. Sich in der modernen Türkei zurechtzufinden, ist eine Herausforderung für Mutter und Tochter | Bild: BR/NDR/Özgür Uludag, Quelle: BR/NDR/Özgür Uludag" title="Tschüss Deutschland! - Zurück in die Türkei - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/Tsch%C3%BCss-Deutschland-Zur%C3%BCck-in-die-T%C3%BCr/ARD-alpha/Video?bcastId=47852650&amp;documentId=47852668" class="textLink">
        
                <p class="dachzeile">Reportage über den Traum von einem besseren Leben</p>
                
                <h4 class="headline">Tschüss Deutschland! - Zurück in die Türkei</h4>
                <p class="subtitle">24.11.2017 | 30 Min. | ARD-alpha</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Sebastian%20wird%20Salafist&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Reportage-Dokumentation/Sebastian-wird-Salafist/Das-Erste/Video?bcastId=799280&amp;documentId=47794466&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Reportage-Dokumentation/Sebastian-wird-Salafist/Das-Erste/Video?bcastId=799280&amp;documentId=47794466" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sebastian, auf dem Weg zum strenggläubigen Muslim, 2015., Quelle: SWR" title="Sebastian wird Salafist - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/79/44/74/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sebastian, auf dem Weg zum strenggläubigen Muslim, 2015., Quelle: SWR" title="Sebastian wird Salafist - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Reportage-Dokumentation/Sebastian-wird-Salafist/Das-Erste/Video?bcastId=799280&amp;documentId=47794466" class="textLink">
        
                <p class="dachzeile">Einblick in eine verschlossene Szene</p>
                
                <h4 class="headline">Sebastian wird Salafist</h4>
                <p class="subtitle">22.11.2017 | 30 Min. | Das Erste | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Geheime%20Gesch%C3%A4fte&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/die-story/Paradise-Papers-Geheime-Gesch%C3%A4fte-Die/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=47802280&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/die-story/Paradise-Papers-Geheime-Gesch%C3%A4fte-Die/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=47802280" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ausschnitt aus &quot;Paradise Papers: Geheime Geschäfte - die Milliarden-Deals der Rohstoffkonzerne&quot;, Quelle: Das Erste/ WDR" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/41/04/16/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ausschnitt aus &quot;Paradise Papers: Geheime Geschäfte - die Milliarden-Deals der Rohstoffkonzerne&quot;, Quelle: Das Erste/ WDR"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/die-story/Paradise-Papers-Geheime-Gesch%C3%A4fte-Die/WDR-Fernsehen/Video?bcastId=7486242&amp;documentId=47802280" class="textLink">
        
                <p class="dachzeile">Paradise Papers: Die Milliarden-Deals der Rohstoffkonzerne</p>
                
                <h4 class="headline">Geheime Geschäfte</h4>
                <p class="subtitle">22.11.2017 | 45 Min. | WDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Mythos%20Scharzhofberg%20-%20Der%20teuerste%20Wei%C3%9Fweinberg%20der%20Welt&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/made-in-S%C3%BCdwest/Mythos-Scharzhofberg-Der-teuerste-Wei%C3%9F/SWR-Fernsehen/Video?bcastId=2499530&amp;documentId=47749002&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/made-in-S%C3%BCdwest/Mythos-Scharzhofberg-Der-teuerste-Wei%C3%9F/SWR-Fernsehen/Video?bcastId=2499530&amp;documentId=47749002" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Menschen arbeiten zwischen den Weinreben, Quelle: SWR" title="Mythos Scharzhofberg - Der teuerste Weißweinberg der Welt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/74/90/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Menschen arbeiten zwischen den Weinreben, Quelle: SWR" title="Mythos Scharzhofberg - Der teuerste Weißweinberg der Welt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/made-in-S%C3%BCdwest/Mythos-Scharzhofberg-Der-teuerste-Wei%C3%9F/SWR-Fernsehen/Video?bcastId=2499530&amp;documentId=47749002" class="textLink">
        
                <p class="dachzeile">Erfolgsgeschichte des sagenumwobenen Weinbergs</p>
                
                <h4 class="headline">Mythos Scharzhofberg - Der teuerste Weißweinberg der Welt</h4>
                <p class="subtitle">22.11.2017 | 30 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20Todesermittler%20-%20wenn%20Morde%20unentdeckt%20bleiben&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/45-Min/Die-Todesermittler-Wenn-Morde-unentdeck/NDR-Fernsehen/Video?bcastId=12772246&amp;documentId=47705112&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/45-Min/Die-Todesermittler-Wenn-Morde-unentdeck/NDR-Fernsehen/Video?bcastId=12772246&amp;documentId=47705112" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Animation des Kopfes einer Leiche mit Einschlussloch im Realbild eines Obduktionstisches., Quelle: Filmstill 45 Min" title="Die Todesermittler: Wenn Morde unentdeckt bleiben - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/70/51/22/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Animation des Kopfes einer Leiche mit Einschlussloch im Realbild eines Obduktionstisches., Quelle: Filmstill 45 Min" title="Die Todesermittler: Wenn Morde unentdeckt bleiben - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/45-Min/Die-Todesermittler-Wenn-Morde-unentdeck/NDR-Fernsehen/Video?bcastId=12772246&amp;documentId=47705112" class="textLink">
        
                <p class="dachzeile">Reportage über Fehldiagnosen bei der Leichenschau</p>
                
                <h4 class="headline">Die Todesermittler - wenn Morde unentdeckt bleiben</h4>
                <p class="subtitle">20.11.2017 | 44 Min. | NDR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Venedig%20-%20Ausverkauf%20eines%20Juwels?&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/betrifft-/Venedig-Ausverkauf-eines-Juwels/SWR-Fernsehen/Video?bcastId=1100786&amp;documentId=47627748&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/betrifft-/Venedig-Ausverkauf-eines-Juwels/SWR-Fernsehen/Video?bcastId=1100786&amp;documentId=47627748" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Venedig - Ausverkauf eines Juwels?, Quelle: SWR" title="Venedig - Ausverkauf eines Juwels? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/62/77/54/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Venedig - Ausverkauf eines Juwels?, Quelle: SWR" title="Venedig - Ausverkauf eines Juwels? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/betrifft-/Venedig-Ausverkauf-eines-Juwels/SWR-Fernsehen/Video?bcastId=1100786&amp;documentId=47627748" class="textLink">
        
                <p class="dachzeile">Tourismus als Bedrohung</p>
                
                <h4 class="headline">Venedig - Ausverkauf eines Juwels?</h4>
                <p class="subtitle">15.11.2017 | 45 Min. | SWR Fernsehen | UT</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Der%20Rentenreport&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Der-Rentenreport/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832894&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Der-Rentenreport/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832894" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Der Rentenreport - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/83/28/98/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Der Rentenreport - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Der-Rentenreport/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832894" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Der Rentenreport</h4>
                <p class="subtitle">23.11.2017 | 43 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Butterbr%C3%B6tchen%20um%20halb%20f%C3%BCnf&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Butterbr%C3%B6tchen-um-halb-f%C3%BCnf/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832874&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Butterbr%C3%B6tchen-um-halb-f%C3%BCnf/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832874" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Butterbrötchen um halb fünf - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/83/28/78/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Butterbrötchen um halb fünf - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Butterbr%C3%B6tchen-um-halb-f%C3%BCnf/hr-fernsehen/Video?bcastId=26131780&amp;documentId=47832874" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Butterbrötchen um halb fünf</h4>
                <p class="subtitle">23.11.2017 | 75 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Schau%20in%20meine%20Welt&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45685600&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45685600" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Schau in meine Welt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/68/56/04/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dokumentationen und Reportagen, Quelle: hr" title="Schau in meine Welt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45685600" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Schau in meine Welt</h4>
                <p class="subtitle">27.08.2017 | 24 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;F%C3%A4hrpassagen%20-%20Sansibar&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Sansibar/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323850&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Sansibar/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323850" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Sansibar - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/32/38/54/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Sansibar - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Sansibar/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323850" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Fährpassagen - Sansibar</h4>
                <p class="subtitle">20.08.2017 | 43 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Schau%20in%20meine%20Welt&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323836&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323836" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/32/38/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45323836" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Schau in meine Welt</h4>
                <p class="subtitle">20.08.2017 | 25 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;F%C3%A4hrpassagen%20-Philippinen&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Philippinen/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45170876&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Philippinen/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45170876" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen -Philippinen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/17/08/80/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen -Philippinen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Philippinen/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45170876" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Fährpassagen -Philippinen</h4>
                <p class="subtitle">13.08.2017 | 43 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;F%C3%A4hrpassagen%20-%20Argentinien&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Argentinien/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45011032&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Argentinien/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45011032" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Argentinien - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/01/10/36/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Argentinien - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Argentinien/hr-fernsehen/Video?bcastId=26131780&amp;documentId=45011032" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Fährpassagen - Argentinien</h4>
                <p class="subtitle">06.08.2017 | 43 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;F%C3%A4hrpassagen%20-%20Neuseeland&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Neuseeland/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831726&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Neuseeland/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831726" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Neuseeland - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/83/17/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Fährpassagen - Neuseeland - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/F%C3%A4hrpassagen-Neuseeland/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831726" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Fährpassagen - Neuseeland</h4>
                <p class="subtitle">30.07.2017 | 43 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Schau%20in%20meine%20Welt&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831660&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831660" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/83/16/64/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44831660" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Schau in meine Welt</h4>
                <p class="subtitle">30.07.2017 | 25 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Depression%20-%20neue%20Hoffnung?&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Depression-neue-Hoffnung/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44734822&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Depression-neue-Hoffnung/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44734822" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Depression - neue Hoffnung? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/73/48/26/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Depression - neue Hoffnung? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Depression-neue-Hoffnung/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44734822" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Depression - neue Hoffnung?</h4>
                <p class="subtitle">26.07.2017 | 44 Min. | UT<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls flash pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Schau%20in%20meine%20Welt&#039;},&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44646964&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44646964" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/64/69/68/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: hr" title="Schau in meine Welt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Dokumentationen-und-Reportagen/Schau-in-meine-Welt/hr-fernsehen/Video?bcastId=26131780&amp;documentId=44646964" class="textLink">
        
                <p class="dachzeile">Dokumentationen und Reportagen</p>
                
                <h4 class="headline">Schau in meine Welt</h4>
                <p class="subtitle">23.07.2017 | 25 Min.<br/>hr-fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Dokumentationen-und-Reportagen/Sendung?documentId=26131780&amp;bcastId=26131780">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentationen-und-Reportagen%2FPuls-180-Aussteiger-trifft-Aufsteiger%2Fhr-fernsehen%2FVideo%3FbcastId%3D26131780%26documentId%3D47916796" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F47916796&amp;text=Video+%22Puls+180%3A+Aussteiger+trifft+Aufsteiger%22+-+Dokumentationen+und+Reportagen&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentationen-und-Reportagen%2FPuls-180-Aussteiger-trifft-Aufsteiger%2Fhr-fernsehen%2FVideo%3FbcastId%3D26131780%26documentId%3D47916796" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Puls%20180%3A%20Aussteiger%20trifft%20Aufsteiger%22%20-%20Dokumentationen%20und%20Reportagen%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Puls%20180%3A%20Aussteiger%20trifft%20Aufsteiger%22%20-%20Dokumentationen%20und%20Reportagen%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentationen-und-Reportagen%2FPuls-180-Aussteiger-trifft-Aufsteiger%2Fhr-fernsehen%2FVideo%3FbcastId%3D26131780%26documentId%3D47916796">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Puls+180%3A+Aussteiger+trifft+Aufsteiger%22+-+Dokumentationen+und+Reportagen http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FDokumentationen-und-Reportagen%2FPuls-180-Aussteiger-trifft-Aufsteiger%2Fhr-fernsehen%2FVideo%3FbcastId%3D26131780%26documentId%3D47916796">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://twitter.com/ardde&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.arte.tv/de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.funk.net&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.kika.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Puls 180: Aussteiger trifft Aufsteiger - Standbild</li><li>Puls 180: Aussteiger trifft Aufsteiger - Standbild</li><li>HR Logo, Quelle: HR</li><li>Dokumentationen und Reportagen - Standbild</li><li>Rosakinder - Standbild</li><li>Das System Amazon - Standbild</li><li>Szene aus dem Dokumentarfilm &quot;Halbmondwahrheiten&quot;, Quelle: EIKON Süd GmbH</li><li>Leben retten statt Ruhestand - Standbild</li><li>SS-Offizier Kurt Gerstein, Quelle: MDR/Charlotta Tengroth</li><li>Szene mit Hanno Koffler (li.) und Andreas Marquardt, Quelle: rbb/Rosa von Praunheim Filmproduktion</li><li>Ernie vor dem Hotel Hong Kong., Quelle: NDR/Tamtam Film GmbH/Martin Neumeyer,</li><li>Judith Hill., Quelle: SWR/2013 PROJECT B.S. LLC</li><li>Dalmatien ahoi! Eine Seefahrt nach Split, Brac und Hvar - Standbild</li><li>Tschüss Deutschland! - Zurück in die Türkei - Standbild</li><li>Sebastian wird Salafist - Standbild</li><li>Ausschnitt aus &quot;Paradise Papers: Geheime Geschäfte - die Milliarden-Deals der Rohstoffkonzerne&quot;, Quelle: Das Erste/ WDR</li><li>Mythos Scharzhofberg - Der teuerste Weißweinberg der Welt - Standbild</li><li>Die Todesermittler: Wenn Morde unentdeckt bleiben - Standbild</li><li>Venedig - Ausverkauf eines Juwels? - Standbild</li><li>Der Rentenreport - Standbild</li><li>Butterbrötchen um halb fünf - Standbild</li><li>Schau in meine Welt - Standbild</li><li>Fährpassagen - Sansibar - Standbild</li><li>Schau in meine Welt - Standbild</li><li>Fährpassagen -Philippinen - Standbild</li><li>Fährpassagen - Argentinien - Standbild</li><li>Fährpassagen - Neuseeland - Standbild</li><li>Schau in meine Welt - Standbild</li><li>Depression - neue Hoffnung? - Standbild</li><li>Schau in meine Welt - Standbild</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>