<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
    <title>Eurovision Song Contest - Videos der Sendung - ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Alle Videos zu Eurovision Song Contest | Das Erste | Alle Songchecks der teilnehmenden Künstler, dazu viele weitere aktuelle Videos zum 62. Eurovision Song Contest in Kiew. Alle weiteren Infos zum ESC 2017 auf www.eurovision.de. | ARD Mediathek"/><meta name="author" content="Das Erste"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-02-09T10:02:36.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/512"/><meta name="gsaimg256" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/256"/><meta name="gsaimg192" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/192"/><meta name="gsaimg128" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/128"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;bcastId=9525092"/><meta name="twitter:site" content="@ARDde"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;bcastId=9525092"/><meta itemprop="image" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/256"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/640"/><meta itemprop="name" content="Eurovision Song Contest - Videos der Sendung - ARD Mediathek"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="Website"/><meta property="og:image" content="http://www.ardmediathek.de/image/00/26/61/35/16/-49024022/16x9/1280"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;bcastId=9525092"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Eurovision Song Contest - Videos der Sendung - ARD Mediathek"/><meta property="og:description" content="Alle Videos zu Eurovision Song Contest | Das Erste | Alle Songchecks der teilnehmenden Künstler, dazu viele weitere aktuelle Videos zum 62. Eurovision Song Contest in Kiew. Alle weiteren Infos zum ESC 2017 auf www.eurovision.de. | ARD Mediathek"/>


    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">

    <link rel="shortcut icon" href="/ard/static/img/base/favicon/favico-combined.ico" type="image/x-icon"/>
    <link rel="icon" href="/ard/static/img/base/favicon/favico-combined.ico" type="image/x-icon"/>


    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;bcastId=9525092"/><link rel="alternate" type="application/rss+xml" title="Eurovision Song Contest - Videos der Sendung - ARD Mediathek" href="http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;rss"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script><script type="text/javascript" src="/-/plaincode/37462264"></script><script type="text/javascript" src="/-/plaincode/37462262"></script><script type="text/javascript" src="/-/plaincode/37462260"></script><script type="text/javascript" src="/-/plaincode/37462278"></script><script type="text/javascript" src="/-/plaincode/37462268"></script><script type="text/javascript" src="/-/plaincode/37462272"></script><script type="text/javascript" src="/-/plaincode/37462270"></script><script type="text/javascript" src="/-/plaincode/37462276"></script><script type="text/javascript" src="/-/plaincode/37462274"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("/image/00/21/28/25/72/147697249/0x0/512"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;/image/00/21/28/25/72/147697249/0x0/##width##&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;xtKapitel&#039;:&#039;Sendung%3A%3AEurovision+Song+Contest&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FEurovision-Song-Contest%2FSendung%3FdocumentId%3D9525092%26amp%253BbcastId%3D9525092%26amp%253Bmcontents%3Dpage.1&#039;,&#039;xtpage&#039;:&#039;TV%2FSendung%2FEurovision+Song+Contest&#039;,&#039;id&#039;:&#039;21282656-9525092&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="http://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">09.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">08.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Dienstag <span class="datum">07.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Montag <span class="datum">06.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Sonntag <span class="datum">05.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Samstag <span class="datum">04.02.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Freitag <span class="datum">03.02.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Videos der TV-Sendung Eurovision Song Contest</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA modStage">
            <h2 class="modHeadline hidden">
                Info zur Sendung Eurovision Song Contest
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Quelle: ARD" title="Eurovision Song Contest - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;/image/00/26/61/35/16/-49024022/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Quelle: ARD" title="Eurovision Song Contest - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        <div class="textWrapper">
            
                <p class="dachzeile">535 Ausgaben</p>
                
                <h4 class="headline">Eurovision Song Contest</h4>
                <p class="subtitle">Das Erste</p>
                <p class="teasertext">Alle Infos rund um den Wettbewerb sowie die Songchecks der teilnehmenden Künstler, dazu aktuelle Videos zum 62. Eurovision Song Contest in Kiew.</p>
            
            
        </div>
        

        <div class="linklist">
            <ul class="list">
                <li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.eurovision.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}">
        <a href="http://www.eurovision.de" data-ajax="false">Zur Homepage der Sendung</a>
    </li><li>
        <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;bcastId=9525092&amp;rss=true" data-ajax="false">Diese Sendung per RSS-Feed abonnieren</a>
    </li>
            </ul>
        </div>
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;1slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Die+n%C3%A4chsten+Livestreams+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Die nächsten Livestreams der Sendung
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;1optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-1slidablecontroller-slider="{}">
                
        <div class="box pd flash hls" data-ctrl-1optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Die%20n%C3%A4chsten%20Livestreams%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Livestream:%20Eurovision%20Song%20Contest%20-%20Unser%20Song%202017%20&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Livestream-Eurovision-Song-Contest-Un/Das-Erste/Video?bcastId=9525092&amp;documentId=40543626&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Livestream-Eurovision-Song-Contest-Un/Das-Erste/Video?bcastId=9525092&amp;documentId=40543626" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Logo des diesjährigen ESC-Vorentscheids mit dem Schriftzug &quot;Eurovision Song Contest 2017 - Unser Song&quot;, Quelle: NDR" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/54/36/06/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Logo des diesjährigen ESC-Vorentscheids mit dem Schriftzug &quot;Eurovision Song Contest 2017 - Unser Song&quot;, Quelle: NDR"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Livestream-Eurovision-Song-Contest-Un/Das-Erste/Video?bcastId=9525092&amp;documentId=40543626" class="textLink">
        
                <p class="dachzeile">Eurovision Song Contest</p>
                
                <h4 class="headline">Livestream: Eurovision Song Contest - Unser Song 2017 </h4>
                <p class="subtitle">09.02.2017 | 270 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-1slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-1slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-1slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-1slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-loadable="{&#039;id&#039;:&#039;contentsLoader&#039;,&#039;pixTitle&#039;:&#039;Sendung+%28Container%29&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;,&#039;sourceCounts&#039;:{&#039;xs&#039;:&#039;5&#039;,&#039;s&#039;:&#039;10&#039;,&#039;m&#039;:&#039;15&#039;,&#039;l&#039;:&#039;20&#039;,&#039;xl&#039;:&#039;20&#039;}}" aria-live="polite">
                    
        <div class="mod modD modMini">
            <h2 class="modHeadline">
                Beiträge der Sendung
                <span class="hidden">Liste mit 12 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;contentsoptionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
                
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Vorschau%20auf%20Unser%20Song&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Vorschau-auf-Unser-Song/Das-Erste/Video?bcastId=9525092&amp;documentId=40566202&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Vorschau-auf-Unser-Song/Das-Erste/Video?bcastId=9525092&amp;documentId=40566202" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="v.l.: Tim Bendzko, Lena, Florian Silbereisen, Quelle: NDR" title="Vorschau auf &quot;Unser Song&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/56/62/08/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="v.l.: Tim Bendzko, Lena, Florian Silbereisen, Quelle: NDR" title="Vorschau auf &quot;Unser Song&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Vorschau-auf-Unser-Song/Das-Erste/Video?bcastId=9525092&amp;documentId=40566202" class="textLink">
        
                <p class="dachzeile">09.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Vorschau auf &quot;Unser Song&quot;</h4>
                <p class="subtitle">1 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Axel%20Feige:%20Perfect%20Life&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Axel-Feige-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40555996&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40555996" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;Perfect Life&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/60/00/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;Perfect Life&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40555996" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Axel Feige: &quot;Perfect Life&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Axel%20Feige:%20Wildfire&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Axel-Feige-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40555974&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40555974" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;Wildfire&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/59/78/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;Wildfire&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40555974" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Axel Feige: &quot;Wildfire&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Axel%20Feige:%20You%20Know%20My%20Name&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Axel-Feige-You-Know-My-Name/Das-Erste/Video?bcastId=9525092&amp;documentId=40555856&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-You-Know-My-Name/Das-Erste/Video?bcastId=9525092&amp;documentId=40555856" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;You Know My Name&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/58/60/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Axel Feige bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Axel Feige: &quot;You Know My Name&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Axel-Feige-You-Know-My-Name/Das-Erste/Video?bcastId=9525092&amp;documentId=40555856" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Axel Feige: &quot;You Know My Name&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Felicia%20Lu:%20Dancing%20On%20My%20Own&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Felicia-Lu-Dancing-On-My-Own/Das-Erste/Video?bcastId=9525092&amp;documentId=40555900&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Dancing-On-My-Own/Das-Erste/Video?bcastId=9525092&amp;documentId=40555900" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Dancing On My Own&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/59/04/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Dancing On My Own&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Dancing-On-My-Own/Das-Erste/Video?bcastId=9525092&amp;documentId=40555900" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Felicia Lu: &quot;Dancing On My Own&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Felicia%20Lu:%20Perfect%20Life&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Felicia-Lu-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556128&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556128" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Perfect Life&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/61/32/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Perfect Life&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556128" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Felicia Lu: &quot;Perfect Life&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Felicia%20Lu:%20Wildfire&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Felicia-Lu-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556106&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556106" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Wildfire&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/61/10/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Felicia Lu bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Felicia Lu: &quot;Wildfire&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Felicia-Lu-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556106" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Felicia Lu: &quot;Wildfire&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Helene%20Nissen:%20Folsom%20Prison%20Blues&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Helene-Nissen-Folsom-Prison-Blues/Das-Erste/Video?bcastId=9525092&amp;documentId=40555878&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Folsom-Prison-Blues/Das-Erste/Video?bcastId=9525092&amp;documentId=40555878" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Folsom Prison Blues&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/58/82/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Folsom Prison Blues&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Folsom-Prison-Blues/Das-Erste/Video?bcastId=9525092&amp;documentId=40555878" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Helene Nissen: &quot;Folsom Prison Blues&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Helene%20Nissen:%20Perfect%20Life&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Helene-Nissen-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556040&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556040" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Perfect Life&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/60/44/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Perfect Life&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556040" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Helene Nissen: &quot;Perfect Life&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Helene%20Nissen:%20Wildfire&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Helene-Nissen-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556018&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556018" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Wildfire&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/60/22/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Helene Nissen bei den Proben zu &quot;Unser Song -2017&quot; für den Eurovision Song Contest, Quelle: Willi Weber" title="Helene Nissen: &quot;Wildfire&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Helene-Nissen-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556018" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Helene Nissen: &quot;Wildfire&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Levina:%20Perfect%20Life&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Levina-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556084&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Levina-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556084" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Levina bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Levina: &quot;Perfect Life&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/60/88/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Levina bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Levina: &quot;Perfect Life&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Levina-Perfect-Life/Das-Erste/Video?bcastId=9525092&amp;documentId=40556084" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Levina: &quot;Perfect Life&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box pd flash hls" data-ctrl-contentsoptionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-21282656-9525092-trigger="{&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Beitr%C3%A4ge%20der%20Sendung%20%28ModMiniClipsZurSendungPanel%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Levina:%20Wildfire&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Eurovision-Song-Contest/Levina-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556062&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Eurovision-Song-Contest/Levina-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556062" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Levina bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Levina: &quot;Wildfire&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;/image/00/40/55/60/66/-1774185891/16x9/##width##&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Levina bei den Proben für Unser Song 2017, Quelle: Willi Weber" title="Levina: &quot;Wildfire&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Eurovision-Song-Contest/Levina-Wildfire/Das-Erste/Video?bcastId=9525092&amp;documentId=40556062" class="textLink">
        
                <p class="dachzeile">08.02.2017 | 20:15 Uhr</p>
                
                <h4 class="headline">Levina: &quot;Wildfire&quot;</h4>
                <p class="subtitle">2 Min.</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls paging">
            
        <div class="buttons"></div>
        <div class="labels">
            <div class="entryGroupWrapper">
                
    <div class="entryGroup">
        
        <div class="entries">
            
        <div class="entry inactive" data-ctrl-contentsLoader-source="{&#039;pixValue&#039;:&#039;-1&#039;}">
            
            <a aria-labelledby="cursorLeft" aria-disabled="true">
                
                &lt;
            </a>
        </div>
    
        <div class="entry active" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;1&#039;}">
            
            <a>
                <span class="hidden">Aktuelle Auswahl:</span>
                1
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;2&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.2">
                
                2
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;3&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.3">
                
                3
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;4&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.4">
                
                4
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;5&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.5">
                
                5
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;6&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.6">
                
                6
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;7&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.7">
                
                7
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;8&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.8">
                
                8
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;9&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.9">
                
                9
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;10&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.10">
                
                10
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;11&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.11">
                
                11
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;12&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.12">
                
                12
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;13&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.13">
                
                13
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;14&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.14">
                
                14
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;15&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.15">
                
                15
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;16&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.16">
                
                16
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;17&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.17">
                
                17
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;18&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.18">
                
                18
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;19&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.19">
                
                19
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;20&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.20">
                
                20
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;21&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.21">
                
                21
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;22&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.22">
                
                22
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;23&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.23">
                
                23
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;24&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.24">
                
                24
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;25&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.25">
                
                25
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;26&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.26">
                
                26
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;27&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.27">
                
                27
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;28&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.28">
                
                28
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;truncate&#039;:&#039;true&#039;,&#039;pixValue&#039;:&#039;29&#039;}">
            
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.29">
                
                29
            </a>
        </div>
    
        <div class="entry" data-ctrl-contentsLoader-source="{&#039;pixValue&#039;:&#039;2&#039;}">
            <span class="hidden" id="cursorRight">Zur nächsten Seite</span>
            <a href="/tv/Eurovision-Song-Contest/Sendung?documentId=9525092&amp;amp%3BbcastId=9525092&amp;amp%3Bmcontents=page.1&amp;mcontents=page.2" aria-labelledby="cursorRight">
                
                &gt;
            </a>
        </div>
    
        </div>
    </div>

            </div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FEurovision-Song-Contest%2FSendung%3FdocumentId%3D9525092%26bcastId%3D9525092" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F9525092&amp;text=Eurovision+Song+Contest+-+Videos+der+Sendung+-+ARD+Mediathek&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FEurovision-Song-Contest%2FSendung%3FdocumentId%3D9525092%26bcastId%3D9525092" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Eurovision%20Song%20Contest%20-%20Videos%20der%20Sendung%20-%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Eurovision%20Song%20Contest%20-%20Videos%20der%20Sendung%20-%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FEurovision-Song-Contest%2FSendung%3FdocumentId%3D9525092%26bcastId%3D9525092">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Eurovision+Song+Contest+-+Videos+der+Sendung+-+ARD+Mediathek http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FEurovision-Song-Contest%2FSendung%3FdocumentId%3D9525092%26bcastId%3D9525092">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="http://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://intern.ard.de/" data-ajax="false">ARD Intern</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-21282656-9525092-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-21282656-9525092-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Eurovision Song Contest - Standbild</li><li>Logo des diesjährigen ESC-Vorentscheids mit dem Schriftzug &quot;Eurovision Song Contest 2017 - Unser Song&quot;, Quelle: NDR</li><li>Vorschau auf &quot;Unser Song&quot; - Standbild</li><li>Axel Feige: &quot;Perfect Life&quot; - Standbild</li><li>Axel Feige: &quot;Wildfire&quot; - Standbild</li><li>Axel Feige: &quot;You Know My Name&quot; - Standbild</li><li>Felicia Lu: &quot;Dancing On My Own&quot; - Standbild</li><li>Felicia Lu: &quot;Perfect Life&quot; - Standbild</li><li>Felicia Lu: &quot;Wildfire&quot; - Standbild</li><li>Helene Nissen: &quot;Folsom Prison Blues&quot; - Standbild</li><li>Helene Nissen: &quot;Perfect Life&quot; - Standbild</li><li>Helene Nissen: &quot;Wildfire&quot; - Standbild</li><li>Levina: &quot;Perfect Life&quot; - Standbild</li><li>Levina: &quot;Wildfire&quot; - Standbild</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>