<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Nord bei Nordwest - Waidmannsheil | Filme im Ersten Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Filme im Ersten | Video Nord bei Nordwest - Waidmannsheil: Ein Jäger wird am Rande von Schwanitz von seinem Hochsitz geschossen. Ein Jagdunfall, oder ein Mordanschlag? Mit Haukes Hilfe ermittelt Lona Vogt im familiären Umfeld, denn das Opfer ist als Unsympath bekannt."/><meta name="author" content="Das Erste"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2018-01-18T20:18:21.000"/><meta name="gsaimg512" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Nord bei Nordwest - Waidmannsheil&quot; | Filme im Ersten | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Nord bei Nordwest - Waidmannsheil"/><meta name="dcterms.abstract" content="Ein Jäger wird am Rande von Schwanitz von seinem Hochsitz geschossen. Ein Jagdunfall, oder ein Mordanschlag? Mit Haukes Hilfe ermittelt Lona Vogt im familiären Umfeld, denn das Opfer ist als Unsympath bekannt."/><meta name="gsarating" content="4"/><meta name="googlebot" content="unavailable_after: 18-Apr-2018 23:59:00 CEST"/><meta name="expires" content="2018-04-18T23:59:00.000"/><meta name="dcterms.isPartOf" content="Filme im Ersten"/><meta name="dcterms.extent" content="5259"/><meta name="dcterms.date" content="2018-01-18T20:15:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390"/><meta itemprop="image" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Nord bei Nordwest - Waidmannsheil | Filme im Ersten Video | ARD Mediathek"/><meta itemprop="productionCompany" content="Das Erste"/><meta itemprop="uploadDate" content="2018-01-18T20:15:00.000"/><meta itemprop="expires" content="2018-04-18T23:59:00.000"/><meta itemprop="duration" content="01:27:39"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/1x1/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Nord bei Nordwest - Waidmannsheil&quot; - Filme im Ersten"/><meta property="og:description" content="Ein Jäger wird am Rande von Schwanitz von seinem Hochsitz geschossen. Ein Jagdunfall, oder ein Mordanschlag? Mit Haukes Hilfe ermittelt Lona Vogt im familiären Umfeld, denn das Opfer ist als ..."/><meta property="og:video" content="http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="5259"/><meta property="video:release_date" content="2018-01-18T20:15:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.34/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.34/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;x5&#039;:&#039;Das+Erste&#039;,&#039;xtPageDate&#039;:&#039;201801182018&#039;,&#039;x6&#039;:&#039;Das+Erste&#039;,&#039;x8&#039;:&#039;6&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;x9&#039;:&#039;Das+Erste&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;x7&#039;:&#039;Filme+im+Ersten&#039;,&#039;x20&#039;:&#039;5259&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FFilme+im+Ersten%2FNord+bei+Nordwest+-+Waidmannsheil%2F49262390%2F20180118_2015&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3AFilme+im+Ersten&#039;,&#039;jung&#039;:&#039;0&#039;,&#039;xtPageID&#039;:&#039;1049262390&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3AFilme+im+Ersten&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FFilme-im-Ersten%2FNord-bei-Nordwest-Waidmannsheil%2FDas-Erste%2FVideo%3FbcastId%3D1933898%26documentId%3D49262390&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">19.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">18.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Mittwoch <span class="datum">17.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Dienstag <span class="datum">16.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Montag <span class="datum">15.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Sonntag <span class="datum">14.01.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Samstag <span class="datum">13.01.18</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Sendungen+A-Z&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Rubriken&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;as_chap&#039;:&#039;true&#039;,&#039;name&#039;:&#039;Podcasts+A-Z&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Filme im Ersten: Nord bei Nordwest - Waidmannsheil | Video der Sendung vom 18.01.2018 20:15 Uhr (18.1.18) mit Untertitel</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/49262390&#039;,&#039;mcUrl&#039;:&#039;/play/media/49262390&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto" title="Nord bei Nordwest - Waidmannsheil - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/26/24/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto" title="Nord bei Nordwest - Waidmannsheil - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box flash pd hls isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.daserste.de/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/51/88/58/147697249/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.daserste.de/unterhaltung/film/filme-im-ersten/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Filme im Ersten, Quelle: Das Erste" title="Filme im Ersten - Bevorzugt" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/37/41/90/90/2018703029/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Filme im Ersten, Quelle: Das Erste" title="Filme im Ersten - Bevorzugt"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
    <a href="/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil/Das-Erste/Video?bcastId=1933898&amp;documentId=49262390" class="textLink">
        
                    <a href="/tv/Filme-im-Ersten/Sendung?documentId=1933898&bcastId=1933898"><p class="dachzeile">Filme im Ersten</p></a>

                    
                    <h3 class="headline">Nord bei Nordwest - Waidmannsheil</h3>

                    <p class="subtitle">18.01.2018 | 88 Min. | UT | Verfügbar bis 18.04.2018 | Quelle: Das Erste</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:49262390}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 18.04.2018.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Ein Jäger wird am Rande von Schwanitz von seinem Hochsitz geschossen. Ein Jagdunfall, oder ein Mordanschlag? Mit Haukes Hilfe ermittelt Lona Vogt im familiären Umfeld, denn das Opfer ist als Unsympath bekannt.</p>
                
    </a>

            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;49262390&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;176+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-04" title="4,3 von 5 Sternen" alt="4 Sterne bei 176 Bewertungen">176 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=49262390" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-04" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="4,3 von 5 Sternen" alt="4 Sterne bei 176 Bewertungen">176 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/tv/Filme-im-Ersten/Sendung?documentId=1933898&amp;bcastId=1933898">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme/Wellness-für-Paare/ONE/Video?bcastId=27258646&amp;documentId=49114156&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wellness%20f%C3%BCr%20Paare&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme/Wellness-für-Paare/ONE/Video?bcastId=27258646&amp;documentId=49114156" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wellness für Paare, Quelle: wdr" title="Wellness für Paare - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/11/41/60/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wellness für Paare, Quelle: wdr" title="Wellness für Paare - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme/Wellness-für-Paare/ONE/Video?bcastId=27258646&amp;documentId=49114156" class="textLink">
        
                <p class="dachzeile">Schräge Improvisationskomödie mit Anke Engelke und Bjarne Mädel</p>
                
                <h4 class="headline">Wellness für Paare</h4>
                <p class="subtitle">12.01.2018 | 89 Min. | ONE</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme/Wir-sind-die-Neuen/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49162700&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wir%20sind%20die%20Neuen&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme/Wir-sind-die-Neuen/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49162700" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Von links: Das alte neue Trio Eddi (Heiner Lauterbach), Anne (Gisela Schneeberger) und Johannes (Michael Wittenborn) auf dem Weg zu einer Wohnungsbesichtigung., Quelle: MDR/Degeto/BR/Westhoff Film GmbH/DRIFE Filmproduktion, honorarfrei" title="Wir sind die Neuen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/16/27/04/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Von links: Das alte neue Trio Eddi (Heiner Lauterbach), Anne (Gisela Schneeberger) und Johannes (Michael Wittenborn) auf dem Weg zu einer Wohnungsbesichtigung., Quelle: MDR/Degeto/BR/Westhoff Film GmbH/DRIFE Filmproduktion, honorarfrei" title="Wir sind die Neuen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme/Wir-sind-die-Neuen/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49162700" class="textLink">
        
                <p class="dachzeile">Komödie über die etwas andere Senioren-WG</p>
                
                <h4 class="headline">Wir sind die Neuen</h4>
                <p class="subtitle">15.01.2018 | 87 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme/Zeit-der-Kannibalen/ONE/Video?bcastId=27258646&amp;documentId=49136196&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Zeit%20der%20Kannibalen&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme/Zeit-der-Kannibalen/ONE/Video?bcastId=27258646&amp;documentId=49136196" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Während sich draußen ein Bürgerkrieg anbahnt, träumen Öllers (Devid Striesow) und Bianca (Katharina Schüttler) von der Rettung der Welt durch den Turbo-Kapitalismus., Quelle: WDR/Pascal Schmit" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/16/40/42/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Während sich draußen ein Bürgerkrieg anbahnt, träumen Öllers (Devid Striesow) und Bianca (Katharina Schüttler) von der Rettung der Welt durch den Turbo-Kapitalismus., Quelle: WDR/Pascal Schmit"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme/Zeit-der-Kannibalen/ONE/Video?bcastId=27258646&amp;documentId=49136196" class="textLink">
        
                <p class="dachzeile">Bitterböse Komödie über die Welt der Unternehmensberater</p>
                
                <h4 class="headline">Zeit der Kannibalen</h4>
                <p class="subtitle">13.01.2018 | 86 Min. | ONE</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Mordkommission-Istanbul/Mordkommission-Istanbul-Die-zweite-Spu/Das-Erste/Video?bcastId=6683938&amp;documentId=49153226&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Mordkommission%20Istanbul:%20Die%20zweite%20Spur&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Mordkommission-Istanbul/Mordkommission-Istanbul-Die-zweite-Spu/Das-Erste/Video?bcastId=6683938&amp;documentId=49153226" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="MORDKOMMISSION ISTANBUL: Kommissar Özakin (Erol Sander) und sein Assistent Mustafa Tombul (Oscar Ortega Sanchez) sichern Beweisstücke., Quelle: ARD Degeto" title="Mordkommission Istanbul - Die zweite Spur - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/15/32/32/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="MORDKOMMISSION ISTANBUL: Kommissar Özakin (Erol Sander) und sein Assistent Mustafa Tombul (Oscar Ortega Sanchez) sichern Beweisstücke., Quelle: ARD Degeto" title="Mordkommission Istanbul - Die zweite Spur - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Mordkommission-Istanbul/Mordkommission-Istanbul-Die-zweite-Spu/Das-Erste/Video?bcastId=6683938&amp;documentId=49153226" class="textLink">
        
                <p class="dachzeile">Obskurer Mord an einem Museums-Wachmann</p>
                
                <h4 class="headline">Mordkommission Istanbul: Die zweite Spur</h4>
                <p class="subtitle">14.01.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme/Für-Elise/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49212704&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;F%C3%BCr%20Elise%20%28Video%20ab%2022%20Uhr%29&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme/Für-Elise/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49212704" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Elise (Jasna Fritzi Bauer, re.) will die betrunkene Betty (Christina Große) bei Ludwig abholen., Quelle: MDR/SWR/Anke Neugebauer/ostlicht filmproduktion GmbH, honorarfrei" title="Für Elise - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/21/27/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Elise (Jasna Fritzi Bauer, re.) will die betrunkene Betty (Christina Große) bei Ludwig abholen., Quelle: MDR/SWR/Anke Neugebauer/ostlicht filmproduktion GmbH, honorarfrei" title="Für Elise - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme/Für-Elise/MDR-Fernsehen/Video?bcastId=17603924&amp;documentId=49212704" class="textLink">
        
                <p class="dachzeile">Düsteres Mutter-Tochter-Drama mit Fritzi Bauer </p>
                
                <h4 class="headline">Für Elise (Video ab 22 Uhr)</h4>
                <p class="subtitle">17.01.2018 | 91 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Kurzfilme/Betonfraß/MDR-Fernsehen/Video?bcastId=17603882&amp;documentId=49086430&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Betonfra%C3%9F&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Kurzfilme/Betonfraß/MDR-Fernsehen/Video?bcastId=17603882&amp;documentId=49086430" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein kurzer Moment der Ruhe. Fuchser (Adrian Spielbauer, l.), Balla (Luis Quintana, Mitte), Jojo (Kay Liemann, r.)., Quelle: MDR/Rabauke Filmproduktion, honorarfrei" title="Betonfraß - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/08/64/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein kurzer Moment der Ruhe. Fuchser (Adrian Spielbauer, l.), Balla (Luis Quintana, Mitte), Jojo (Kay Liemann, r.)., Quelle: MDR/Rabauke Filmproduktion, honorarfrei" title="Betonfraß - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Kurzfilme/Betonfraß/MDR-Fernsehen/Video?bcastId=17603882&amp;documentId=49086430" class="textLink">
        
                <p class="dachzeile">Coming-of-Age-Kurzfilm über bedingungslose Freundschaft</p>
                
                <h4 class="headline">Betonfraß</h4>
                <p class="subtitle">13.01.2018 | 26 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;H%C3%A4rte%20%28Video%20tgl.%20ab%2022%20Uhr%29&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR" title="Härte - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/15/64/94/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR" title="Härte - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488" class="textLink">
        
                <p class="dachzeile">Filmbiografie über ehemaligen Kampfsportler von Rosa von Praunheim</p>
                
                <h4 class="headline">Härte (Video tgl. ab 22 Uhr)</h4>
                <p class="subtitle">15.01.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Sandy/Das-Erste/Video?bcastId=1933898&amp;documentId=49077186&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Nord%20bei%20Nordwest%20-%20Sandy&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Nord-bei-Nordwest-Sandy/Das-Erste/Video?bcastId=1933898&amp;documentId=49077186" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wofür soll sich Hauke Jacobs (Hinnerk Schönemann) entscheiden... Seine alte Liebe oder sein neues Zuhause..., Quelle: NDR/Degeto/Georges Pauly" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/06/92/64/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wofür soll sich Hauke Jacobs (Hinnerk Schönemann) entscheiden... Seine alte Liebe oder sein neues Zuhause..., Quelle: NDR/Degeto/Georges Pauly"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Nord-bei-Nordwest-Sandy/Das-Erste/Video?bcastId=1933898&amp;documentId=49077186" class="textLink">
        
                <p class="dachzeile">Ostsee-Krimi</p>
                
                <h4 class="headline">Nord bei Nordwest - Sandy</h4>
                <p class="subtitle">11.01.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Film-im-NDR/Wer-aufgibt-ist-tot/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=49084802&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wer%20aufgibt%20ist%20tot&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-im-NDR/Wer-aufgibt-ist-tot/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=49084802" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann schaut in einen schmutzigen Spiegel., Quelle: Screenshot NDR" title="Wer aufgibt ist tot - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/08/48/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann schaut in einen schmutzigen Spiegel., Quelle: Screenshot NDR" title="Wer aufgibt ist tot - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-im-NDR/Wer-aufgibt-ist-tot/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=49084802" class="textLink">
        
                <p class="dachzeile">Tragikomödie mit Bjarne Mädel</p>
                
                <h4 class="headline">Wer aufgibt ist tot</h4>
                <p class="subtitle">11.01.2018 | 89 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Fernsehfilm/Besondere-Schwere-der-Schuld/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=49026354&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Besondere%20Schwere%20der%20Schuld%20&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Fernsehfilm/Besondere-Schwere-der-Schuld/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=49026354" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Besondere Schwere der Schuld, Quelle: wdr" title="Besondere Schwere der Schuld - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/02/63/58/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Besondere Schwere der Schuld, Quelle: wdr" title="Besondere Schwere der Schuld - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Fernsehfilm/Besondere-Schwere-der-Schuld/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=49026354" class="textLink">
        
                <p class="dachzeile">Beklemmendes Drama um Schuld und Sühne mit Götz George </p>
                
                <h4 class="headline">Besondere Schwere der Schuld </h4>
                <p class="subtitle">09.01.2018 | 90 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Heimat%20ist%20kein%20Ort&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="High Noon: Am Bahnhof von Barczewo warten der junge polnische Notar Krzysztow (Piotr Witkowski), Jule (Karolina Lodyga, 2. v. li.) Inge (Marie Gruber), Uwe (Sönke Möhring) und Klaus (Jörg Schüttauf, re.) nicht nur auf den Zug., Quelle: ARD Degeto/Arvid Uhlig" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/10/71/40/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="High Noon: Am Bahnhof von Barczewo warten der junge polnische Notar Krzysztow (Piotr Witkowski), Jule (Karolina Lodyga, 2. v. li.) Inge (Marie Gruber), Uwe (Sönke Möhring) und Klaus (Jörg Schüttauf, re.) nicht nur auf den Zug., Quelle: ARD Degeto/Arvid Uhlig"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362" class="textLink">
        
                <p class="dachzeile">Berührendes Roadmovie</p>
                
                <h4 class="headline">Heimat ist kein Ort</h4>
                <p class="subtitle">12.01.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Film-im-rbb/Gelübde-des-Herzens/rbb-Fernsehen/Video?bcastId=10009780&amp;documentId=49061960&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Gel%C3%BCbde%20des%20Herzens&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-im-rbb/Gelübde-des-Herzens/rbb-Fernsehen/Video?bcastId=10009780&amp;documentId=49061960" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bild zum Film: Gelübde des Herzens, Quelle: rbb/ARD Degeto/Walter Wehner, Quelle: rbb/ARD Degeto/Walter Wehner" title="Gelübde des Herzens - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/06/22/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bild zum Film: Gelübde des Herzens, Quelle: rbb/ARD Degeto/Walter Wehner, Quelle: rbb/ARD Degeto/Walter Wehner" title="Gelübde des Herzens - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-im-rbb/Gelübde-des-Herzens/rbb-Fernsehen/Video?bcastId=10009780&amp;documentId=49061960" class="textLink">
        
                <p class="dachzeile">Liebesdrama</p>
                
                <h4 class="headline">Gelübde des Herzens</h4>
                <p class="subtitle">11.01.2018 | 86 Min. | UT | rbb Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Tatort/Tatort-Kopper/Das-Erste/Video?bcastId=602916&amp;documentId=48970462&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Tatort%20-%20Kopper&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Tatort-Kopper/Das-Erste/Video?bcastId=602916&amp;documentId=48970462" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Tatort Kopper, Quelle: SWR/Roland Suso Richter" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/48/89/81/12/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Tatort Kopper, Quelle: SWR/Roland Suso Richter"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Tatort-Kopper/Das-Erste/Video?bcastId=602916&amp;documentId=48970462" class="textLink">
        
                <p class="dachzeile">Der letzte Einsatz von Mario Kopper</p>
                
                <h4 class="headline">Tatort - Kopper</h4>
                <p class="subtitle">07.01.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Film-und-Serie/Wer-ohne-Spuren-geht/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=48937628&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wer%20ohne%20Spuren%20geht&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-und-Serie/Wer-ohne-Spuren-geht/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=48937628" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sonja Schwarz (Chiara Schoras) fragt sich, wem dieses Amulett gehörte. | Bild: ARD Degeto/BR/MDR/Marco Nagel, Quelle: ARD Degeto/BR/MDR/Marco Nagel" title="Wer ohne Spuren geht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/48/93/76/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sonja Schwarz (Chiara Schoras) fragt sich, wem dieses Amulett gehörte. | Bild: ARD Degeto/BR/MDR/Marco Nagel, Quelle: ARD Degeto/BR/MDR/Marco Nagel" title="Wer ohne Spuren geht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-und-Serie/Wer-ohne-Spuren-geht/BR-Fernsehen/Video?bcastId=24787788&amp;documentId=48937628" class="textLink">
        
                <p class="dachzeile">Bozen-Krimi</p>
                
                <h4 class="headline">Wer ohne Spuren geht</h4>
                <p class="subtitle">05.01.2018 | 89 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Film-im-NDR/Zwei-Männer-und-ein-Baby/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=48978258&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Zwei%20M%C3%A4nner%20und%20ein%20Baby&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-im-NDR/Zwei-Männer-und-ein-Baby/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=48978258" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Szene aus &quot;Zwei Männer und ein Baby&quot;, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/03/48/56/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Szene aus &quot;Zwei Männer und ein Baby&quot;, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-im-NDR/Zwei-Männer-und-ein-Baby/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=48978258" class="textLink">
        
                <p class="dachzeile">Familienkomödie mit Heiner Lauterbach</p>
                
                <h4 class="headline">Zwei Männer und ein Baby</h4>
                <p class="subtitle">08.01.2018 | 88 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil-Hörf/Das-Erste/Video?bcastId=1933898&amp;documentId=49262430&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Nord%20bei%20Nordwest%20-%20Waidmannsheil%20-%20H%C3%B6rfassung&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil-Hörf/Das-Erste/Video?bcastId=1933898&amp;documentId=49262430" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto" title="Nord bei Nordwest - Waidmannsheil - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/26/24/46/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto" title="Nord bei Nordwest - Waidmannsheil - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Nord-bei-Nordwest-Waidmannsheil-Hörf/Das-Erste/Video?bcastId=1933898&amp;documentId=49262430" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Nord bei Nordwest - Waidmannsheil - Hörfassung</h4>
                <p class="subtitle">18.01.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Liebe-auf-Bewährung/Das-Erste/Video?bcastId=1933898&amp;documentId=49244346&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Liebe%20auf%20Bew%C3%A4hrung&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Liebe-auf-Bewährung/Das-Erste/Video?bcastId=1933898&amp;documentId=49244346" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Häftling Albert Tieck (Helmut Griem) beginnt mit Juliane (Thekla Carola Wied) ein neues Leben., Quelle: ARD Degeto" title="Liebe auf Bewährung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/24/43/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Häftling Albert Tieck (Helmut Griem) beginnt mit Juliane (Thekla Carola Wied) ein neues Leben., Quelle: ARD Degeto" title="Liebe auf Bewährung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Liebe-auf-Bewährung/Das-Erste/Video?bcastId=1933898&amp;documentId=49244346" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Liebe auf Bewährung</h4>
                <p class="subtitle">18.01.2018 | 85 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;H%C3%A4rte&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR" title="Härte - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/15/64/94/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR" title="Härte - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Härte/Das-Erste/Video?bcastId=1933898&amp;documentId=49156488" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Härte</h4>
                <p class="subtitle">15.01.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Das-Traumhotel-China/Das-Erste/Video?bcastId=1933898&amp;documentId=49145506&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Das%20Traumhotel%20-%20China&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Das-Traumhotel-China/Das-Erste/Video?bcastId=1933898&amp;documentId=49145506" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Markus Winter (Christian Kohlund) und seine Tochter Leonie (Miriam Morgenstern) in historischen Gewändern., Quelle: ARD Degeto" title="Das Traumhotel - China - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/14/55/12/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Markus Winter (Christian Kohlund) und seine Tochter Leonie (Miriam Morgenstern) in historischen Gewändern., Quelle: ARD Degeto" title="Das Traumhotel - China - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Das-Traumhotel-China/Das-Erste/Video?bcastId=1933898&amp;documentId=49145506" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Das Traumhotel - China</h4>
                <p class="subtitle">14.01.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Das-Traumhotel-Karibik/Das-Erste/Video?bcastId=1933898&amp;documentId=49143728&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Das%20Traumhotel%20-%20Karibik&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Das-Traumhotel-Karibik/Das-Erste/Video?bcastId=1933898&amp;documentId=49143728" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Martha Seliger (Witta Pohl), ihre Enkelin Eva (Ronja Forcher) und deren Spielgefährte Leonel (Luka Kumi) sind begeistert von der karibischen Hotelshow., Quelle: ARD Degeto" title="Das Traumhotel - Karibik - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/14/37/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Martha Seliger (Witta Pohl), ihre Enkelin Eva (Ronja Forcher) und deren Spielgefährte Leonel (Luka Kumi) sind begeistert von der karibischen Hotelshow., Quelle: ARD Degeto" title="Das Traumhotel - Karibik - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Das-Traumhotel-Karibik/Das-Erste/Video?bcastId=1933898&amp;documentId=49143728" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Das Traumhotel - Karibik</h4>
                <p class="subtitle">14.01.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Die-Schwarzen-Brüder/Das-Erste/Video?bcastId=1933898&amp;documentId=49140278&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Die%20Schwarzen%20Br%C3%BCder&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Die-Schwarzen-Brüder/Das-Erste/Video?bcastId=1933898&amp;documentId=49140278" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke" title="Die Schwarzen Brüder - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/14/02/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke" title="Die Schwarzen Brüder - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Die-Schwarzen-Brüder/Das-Erste/Video?bcastId=1933898&amp;documentId=49140278" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Die Schwarzen Brüder</h4>
                <p class="subtitle">14.01.2018 | 96 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Die-Schwarzen-Brüder-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49140302&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Die%20Schwarzen%20Br%C3%BCder%20-%20H%C3%B6rfassung&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Die-Schwarzen-Brüder-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49140302" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke" title="Die Schwarzen Brüder - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/14/03/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke" title="Die Schwarzen Brüder - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Die-Schwarzen-Brüder-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49140302" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Die Schwarzen Brüder - Hörfassung</h4>
                <p class="subtitle">14.01.2018 | 96 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Utta-Danella-Prager-Geheimnis/Das-Erste/Video?bcastId=1933898&amp;documentId=49125108&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Utta%20Danella%20-%20Prager%20Geheimnis&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Utta-Danella-Prager-Geheimnis/Das-Erste/Video?bcastId=1933898&amp;documentId=49125108" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sophie, Claudius und Anica, Quelle: ARD Degeto" title="Utta Danella - Prager Geheimnis - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/12/51/14/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sophie, Claudius und Anica, Quelle: ARD Degeto" title="Utta Danella - Prager Geheimnis - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Utta-Danella-Prager-Geheimnis/Das-Erste/Video?bcastId=1933898&amp;documentId=49125108" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Utta Danella - Prager Geheimnis</h4>
                <p class="subtitle">13.01.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Die-letzten-Millionen/Das-Erste/Video?bcastId=1933898&amp;documentId=49124538&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Die%20letzten%20Millionen&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Die-letzten-Millionen/Das-Erste/Video?bcastId=1933898&amp;documentId=49124538" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto" title="Die letzten Millionen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/12/45/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto" title="Die letzten Millionen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Die-letzten-Millionen/Das-Erste/Video?bcastId=1933898&amp;documentId=49124538" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Die letzten Millionen</h4>
                <p class="subtitle">13.01.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Die-letzten-Millionen-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49124562&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Die%20letzten%20Millionen%20-%20H%C3%B6rfassung&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Die-letzten-Millionen-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49124562" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto" title="Die letzten Millionen - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/12/45/68/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto" title="Die letzten Millionen - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Die-letzten-Millionen-Hörfassung/Das-Erste/Video?bcastId=1933898&amp;documentId=49124562" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Die letzten Millionen - Hörfassung</h4>
                <p class="subtitle">13.01.2018 | 89 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash pd hls" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;C&#039;:&#039;Heimat%20ist%20kein%20Ort&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Inge (Marie Gruber, li.), Tochter Jule (Karolina Lodyga), Uwe (Sönke Möhring, 2. v. re.) und Klaus (Jörg Schüttauf), Quelle: ARD Degeto" title="Heimat ist kein Ort - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/49/10/93/68/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Inge (Marie Gruber, li.), Tochter Jule (Karolina Lodyga), Uwe (Sönke Möhring, 2. v. re.) und Klaus (Jörg Schüttauf), Quelle: ARD Degeto" title="Heimat ist kein Ort - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Heimat-ist-kein-Ort/Das-Erste/Video?bcastId=1933898&amp;documentId=49109362" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Heimat ist kein Ort</h4>
                <p class="subtitle">12.01.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Filme-im-Ersten/Sendung?documentId=1933898&amp;bcastId=1933898">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FFilme-im-Ersten%2FNord-bei-Nordwest-Waidmannsheil%2FDas-Erste%2FVideo%3FbcastId%3D1933898%26documentId%3D49262390" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F49262390&amp;text=Video+%22Nord+bei+Nordwest+-+Waidmannsheil%22+-+Filme+im+Ersten&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FFilme-im-Ersten%2FNord-bei-Nordwest-Waidmannsheil%2FDas-Erste%2FVideo%3FbcastId%3D1933898%26documentId%3D49262390" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Nord%20bei%20Nordwest%20-%20Waidmannsheil%22%20-%20Filme%20im%20Ersten%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Nord%20bei%20Nordwest%20-%20Waidmannsheil%22%20-%20Filme%20im%20Ersten%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FFilme-im-Ersten%2FNord-bei-Nordwest-Waidmannsheil%2FDas-Erste%2FVideo%3FbcastId%3D1933898%26documentId%3D49262390">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Nord+bei+Nordwest+-+Waidmannsheil%22+-+Filme+im+Ersten http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FFilme-im-Ersten%2FNord-bei-Nordwest-Waidmannsheil%2FDas-Erste%2FVideo%3FbcastId%3D1933898%26documentId%3D49262390">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="https://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="https://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="https://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="https://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="https://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="https://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.br.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="https://www.br.de/mediathek/" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="https://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="https://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.radiobremen.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="https://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="https://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www1.wdr.de/mediathek/video&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="https://www1.wdr.de/mediathek/video" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto</li><li>DasErste, Quelle: ARD</li><li>Bild zur Sendung Filme im Ersten, Quelle: Das Erste</li><li>Wellness für Paare, Quelle: wdr</li><li>Von links: Das alte neue Trio Eddi (Heiner Lauterbach), Anne (Gisela Schneeberger) und Johannes (Michael Wittenborn) auf dem Weg zu einer Wohnungsbesichtigung., Quelle: MDR/Degeto/BR/Westhoff Film GmbH/DRIFE Filmproduktion, honorarfrei</li><li>Während sich draußen ein Bürgerkrieg anbahnt, träumen Öllers (Devid Striesow) und Bianca (Katharina Schüttler) von der Rettung der Welt durch den Turbo-Kapitalismus., Quelle: WDR/Pascal Schmit</li><li>MORDKOMMISSION ISTANBUL: Kommissar Özakin (Erol Sander) und sein Assistent Mustafa Tombul (Oscar Ortega Sanchez) sichern Beweisstücke., Quelle: ARD Degeto</li><li>Elise (Jasna Fritzi Bauer, re.) will die betrunkene Betty (Christina Große) bei Ludwig abholen., Quelle: MDR/SWR/Anke Neugebauer/ostlicht filmproduktion GmbH, honorarfrei</li><li>Ein kurzer Moment der Ruhe. Fuchser (Adrian Spielbauer, l.), Balla (Luis Quintana, Mitte), Jojo (Kay Liemann, r.)., Quelle: MDR/Rabauke Filmproduktion, honorarfrei</li><li>&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR</li><li>Wofür soll sich Hauke Jacobs (Hinnerk Schönemann) entscheiden... Seine alte Liebe oder sein neues Zuhause..., Quelle: NDR/Degeto/Georges Pauly</li><li>Ein Mann schaut in einen schmutzigen Spiegel., Quelle: Screenshot NDR</li><li>Besondere Schwere der Schuld, Quelle: wdr</li><li>High Noon: Am Bahnhof von Barczewo warten der junge polnische Notar Krzysztow (Piotr Witkowski), Jule (Karolina Lodyga, 2. v. li.) Inge (Marie Gruber), Uwe (Sönke Möhring) und Klaus (Jörg Schüttauf, re.) nicht nur auf den Zug., Quelle: ARD Degeto/Arvid Uhlig</li><li>Bild zum Film: Gelübde des Herzens, Quelle: rbb/ARD Degeto/Walter Wehner, Quelle: rbb/ARD Degeto/Walter Wehner</li><li>Tatort Kopper, Quelle: SWR/Roland Suso Richter</li><li>Sonja Schwarz (Chiara Schoras) fragt sich, wem dieses Amulett gehörte. | Bild: ARD Degeto/BR/MDR/Marco Nagel, Quelle: ARD Degeto/BR/MDR/Marco Nagel</li><li>Szene aus &quot;Zwei Männer und ein Baby&quot;, Quelle: ARD</li><li>Ist Achim Möller (Ulrich Gebauer, r) wirklich ein Freund der Familie Benedikt? Lona (Henny Reents) und Hauke (Hinnerk Schönemann) haben Zweifel., Quelle: NDR/Degeto</li><li>Häftling Albert Tieck (Helmut Griem) beginnt mit Juliane (Thekla Carola Wied) ein neues Leben., Quelle: ARD Degeto</li><li>&quot;Härte&quot; ist die wahre Geschichte des Spitzensportlers Andreas Marquardt, der zum brutalen Zuhälter wurde und acht Jahre im Knast verbüßte. Erst mit Hilfe einer Therapie arbeitete er seinen jahrelangen Missbrauch als Kind durch seine Mutter auf und org, Quelle: WDR</li><li>Markus Winter (Christian Kohlund) und seine Tochter Leonie (Miriam Morgenstern) in historischen Gewändern., Quelle: ARD Degeto</li><li>Martha Seliger (Witta Pohl), ihre Enkelin Eva (Ronja Forcher) und deren Spielgefährte Leonel (Luka Kumi) sind begeistert von der karibischen Hotelshow., Quelle: ARD Degeto</li><li>Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke</li><li>Von links: Einäugiger, Blatternarbiger, Rotkopf, Alfredo und Katze., Quelle: BR/enigma film gmbh/ Martin Valentin Menke</li><li>Sophie, Claudius und Anica, Quelle: ARD Degeto</li><li>Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto</li><li>Die letzten Millionen: Conrad (Michael Gwisdek), Jakob (Ulrich Pleitgen) und Otto (Joachim Bliese), Rosi (Ursula Karusseit) und das Ehepaar Karin (Jutta Wachowiak) und Günter (Dieter Mann) verfolgen mit Ihrer Pflegerin Ursula (Marie Gruber) die Ziehung d, Quelle: ARD Degeto</li><li>Inge (Marie Gruber, li.), Tochter Jule (Karolina Lodyga), Uwe (Sönke Möhring, 2. v. re.) und Klaus (Jörg Schüttauf), Quelle: ARD Degeto</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>