<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Jobwunder durch Hartz IV und Co.? | Monitor Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Monitor | Video Jobwunder durch Hartz IV und Co.?: Immer wieder verkaufen Politiker die Agenda 2010 als deutsches Erfolgsmodell zur Senkung der Arbeitslosigkeit. Dabei zeigen neue Studien: Der Rückgang der Arbeitslosigkeit seit Mitte der 2000er Jahre ist weniger auf die Hartz-Reformen zurückzuführen, sondern vielmehr auf die gestiegene Wettbewerbsfähigkeit der deutschen Unternehmen und die gute konjunkturelle Entwicklung. Dafür sind die gesellschaftlichen Schäden der Hartz-Reformen enorm: die prekäre Beschäftigung wächst, die Altersarmut steigt. Immer mehr Menschen geraten trotz Arbeit ins gesellschaftliche Abseits. Autor: Lutz Polanz"/><meta name="author" content="Das Erste"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-08-24T23:44:48.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Jobwunder durch Hartz IV und Co.?&quot; | Monitor | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Jobwunder durch Hartz IV und Co.?"/><meta name="dcterms.abstract" content="Immer wieder verkaufen Politiker die Agenda 2010 als deutsches Erfolgsmodell zur Senkung der Arbeitslosigkeit. Dabei zeigen neue Studien: Der Rückgang der Arbeitslosigkeit seit Mitte der 2000er Jahre ist weniger auf die Hartz-Reformen zurückzuführen, sondern vielmehr auf die gestiegene Wettbewerbsfähigkeit der deutschen Unternehmen und die gute konjunkturelle Entwicklung. Dafür sind die gesellschaftlichen Schäden der Hartz-Reformen enorm: die prekäre Beschäftigung wächst, die Altersarmut steigt. Immer mehr Menschen geraten trotz Arbeit ins gesellschaftliche Abseits. Autor: Lutz Polanz"/><meta name="googlebot" content="unavailable_after: 30-Dec-2099 00:00:00 CET"/><meta name="expires" content="2099-12-30T00:00:00.000"/><meta name="dcterms.isPartOf" content="Monitor"/><meta name="dcterms.extent" content="419"/><meta name="dcterms.date" content="2017-08-24T22:00:00.000"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Jobwunder durch Hartz IV und Co.? | Monitor Video | ARD Mediathek"/><meta itemprop="productionCompany" content="WDR"/><meta itemprop="uploadDate" content="2017-08-24T22:00:00.000"/><meta itemprop="expires" content="2099-12-30T00:00:00.000"/><meta itemprop="duration" content="00:06:59"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Jobwunder durch Hartz IV und Co.?&quot; - Monitor"/><meta property="og:description" content="Immer wieder verkaufen Politiker die Agenda 2010 als deutsches Erfolgsmodell zur Senkung der Arbeitslosigkeit. Dabei zeigen neue Studien: Der Rückgang der Arbeitslosigkeit seit Mitte der 2000er ..."/><meta property="og:video" content="http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="419"/><meta property="video:release_date" content="2017-08-24T22:00:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.27.26/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var cssPathPrefix = '/ard/static/wro-6.27.26/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.27.26/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script><script type="text/javascript" src="/-/plaincode/37462264"></script><script type="text/javascript" src="/-/plaincode/37462262"></script><script type="text/javascript" src="/-/plaincode/37462260"></script><script type="text/javascript" src="/-/plaincode/37462278"></script><script type="text/javascript" src="/-/plaincode/37462268"></script><script type="text/javascript" src="/-/plaincode/37462272"></script><script type="text/javascript" src="/-/plaincode/37462270"></script><script type="text/javascript" src="/-/plaincode/37462276"></script><script type="text/javascript" src="/-/plaincode/37462274"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;x3&#039;:&#039;video&#039;,&#039;jung&#039;:&#039;0&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FMonitor%2FJobwunder-durch-Hartz-IV-und-Co-%2FDas-Erste%2FVideo%3FbcastId%3D438224%26documentId%3D45438012&#039;,&#039;xtPageDate&#039;:&#039;201708242344&#039;,&#039;xtPageID&#039;:&#039;1045438012&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3AMonitor&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;x8&#039;:&#039;1&#039;,&#039;x5&#039;:&#039;Das+Erste&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FMonitor%2FJobwunder+durch+Hartz+IV+und+Co.%3F%2F45438012%2F20170824_2200&#039;,&#039;x7&#039;:&#039;Monitor&#039;,&#039;x6&#039;:&#039;Das+Erste&#039;,&#039;x9&#039;:&#039;WDR&#039;,&#039;x20&#039;:&#039;419&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3AMonitor&#039;,&#039;id&#039;:&#039;33594810&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" value="Suche in der ARD Mediathek" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;switchValue&#039;,&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">25.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">24.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Mittwoch <span class="datum">23.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Dienstag <span class="datum">22.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Montag <span class="datum">21.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Sonntag <span class="datum">20.08.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Samstag <span class="datum">19.08.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Monitor: Jobwunder durch Hartz IV und Co.? | Video der Sendung vom 24.08.2017 22:00 Uhr (24.8.17)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all--><div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box flash hls pd">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Jobwunder-durch-Hartz-IV-und-Co-/Das-Erste/Video?bcastId=438224&amp;documentId=45438012&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/45438012&#039;,&#039;mcUrl&#039;:&#039;/play/media/45438012&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hartz IV, Quelle: wdr" title="Jobwunder durch Hartz IV und Co.? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/43/80/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hartz IV, Quelle: wdr" title="Jobwunder durch Hartz IV und Co.? - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo" data-ctrl-downloadcolelementwrapper-clipinfo-body="{}">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box flash hls pd isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.daserste.de/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/51/88/58/147697249/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.wdr.de/tv/monitor/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Monitor, Quelle: Das Erste" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/00/43/82/22/1083558721/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Monitor, Quelle: Das Erste"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
                    <p class="dachzeile">Monitor</p>

                    
                    <h3 class="headline">Jobwunder durch Hartz IV und Co.?</h3>

                    <p class="subtitle">24.08.2017 | 7 Min. | Verfügbar bis 30.12.2099 | Quelle: WDR</p>

                    
                    
    <div class="iconset">
        <div class="download" data-ctrl-downloadcolelementwrapper-entry="{&#039;id&#039;:&#039;todownload&#039;}">
            <a class="collapsed hasArrow" download="download" target="_blank" style="position:relative;cursor:pointer" data-ctrl-downloadcolelementwrapper-todownload-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="icon download" title="Download"></span>
            </a>
        </div>
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:45438012}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 30.12.2099.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Immer wieder verkaufen Politiker die Agenda 2010 als deutsches Erfolgsmodell zur Senkung der Arbeitslosigkeit. Dabei zeigen neue Studien: Der Rückgang der Arbeitslosigkeit seit Mitte der 2000er Jahre ist weniger auf die Hartz-Reformen zurückzuführen, sondern vielmehr auf die gestiegene Wettbewerbsfähigkeit der deutschen Unternehmen und die gute konjunkturelle Entwicklung. Dafür sind die gesellschaftlichen Schäden der Hartz-Reformen enorm: die prekäre Beschäftigung wächst, die Altersarmut steigt. Immer mehr Menschen geraten trotz Arbeit ins gesellschaftliche Abseits. Autor: Lutz Polanz</p>
                
            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                
                
                
        <div class="button">
            <a href="/tv/Monitor/Sendung?documentId=438224&amp;bcastId=438224">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;showElement&#039;],&#039;s&#039;:[&#039;showElement&#039;],&#039;m&#039;:[&#039;showElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    <div class="mod modB modClassic" data-ctrl-downloadcolelementwrapper-todownload-body="{}"> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entryDownload-body="" -->
        <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;downloadEHLoptionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}"><!-- BFY data-ctrl-layoutable="{'id':'layout01','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" -->
            <div class="closer" data-ctrl-downloadcolelementwrapper-entry="{&#039;id&#039;:&#039;clipinfo&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openBody&#039;]}}"> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entry="{'id':'entryClipInfo','action':{'default':['openBody']}}" -->
                <a data-ctrl-downloadcolelementwrapper-clipinfo-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">Schließen</a> <!-- TODO:BFY data-ctrl-collapseClipInfo1002-entryClipInfo-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" -->
            </div>
            
        <div class="box">
            
    <div class="teaser">
        <div class="textWrapper">
            <h4 class="headline">Podcast abonnieren</h4>

            <p class="teasertext">Sie wollen den Podcast abonnieren? Dann kopieren Sie die
                folgende Adresse in das entsprechende Feld Ihres Podcatchers. </p>
        </div>
        <div class="linklist">
            <ul class="list">
                <li class="centerSpan">
                    <input onfocus="this.select()" type="text" value="http://www1.wdr.de/mediathek/video/podcast/channel-monitor-100.podcast" readonly="readonly" name=""/>
                </li>
            </ul>
        </div>
        <p class="teasertext">Für dieses Abonnement entstehen keine zusätzlichen Kosten!</p>
    </div>

        </div>
     <!-- BFY data-ctrl-layout01-entry="" pro box -->
        </div>
    </div>

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Grenzen%20dicht%20in%20Afrika:%20wie%20die%20EU%20Fl%C3%BCchtlinge%20vom%20Mittelmeer%20fernhalten%20will&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Grenzen-dicht-in-Afrika-wie-die-EU-Fl%C3%BCc/Das-Erste/Video?bcastId=438224&amp;documentId=45438036&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Grenzen-dicht-in-Afrika-wie-die-EU-Fl%C3%BCc/Das-Erste/Video?bcastId=438224&amp;documentId=45438036" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Eine Gruppe von Flüchtlingen treibt auf dem Meer in einem Schlauchboot., Quelle: wdr" title="Grenzen dicht in Afrika: wie die EU Flüchtlinge vom Mittelmeer fernhalten will - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/43/80/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Eine Gruppe von Flüchtlingen treibt auf dem Meer in einem Schlauchboot., Quelle: wdr" title="Grenzen dicht in Afrika: wie die EU Flüchtlinge vom Mittelmeer fernhalten will - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Grenzen-dicht-in-Afrika-wie-die-EU-Fl%C3%BCc/Das-Erste/Video?bcastId=438224&amp;documentId=45438036" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Grenzen dicht in Afrika: wie die EU Flüchtlinge vom Mittelmeer fernhalten will</h4>
                <p class="subtitle">24.08.2017 | 9 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Monitor%20vom%2024.08.2017&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Monitor-vom-24-08-2017/Das-Erste/Video?bcastId=438224&amp;documentId=45437988&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Monitor-vom-24-08-2017/Das-Erste/Video?bcastId=438224&amp;documentId=45437988" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Logo der Sendung Monitor, Quelle: wdr" title="Monitor vom 24.08.2017 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/45/43/79/92/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Logo der Sendung Monitor, Quelle: wdr" title="Monitor vom 24.08.2017 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Monitor-vom-24-08-2017/Das-Erste/Video?bcastId=438224&amp;documentId=45437988" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Monitor vom 24.08.2017</h4>
                <p class="subtitle">24.08.2017 | 30 Min. | UT<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Doppelpass:%20Chance%20oder%20Gefahr?&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Doppelpass-Chance-oder-Gefahr/Das-Erste/Video?bcastId=438224&amp;documentId=44768140&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Doppelpass-Chance-oder-Gefahr/Das-Erste/Video?bcastId=438224&amp;documentId=44768140" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Deutscher und türkischer Pass vor Deutschlandfahne, Quelle: wdr" title="Doppelpass: Chance oder Gefahr? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/76/81/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Deutscher und türkischer Pass vor Deutschlandfahne, Quelle: wdr" title="Doppelpass: Chance oder Gefahr? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Doppelpass-Chance-oder-Gefahr/Das-Erste/Video?bcastId=438224&amp;documentId=44768140" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Doppelpass: Chance oder Gefahr?</h4>
                <p class="subtitle">27.07.2017 | 8 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Leben%20in%20Angst:%20Kettenduldungen%20in%20Deutschland&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Leben-in-Angst-Kettenduldungen-in-Deuts/Das-Erste/Video?bcastId=438224&amp;documentId=44770968&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Leben-in-Angst-Kettenduldungen-in-Deuts/Das-Erste/Video?bcastId=438224&amp;documentId=44770968" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Ausweis der Bundesrepublik Deutschland eines Asylbewerbers., Quelle: wdr" title="Leben in Angst: Kettenduldungen in Deutschland - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/77/09/72/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Ausweis der Bundesrepublik Deutschland eines Asylbewerbers., Quelle: wdr" title="Leben in Angst: Kettenduldungen in Deutschland - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Leben-in-Angst-Kettenduldungen-in-Deuts/Das-Erste/Video?bcastId=438224&amp;documentId=44770968" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Leben in Angst: Kettenduldungen in Deutschland</h4>
                <p class="subtitle">27.07.2017 | 7 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Verkehrte%20Welt:%20Deutsche%20ohne%20Wahlrecht&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Verkehrte-Welt-Deutsche-ohne-Wahlrecht/Das-Erste/Video?bcastId=438224&amp;documentId=44770924&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Verkehrte-Welt-Deutsche-ohne-Wahlrecht/Das-Erste/Video?bcastId=438224&amp;documentId=44770924" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Deutscher Reisepass, Quelle: wdr" title="Verkehrte Welt: Deutsche ohne Wahlrecht - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/77/09/28/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Deutscher Reisepass, Quelle: wdr" title="Verkehrte Welt: Deutsche ohne Wahlrecht - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Verkehrte-Welt-Deutsche-ohne-Wahlrecht/Das-Erste/Video?bcastId=438224&amp;documentId=44770924" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Verkehrte Welt: Deutsche ohne Wahlrecht</h4>
                <p class="subtitle">27.07.2017 | 4 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wahlrecht%20f%C3%BCr%20Ausl%C3%A4nder:%20wirklich%20verfassungswidrig?&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Wahlrecht-f%C3%BCr-Ausl%C3%A4nder-wirklich-verfas/Das-Erste/Video?bcastId=438224&amp;documentId=44770944&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Wahlrecht-f%C3%BCr-Ausl%C3%A4nder-wirklich-verfas/Das-Erste/Video?bcastId=438224&amp;documentId=44770944" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Zwei Bürger wählen hinter einer Wahlkabine, Quelle: wdr" title="Wahlrecht für Ausländer: wirklich verfassungswidrig? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/77/09/48/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Zwei Bürger wählen hinter einer Wahlkabine, Quelle: wdr" title="Wahlrecht für Ausländer: wirklich verfassungswidrig? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Wahlrecht-f%C3%BCr-Ausl%C3%A4nder-wirklich-verfas/Das-Erste/Video?bcastId=438224&amp;documentId=44770944" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Wahlrecht für Ausländer: wirklich verfassungswidrig?</h4>
                <p class="subtitle">27.07.2017 | 10 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Schlacht%20um%20Mossul:%20Der%20Mythos%20vom%20sauberen%20Krieg&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44250600&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44250600" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann geht im Dorf Faziliyah bei Mossul über Trümmer eines Gebäudes, Quelle: Das Erste" title="Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/25/06/04/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Mann geht im Dorf Faziliyah bei Mossul über Trümmer eines Gebäudes, Quelle: Das Erste" title="Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44250600" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Die Schlacht um Mossul: Der Mythos vom sauberen Krieg</h4>
                <p class="subtitle">06.07.2017 | 13 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Schlacht%20um%20Mossul:%20Der%20Mythos%20vom%20sauberen%20Krieg&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44297948&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44297948" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Einem verletztem Kind wird eine Beatmungsmaske aufgelegt, Quelle: Das Erste" title="Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/29/79/52/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Einem verletztem Kind wird eine Beatmungsmaske aufgelegt, Quelle: Das Erste" title="Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Die-Schlacht-um-Mossul-Der-Mythos-vom-s/Das-Erste/Video?bcastId=438224&amp;documentId=44297948" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Die Schlacht um Mossul: Der Mythos vom sauberen Krieg</h4>
                <p class="subtitle">06.07.2017 | 1 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;GroKo%20am%20Ende:%20Ach,%20war%20das%20sch%C3%B6n!&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/GroKo-am-Ende-Ach-war-das-sch%C3%B6n/Das-Erste/Video?bcastId=438224&amp;documentId=44250774&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/GroKo-am-Ende-Ach-war-das-sch%C3%B6n/Das-Erste/Video?bcastId=438224&amp;documentId=44250774" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Parteivorsitzenden von SPD, Sigmar Gabriel (r), CDU, Angela Merkel, und CSU, Horst Seehofer, Quelle: Das Erste" title="GroKo am Ende: Ach, war das schön! - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/25/07/78/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Parteivorsitzenden von SPD, Sigmar Gabriel (r), CDU, Angela Merkel, und CSU, Horst Seehofer, Quelle: Das Erste" title="GroKo am Ende: Ach, war das schön! - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/GroKo-am-Ende-Ach-war-das-sch%C3%B6n/Das-Erste/Video?bcastId=438224&amp;documentId=44250774" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">GroKo am Ende: Ach, war das schön!</h4>
                <p class="subtitle">06.07.2017 | 3 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;G20-Gipfel:%20Hamburg%20als%20rechtsfreier%20Raum?&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/G20-Gipfel-Hamburg-als-rechtsfreier-Rau/Das-Erste/Video?bcastId=438224&amp;documentId=44250624&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/G20-Gipfel-Hamburg-als-rechtsfreier-Rau/Das-Erste/Video?bcastId=438224&amp;documentId=44250624" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Polizisten rangeln mit Campteilnehmern am 02.07.2017 in Hamburg bei der Beschlagnahmung von Schlafzelten in einem Protest-Camp gegen den G20-Gipfel auf der Elbhalbinsel Entenwerder., Quelle: Das Erste" title="G20-Gipfel: Hamburg als rechtsfreier Raum? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/25/06/28/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Polizisten rangeln mit Campteilnehmern am 02.07.2017 in Hamburg bei der Beschlagnahmung von Schlafzelten in einem Protest-Camp gegen den G20-Gipfel auf der Elbhalbinsel Entenwerder., Quelle: Das Erste" title="G20-Gipfel: Hamburg als rechtsfreier Raum? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/G20-Gipfel-Hamburg-als-rechtsfreier-Rau/Das-Erste/Video?bcastId=438224&amp;documentId=44250624" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">G20-Gipfel: Hamburg als rechtsfreier Raum?</h4>
                <p class="subtitle">06.07.2017 | 3 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box flash hls pd" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;teasertracking&#039;:{&#039;C&#039;:&#039;G20-Gipfel:%20Wer%20profitiert%20vom%20Marshall-Plan%20f%C3%BCr%20Afrika?&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Monitor/G20-Gipfel-Wer-profitiert-vom-Marshall/Das-Erste/Video?bcastId=438224&amp;documentId=44250648&#039;,&#039;target&#039;:&#039;_self&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/G20-Gipfel-Wer-profitiert-vom-Marshall/Das-Erste/Video?bcastId=438224&amp;documentId=44250648" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bundeskanzlerin Angela Merkel hält am 29.06.2017 im Bundestag eine Rede, Quelle: Das Erste" title="G20-Gipfel: Wer profitiert vom &quot;Marshall-Plan&quot; für Afrika? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/44/25/06/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bundeskanzlerin Angela Merkel hält am 29.06.2017 im Bundestag eine Rede, Quelle: Das Erste" title="G20-Gipfel: Wer profitiert vom &quot;Marshall-Plan&quot; für Afrika? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/G20-Gipfel-Wer-profitiert-vom-Marshall/Das-Erste/Video?bcastId=438224&amp;documentId=44250648" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">G20-Gipfel: Wer profitiert vom &quot;Marshall-Plan&quot; für Afrika?</h4>
                <p class="subtitle">06.07.2017 | 8 Min.<br/>Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Monitor/Sendung?documentId=438224&amp;bcastId=438224">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FMonitor%2FJobwunder-durch-Hartz-IV-und-Co-%2FDas-Erste%2FVideo%3FbcastId%3D438224%26documentId%3D45438012" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F45438012&amp;text=Video+%22Jobwunder+durch+Hartz+IV+und+Co.%3F%22+-+Monitor&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FMonitor%2FJobwunder-durch-Hartz-IV-und-Co-%2FDas-Erste%2FVideo%3FbcastId%3D438224%26documentId%3D45438012" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Jobwunder%20durch%20Hartz%20IV%20und%20Co.%3F%22%20-%20Monitor%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Jobwunder%20durch%20Hartz%20IV%20und%20Co.%3F%22%20-%20Monitor%20%7C%20ARD%20Mediathek%20http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FMonitor%2FJobwunder-durch-Hartz-IV-und-Co-%2FDas-Erste%2FVideo%3FbcastId%3D438224%26documentId%3D45438012">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Jobwunder+durch+Hartz+IV+und+Co.%3F%22+-+Monitor http%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FMonitor%2FJobwunder-durch-Hartz-IV-und-Co-%2FDas-Erste%2FVideo%3FbcastId%3D438224%26documentId%3D45438012">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://intern.ard.de/" data-ajax="false">ARD Intern</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.radiobremen.de/mediathek/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;},&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" data-ajax="false" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Jobwunder durch Hartz IV und Co.? - Standbild</li><li>Jobwunder durch Hartz IV und Co.? - Standbild</li><li>DasErste, Quelle: ARD</li><li>Bild zur Sendung Monitor, Quelle: Das Erste</li><li>Grenzen dicht in Afrika: wie die EU Flüchtlinge vom Mittelmeer fernhalten will - Standbild</li><li>Monitor vom 24.08.2017 - Standbild</li><li>Doppelpass: Chance oder Gefahr? - Standbild</li><li>Leben in Angst: Kettenduldungen in Deutschland - Standbild</li><li>Verkehrte Welt: Deutsche ohne Wahlrecht - Standbild</li><li>Wahlrecht für Ausländer: wirklich verfassungswidrig? - Standbild</li><li>Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild</li><li>Die Schlacht um Mossul: Der Mythos vom sauberen Krieg - Standbild</li><li>GroKo am Ende: Ach, war das schön! - Standbild</li><li>G20-Gipfel: Hamburg als rechtsfreier Raum? - Standbild</li><li>G20-Gipfel: Wer profitiert vom &quot;Marshall-Plan&quot; für Afrika? - Standbild</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>