<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
    <title>Thema Regierungsbildung: GroKo oder nicht GroKo? - Videos und Audios - ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Thema Regierungsbildung: GroKo oder nicht GroKo? mit ausgewählten Videos und Audios zum Thema in der ARD Mediathek | Die Sondierungsgespräche zwischen Union, FDP und Grünen sind gescheitert. Wie geht&#039;s jetzt weiter? Wer soll regieren? Die CDU präferiert eine erneute Große Koalition mit der SPD und schließt eine Minderheitsregierung eher aus. Im Rahmen ihres Parteitages in Berlin stimmten die Sozialdemokraten für &quot;ergebnisoffene Gespräche&quot; mit der Union, um die Möglichkeit einer neuerlichen Regierungskoalition auszuloten. Beiträge aus den Programmen der ARD geben einen Überblick."/><meta name="author" content="ARD.de"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2017-12-08T08:16:41.000"/><meta name="gsaimg512" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/512?mandant=ard"/><meta name="gsaimg256" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/256?mandant=ard"/><meta name="gsaimg192" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/192?mandant=ard"/><meta name="gsaimg128" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.ardmediathek.de/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372"/><meta name="twitter:site" content="@ARDde"/><meta itemprop="url" content="http://www.ardmediathek.de/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372"/><meta itemprop="image" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/640?mandant=ard"/><meta itemprop="name" content="Thema Regierungsbildung: GroKo oder nicht GroKo? - Videos und Audios - ARD Mediathek"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="Website"/><meta property="og:image" content="http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/1x1/1280?mandant=ard"/><meta property="og:url" content="http://www.ardmediathek.de/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Thema Regierungsbildung: GroKo oder nicht GroKo? - Videos und Audios - ARD Mediathek"/><meta property="og:description" content="Thema Regierungsbildung: GroKo oder nicht GroKo? mit ausgewählten Videos und Audios zum Thema in der ARD Mediathek | Die Sondierungsgespräche zwischen Union, FDP und Grünen sind gescheitert. Wie geht&#039;s jetzt weiter? Wer soll regieren? Die CDU präferiert eine erneute Große Koalition mit der SPD und schließt eine Minderheitsregierung eher aus. Im Rahmen ihres Parteitages in Berlin stimmten die Sozialdemokraten für &quot;ergebnisoffene Gespräche&quot; mit der Union, um die Möglichkeit einer neuerlichen Regierungskoalition auszuloten. Beiträge aus den Programmen der ARD geben einen Überblick."/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="http://www.ardmediathek.de/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.34/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.34/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.34/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "http://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;xtKapitel&#039;:&#039;Dossier&#039;,&#039;xtPageID&#039;:&#039;1046836372&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtPageDate&#039;:&#039;201712080816&#039;,&#039;xtpage&#039;:&#039;TV%2FDossier%2FRegierungsbildung%3A+GroKo+oder+nicht+GroKo%3F%2F46836372&#039;,&#039;xtKapitelMitID&#039;:&#039;Dossier-Aktion&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FRegierungsbildung-GroKo-oder-nicht-GroK%2FThema%3FdocumentId%3D46836372&#039;,&#039;id&#039;:&#039;23644338&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/home/radio/Radio/22550/index.html" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">08.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">07.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Mittwoch <span class="datum">06.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Dienstag <span class="datum">05.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Montag <span class="datum">04.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Sonntag <span class="datum">03.12.17</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Samstag <span class="datum">02.12.17</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter23644338optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Regierungsbildung: GroKo oder nicht GroKo? - Themenseite mit ausgewählten Beiträgen der ARD in der ARD Mediathek</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-loadable="{&#039;id&#039;:&#039;23644322Loader&#039;,&#039;pixTitle&#039;:&#039;Dossier+%28Container%29&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;,&#039;sourceCounts&#039;:{&#039;xs&#039;:&#039;5&#039;,&#039;s&#039;:&#039;10&#039;,&#039;m&#039;:&#039;15&#039;,&#039;l&#039;:&#039;20&#039;,&#039;xl&#039;:&#039;20&#039;}}" aria-live="polite">
                    
        <div class="mod modA modStage">
            
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModStagePanel%29&#039;,&#039;C&#039;:&#039;Regierungsbildung:%20GroKo%20oder%20nicht%20GroKo?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="SPD-Vorsitzender Schulz beim SPD-Parteitag in Berlin, Quelle: picture-alliance/dpa" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/89/49/70/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="SPD-Vorsitzender Schulz beim SPD-Parteitag in Berlin, Quelle: picture-alliance/dpa"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Regierungsbildung-GroKo-oder-nicht-GroK/Thema?documentId=46836372" class="textLink">
        
                <p class="dachzeile">12 Beiträge</p>
                
                <h4 class="headline">Regierungsbildung: GroKo oder nicht GroKo?</h4>
                
                <p class="teasertext">Die Sondierungsgespräche zwischen Union, FDP und Grünen sind gescheitert. Wie geht&#039;s jetzt weiter? Wer soll regieren? Die CDU präferiert eine erneute Große Koalition mit der SPD und schließt eine Minderheitsregierung eher aus. Im Rahmen ihres Parteitages in Berlin stimmten die Sozialdemokraten für &quot;ergebnisoffene Gespräche&quot; mit der Union, um die Möglichkeit einer neuerlichen Regierungskoalition auszuloten. Beiträge aus den Programmen der ARD geben einen Überblick.</p>
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modD modMini">
            
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;23644322optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
                
        <div class="box hls pd flash" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Nordmagazin/Bundesparteitag-SPD-will-mit-CDU-sprech/NDR-Fernsehen/Video?bcastId=25231222&amp;documentId=48222334&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Bundesparteitag:%20SPD%20will%20mit%20CDU%20sprechen&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Nordmagazin/Bundesparteitag-SPD-will-mit-CDU-sprech/NDR-Fernsehen/Video?bcastId=25231222&amp;documentId=48222334" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Frau Schwesig hält eine Rede, Quelle: Screenshot NDR" title="Bundesparteitag: SPD will mit CDU sprechen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/22/23/38/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Frau Schwesig hält eine Rede, Quelle: Screenshot NDR" title="Bundesparteitag: SPD will mit CDU sprechen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Nordmagazin/Bundesparteitag-SPD-will-mit-CDU-sprech/NDR-Fernsehen/Video?bcastId=25231222&amp;documentId=48222334" class="textLink">
        
                <p class="dachzeile">Nordmagazin</p>
                
                <h4 class="headline">Bundesparteitag: SPD will mit CDU sprechen</h4>
                <p class="subtitle">07.12.2017 | 2 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Maischberger/Die-Koalition-der-Verlierer-Drohen-uns-/Das-Erste/Video?bcastId=311210&amp;documentId=48200828&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Drohen%20uns%20faule%20Kompromisse?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Maischberger/Die-Koalition-der-Verlierer-Drohen-uns-/Das-Erste/Video?bcastId=311210&amp;documentId=48200828" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Horst Seehofer, Angela Merkel, Martin Schulz (v.l.n.r.), Quelle: dpa/colourbox/Montage SWR" title="Maischberger - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/20/08/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Horst Seehofer, Angela Merkel, Martin Schulz (v.l.n.r.), Quelle: dpa/colourbox/Montage SWR" title="Maischberger - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Maischberger/Die-Koalition-der-Verlierer-Drohen-uns-/Das-Erste/Video?bcastId=311210&amp;documentId=48200828" class="textLink">
        
                <p class="dachzeile">Die Koalition der Verlierer</p>
                
                <h4 class="headline">Drohen uns faule Kompromisse?</h4>
                <p class="subtitle">06.12.2017 | 75 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/report-MÜNCHEN/Wer-regiert-Deutschland-SPD-vor-der-Ent/Das-Erste/Video?bcastId=431936&amp;documentId=48170604&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Wer%20regiert%20Deutschland?+&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/report-MÜNCHEN/Wer-regiert-Deutschland-SPD-vor-der-Ent/Das-Erste/Video?bcastId=431936&amp;documentId=48170604" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: ARD" title="Wer regiert Deutschland? SPD vor der Entscheidung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/17/06/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: ARD" title="Wer regiert Deutschland? SPD vor der Entscheidung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/report-MÜNCHEN/Wer-regiert-Deutschland-SPD-vor-der-Ent/Das-Erste/Video?bcastId=431936&amp;documentId=48170604" class="textLink">
        
                <p class="dachzeile"> SPD vor der Entscheidung</p>
                
                <h4 class="headline">Wer regiert Deutschland? </h4>
                <p class="subtitle">05.12.2017 | 6 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Presseclub/Betreutes-Sondieren-der-mühselige-Proz/Das-Erste/Video?bcastId=311790&amp;documentId=48102562&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Der%20m%C3%BChselige%20Prozess%20hin%20zur%20neuen%20Bundesregierung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Presseclub/Betreutes-Sondieren-der-mühselige-Proz/Das-Erste/Video?bcastId=311790&amp;documentId=48102562" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bundespräsident Steinmeier ermahnt die Vorsitzenden der großen Parteien sich um eine Regierungsbildung zu bemühen, Quelle: Bundesregierung/Guido Bergmann" title="Betreutes Sondieren - der mühselige Prozess hin zu einer neuen Bundesregierung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/10/25/66/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bundespräsident Steinmeier ermahnt die Vorsitzenden der großen Parteien sich um eine Regierungsbildung zu bemühen, Quelle: Bundesregierung/Guido Bergmann" title="Betreutes Sondieren - der mühselige Prozess hin zu einer neuen Bundesregierung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Presseclub/Betreutes-Sondieren-der-mühselige-Proz/Das-Erste/Video?bcastId=311790&amp;documentId=48102562" class="textLink">
        
                <p class="dachzeile">Betreutes Sondieren | Presseclub</p>
                
                <h4 class="headline">Der mühselige Prozess hin zur neuen Bundesregierung</h4>
                <p class="subtitle">03.12.2017 | 57 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/WDR-aktuell/Nach-dem-Treffen-von-CDU-CSU-und-SPD-Gi/WDR-Fernsehen/Video?bcastId=7293644&amp;documentId=48062536&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Kommt%20jetzt%20die%20GroKo?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/WDR-aktuell/Nach-dem-Treffen-von-CDU-CSU-und-SPD-Gi/WDR-Fernsehen/Video?bcastId=7293644&amp;documentId=48062536" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Eine Kombo zeigt die CDU-Vorsitzende und Bundeskanzlerin Angela Merkel (l-r), Bayerns Ministerpräsident Horst Seehofer (CSU) und den SPD-Parteivorsitzenden, Martin Schulz, am 30.11.2017 nach einem Spitzentreffen mit Bundespräsident Steinmeier, Quelle: dpa/Kay Nietfeld" title="Nach dem Treffen von CDU/CSU und SPD: Gibt es eine GroKo? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/06/25/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Eine Kombo zeigt die CDU-Vorsitzende und Bundeskanzlerin Angela Merkel (l-r), Bayerns Ministerpräsident Horst Seehofer (CSU) und den SPD-Parteivorsitzenden, Martin Schulz, am 30.11.2017 nach einem Spitzentreffen mit Bundespräsident Steinmeier, Quelle: dpa/Kay Nietfeld" title="Nach dem Treffen von CDU/CSU und SPD: Gibt es eine GroKo? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/WDR-aktuell/Nach-dem-Treffen-von-CDU-CSU-und-SPD-Gi/WDR-Fernsehen/Video?bcastId=7293644&amp;documentId=48062536" class="textLink">
        
                <p class="dachzeile">Nach dem Treffen von CDU/CSU und SPD</p>
                
                <h4 class="headline">Kommt jetzt die GroKo?</h4>
                <p class="subtitle">01.12.2017 | 2 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Mittagsmagazin/GroKo-mit-Hürden-Schnittmengen-und-Diff/Das-Erste/Video?bcastId=314636&amp;documentId=48060094&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;GroKo%20mit%20H%C3%BCrden:%20Schnittmengen%20und%20Differenzen&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Mittagsmagazin/GroKo-mit-Hürden-Schnittmengen-und-Diff/Das-Erste/Video?bcastId=314636&amp;documentId=48060094" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Groko, Quelle: pa" title="GroKo mit Hürden: Schnittmengen und Differenzen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/48/06/01/04/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Groko, Quelle: pa" title="GroKo mit Hürden: Schnittmengen und Differenzen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Mittagsmagazin/GroKo-mit-Hürden-Schnittmengen-und-Diff/Das-Erste/Video?bcastId=314636&amp;documentId=48060094" class="textLink">
        
                <p class="dachzeile">Probleme bei der Koalitionsfindung</p>
                
                <h4 class="headline">GroKo mit Hürden: Schnittmengen und Differenzen</h4>
                <p class="subtitle">01.12.2017 | 6 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Morgenmagazin/Unionspolitiker-Linnemann-GroKo-nich/Das-Erste/Video?bcastId=435054&amp;documentId=47943724&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;GroKo%20nicht%20um%20jeden%20Preis&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Morgenmagazin/Unionspolitiker-Linnemann-GroKo-nich/Das-Erste/Video?bcastId=435054&amp;documentId=47943724" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Carsten Linnemann, Quelle: WDR" title="Unionspolitiker Linnemann: &quot; GroKo&quot; nicht um jeden Preis - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/94/37/28/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Carsten Linnemann, Quelle: WDR" title="Unionspolitiker Linnemann: &quot; GroKo&quot; nicht um jeden Preis - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Morgenmagazin/Unionspolitiker-Linnemann-GroKo-nich/Das-Erste/Video?bcastId=435054&amp;documentId=47943724" class="textLink">
        
                <p class="dachzeile">Unionspolitiker Linnemann im Interview</p>
                
                <h4 class="headline">&quot;GroKo&quot; nicht um jeden Preis</h4>
                <p class="subtitle">29.11.2017 | 4 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/REPORT-MAINZ/Merkel-Trauma/Das-Erste/Video?bcastId=310120&amp;documentId=47939788&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Die%20FDP%20und%20ihr%20Merkel-Trauma&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/REPORT-MAINZ/Merkel-Trauma/Das-Erste/Video?bcastId=310120&amp;documentId=47939788" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Angela Merkel (re.) mit dem ehemaligen FDP-Vorsitzenden Philipp Rösler, Quelle: dpa/picture-alliance" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/94/33/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Angela Merkel (re.) mit dem ehemaligen FDP-Vorsitzenden Philipp Rösler, Quelle: dpa/picture-alliance"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/REPORT-MAINZ/Merkel-Trauma/Das-Erste/Video?bcastId=310120&amp;documentId=47939788" class="textLink">
        
                <p class="dachzeile">Das Leiden der Liberalen</p>
                
                <h4 class="headline">Die FDP und ihr Merkel-Trauma</h4>
                <p class="subtitle">28.11.2017 | 5 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Hart-aber-fair/Zwangsheirat-mit-Angela-ist-die-große-/Das-Erste/Audio-Podcast?bcastId=561146&amp;documentId=47919402&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Zwangsheirat%20mit%20Angela%20-%20ist%20die%20gro%C3%9Fe%20Koalition%20so%20schlimm?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Hart-aber-fair/Zwangsheirat-mit-Angela-ist-die-große-/Das-Erste/Audio-Podcast?bcastId=561146&amp;documentId=47919402" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Diskussionsrunde bei &quot;Hart aber fair&quot;, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/92/15/96/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Diskussionsrunde bei &quot;Hart aber fair&quot;, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Hart-aber-fair/Zwangsheirat-mit-Angela-ist-die-große-/Das-Erste/Audio-Podcast?bcastId=561146&amp;documentId=47919402" class="textLink">
        
                <p class="dachzeile">TV-Talk zur schwierigen Koalitionsfindung</p>
                
                <h4 class="headline">Zwangsheirat mit Angela - ist die große Koalition so schlimm?</h4>
                <p class="subtitle">75 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Fakt-ist/Jamaika-gescheitert-Ein-Glücksfall-für/MDR-Fernsehen/Video?bcastId=7545460&amp;documentId=47920190&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Jamaika%20gescheitert%20-%20Ein%20Gl%C3%BCcksfall%20f%C3%BCr%20den%20Osten?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Fakt-ist/Jamaika-gescheitert-Ein-Glücksfall-für/MDR-Fernsehen/Video?bcastId=7545460&amp;documentId=47920190" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sechs Personen stehen in einem Studio um einen Tisch gruppiert und unterhalten sich. Im Hintergrund sitzt Publikum., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Jamaika gescheitert - Ein Glücksfall für den Osten? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/92/01/94/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sechs Personen stehen in einem Studio um einen Tisch gruppiert und unterhalten sich. Im Hintergrund sitzt Publikum., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Jamaika gescheitert - Ein Glücksfall für den Osten? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Fakt-ist/Jamaika-gescheitert-Ein-Glücksfall-für/MDR-Fernsehen/Video?bcastId=7545460&amp;documentId=47920190" class="textLink">
        
                <p class="dachzeile">Talk mit Daniela Kolbe (SPD) und Ex-AfD-Chefin Frauke Petry</p>
                
                <h4 class="headline">Jamaika gescheitert - Ein Glücksfall für den Osten?</h4>
                <p class="subtitle">27.11.2017 | 57 Min. | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Morgenmagazin/CDU-Vize-Klöckner-Koalitionsverhandlung/Das-Erste/Video?bcastId=435054&amp;documentId=47892490&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Koalitionsverhandlungen%20mit%20SPD%20erst%202018&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Morgenmagazin/CDU-Vize-Klöckner-Koalitionsverhandlung/Das-Erste/Video?bcastId=435054&amp;documentId=47892490" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Julia Klöckner, Quelle: WDR" title="CDU-Vize Klöckner: Koalitionsverhandlungen erst 2018 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/89/24/96/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Julia Klöckner, Quelle: WDR" title="CDU-Vize Klöckner: Koalitionsverhandlungen erst 2018 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Morgenmagazin/CDU-Vize-Klöckner-Koalitionsverhandlung/Das-Erste/Video?bcastId=435054&amp;documentId=47892490" class="textLink">
        
                <p class="dachzeile">CDU-Vize-Chefin Julia Klöckner</p>
                
                <h4 class="headline">Koalitionsverhandlungen mit SPD erst 2018</h4>
                <p class="subtitle">27.11.2017 | 5 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box" data-ctrl-23644322optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ardmediathek.de/tv/Aktuelle-Stunde/Schicksalsfrage-Schulz/WDR-Fernsehen/Video?bcastId=7293524&amp;documentId=47846292&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;teasertracking&#039;:{&#039;F&#039;:&#039;Keine%20%C3%9Cberschrift%20%28ModMiniPanel%29&#039;,&#039;C&#039;:&#039;Schicksalsfrage%20Schulz&#039;,&#039;H&#039;:&#039;ardmediathek&#039;}}">
        <div class="mediaCon">
            
            
        <div class="media mediaA">
            
        
    <a href="/tv/Aktuelle-Stunde/Schicksalsfrage-Schulz/WDR-Fernsehen/Video?bcastId=7293524&amp;documentId=47846292" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: dpa" title="Schicksalsfrage Schulz - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;http://www.ardmediathek.de/img/standard/00/47/84/62/96/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: dpa" title="Schicksalsfrage Schulz - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Aktuelle-Stunde/Schicksalsfrage-Schulz/WDR-Fernsehen/Video?bcastId=7293524&amp;documentId=47846292" class="textLink">
        
                <p class="dachzeile">Der SPD-Vorsitzende unter Druck</p>
                
                <h4 class="headline">Schicksalsfrage Schulz</h4>
                <p class="subtitle">24.11.2017 | 5 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="http://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="http://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="http://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li><a href="http://social.ard.de/" data-ajax="false">ARD Social TV &amp; Radio</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="http://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="http://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://twitter.com/ardde&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314?rel=author&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314?rel=author" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.youtube.com/user/ARD&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="http://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="http://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="http://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.tagesschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.sportschau.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="http://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;https://boerse.ard.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="http://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="http://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="http://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="http://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="http://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="http://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="http://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://programm.tagesschau24.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="http://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.3sat.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="http://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.arte.tv/de&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="http://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.funk.net&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="http://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.kika.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="http://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.phoenix.de/content/phoenix/start&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="http://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.br.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="http://www.br.de/mediathek/index.html" data-ajax="false">BR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.mdr.de/mediathek/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="http://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.ndr.de/mediathek/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="http://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.radiobremen.de/index.html&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="http://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://sr-mediathek.sr-online.de/&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="http://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.swrmediathek.de/index.htm&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="http://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.wdr.de/mediathek/html/regional/index.xml&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="http://www.wdr.de/mediathek/html/regional/index.xml" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-23644338-trigger="{&#039;xt_obj&#039;:{&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;,&#039;target&#039;:&#039;_self&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="http://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-23644338-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>SPD-Vorsitzender Schulz beim SPD-Parteitag in Berlin, Quelle: picture-alliance/dpa</li><li>Frau Schwesig hält eine Rede, Quelle: Screenshot NDR</li><li>Horst Seehofer, Angela Merkel, Martin Schulz (v.l.n.r.), Quelle: dpa/colourbox/Montage SWR</li><li>Martin Schulz, Quelle: ARD</li><li>Bundespräsident Steinmeier ermahnt die Vorsitzenden der großen Parteien sich um eine Regierungsbildung zu bemühen, Quelle: Bundesregierung/Guido Bergmann</li><li>Eine Kombo zeigt die CDU-Vorsitzende und Bundeskanzlerin Angela Merkel (l-r), Bayerns Ministerpräsident Horst Seehofer (CSU) und den SPD-Parteivorsitzenden, Martin Schulz, am 30.11.2017 nach einem Spitzentreffen mit Bundespräsident Steinmeier, Quelle: dpa/Kay Nietfeld</li><li>Groko, Quelle: pa</li><li>Carsten Linnemann, Quelle: WDR</li><li>Angela Merkel (re.) mit dem ehemaligen FDP-Vorsitzenden Philipp Rösler, Quelle: dpa/picture-alliance</li><li>Die Diskussionsrunde bei &quot;Hart aber fair&quot;, Quelle: ARD</li><li>Sechs Personen stehen in einem Studio um einen Tisch gruppiert und unterhalten sich. Im Hintergrund sitzt Publikum., Quelle: MITTELDEUTSCHER RUNDFUNK</li><li>Julia Klöckner, Quelle: WDR</li><li>Martin Schulz, Quelle: dpa</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>