
        <!DOCTYPE html>
        <html lang="de" itemScope="itemscope" itemType="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
            <title data-react-helmet="true">Die Story im Ersten: Kinder machen Druck | Video | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#17385f"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/qvtpFgUO.png"/><meta data-react-helmet="true" name="msapplication-config" content="/wggxRZQP.xml"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" name="description" content="Die Story im Ersten: Kinder machen Druck | Video | Es ist das dominierende Thema im Land: Klimaschutz. Für die einen reichen die geplanten Klimagesetze der Regierung bei weitem nicht aus, für andere gehen die Maßnahmen zu weit und bedrohen ihre persönliche Freiheit. Eine Reportage-Reise."/><meta data-react-helmet="true" itemprop="name" content="Die Story im Ersten: Kinder machen Druck | Video"/><meta data-react-helmet="true" itemprop="description" content="Die Story im Ersten: Kinder machen Druck | Video | Es ist das dominierende Thema im Land: Klimaschutz. Für die einen reichen die geplanten Klimagesetze der Regierung bei weitem nicht aus, für andere gehen die Maßnahmen zu weit und bedrohen ihre persönliche Freiheit. Eine Reportage-Reise."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/72/04/14/50/497678000/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/72/04/14/50/497678000/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-02-17T21:45:00Z"/><meta data-react-helmet="true" property="og:url" content=""/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M3OTkwOWFiLTRlMjgtNGY0Zi1iZGQ0LTNjYzdiYTljZDY2Mw/die-story-im-ersten-kinder-machen-druck"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Die Story im Ersten: Kinder machen Druck"/><meta data-react-helmet="true" property="og:description" content="Es ist das dominierende Thema im Land: Klimaschutz. Für die einen reichen die geplanten Klimagesetze der Regierung bei weitem nicht aus, für andere gehen die Maßnahmen zu weit und bedrohen ihre persönliche Freiheit. Eine Reportage-Reise."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/72/04/14/50/497678000/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Es ist das dominierende Thema im Land: Klimaschutz. Für die einen reichen die geplanten Klimagesetze der Regierung bei weitem nicht aus, für andere gehen die Maßnahmen zu weit und bedrohen ihre persönliche Freiheit. Eine Reportage-Reise."/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/72/04/14/50/497678000/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Die Story im Ersten: Kinder machen Druck"/><meta data-react-helmet="true" itemprop="expires" content="2021-02-17T22:59:00Z"/>
            
            <link data-react-helmet="true" rel="preload" href="/udXPsAdS.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/nsoccjCq.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/kLULiaHo.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/uYlWfHzP.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/layout.css"/><link data-react-helmet="true" rel="stylesheet" href="/colors.ard.css"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/zitAUFKB.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/xQrbkcgh.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/qGlMjwZc.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/mXtrYNpZ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/uZLXrjtu.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/CiPOTLni.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/kwXvrOIe.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="manifest" href="/ivNJcOMX.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="stylesheet" href="/colors.default.css"/><link data-react-helmet="true" rel="canonical" href="/daserste/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M3OTkwOWFiLTRlMjgtNGY0Zi1iZGQ0LTNjYzdiYTljZDY2Mw/die-story-im-ersten-kinder-machen-druck"/>
        </head>

        <body class="responsive">
        <div id="root"><div class="ard player"><nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden"><ul><li><a href="./#goToChannelNavi">Zur Sendernavigation ARD Mediathek</a></li><li><a href="./#goToMediathekNavi">Zur Hauptnavigation ARD Mediathek</a></li><li><a href="/ard/search">Zur Suche in der ARD Mediathek</a></li><li><a href="./#goToContent">Zum Inhalt</a></li></ul></nav><div class="toolbar menu-logo-search "><div class="container" style="height:48px"><div class="background"></div><div class="toolbarWrapper"><div class="navBar "><div class="entry "><a id="navigationPanelToggleButton" title="Navigation" class="button _focusable" aria-controls="navigationPanel" aria-haspopup="true" aria-expanded="false" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M3OTkwOWFiLTRlMjgtNGY0Zi1iZGQ0LTNjYzdiYTljZDY2Mw/die-story-im-ersten-kinder-machen-druck"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33 31H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 25H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 19H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1z"></path></svg></a></div></div><div class="center"><a id="clientCollapser" title="Senderauswahl: ausgewählt ard" class="button _focusable" aria-controls="channels" aria-haspopup="true" aria-expanded="false" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M3OTkwOWFiLTRlMjgtNGY0Zi1iZGQ0LTNjYzdiYTljZDY2Mw/die-story-im-ersten-kinder-machen-druck"><div class="logo ard">ard</div><svg class="iconLeft _collapseButtonIcon" viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l9.2 9.2 9.2-9.2c.4-.4 1-.4 1.4 0s.4 1 0 1.4L24 30.3z"></path></svg></a><a class="hidden" name="goToChannelNavi"></a><div class="navBar menu"><div class="swiper-container"><div id="channels" class="swiper-wrapper" role="menu" aria-labelledby="clientCollapser"><div class="entry swiper-slide" role="presentation"><a class="button _focusable active" aria-current="page" title="Alle" href="/ard/"><span>Alle</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Das Erste" href="/daserste/"><span>Das Erste</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="BR" href="/br/"><span>BR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="HR" href="/hr/"><span>HR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="MDR" href="/mdr/"><span>MDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="NDR" href="/ndr/"><span>NDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Radio Bremen" href="/radiobremen/"><span>Radio Bremen</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="RBB" href="/rbb/"><span>RBB</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SR" href="/sr/"><span>SR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SWR" href="/swr/"><span>SWR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="WDR" href="/wdr/"><span>WDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ONE" href="/one/"><span>ONE</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ARD-alpha" href="/alpha/"><span>ARD-alpha</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="tagesschau24" href="/tagesschau24/"><span>tagesschau24</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="phoenix" href="/phoenix/"><span>phoenix</span></a></div><div class="activeBar"></div></div></div></div></div><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg><span>Anmelden</span></a></div><div class="entry "><a title="Suche" class="button _focusable" href="/ard/search"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6c2.1-3.1 1.8-7.4-1-10.2-3.1-3.1-8.2-3.1-11.3 0-3.1 3.1-3.1 8.2 0 11.3C17.9 29.2 20 30 22 30c1.6 0 3.1-.5 4.5-1.4l5.6 5.6c.3.3.7.4 1.1.4s.8-.1 1.1-.4c.5-.6.5-1.5-.1-2.1zm-16.4-5.9c-2.3-2.3-2.3-6.1 0-8.5 1.2-1.2 2.7-1.8 4.2-1.8s3.1.6 4.2 1.8c2.3 2.3 2.3 6.1 0 8.5a5.8 5.8 0 0 1-8.4 0z"></path></svg></a></div></div></div></div></div><div class="navigationPanel" role="complementary"><div class="overlay"></div><div class="panel" id="navigationPanel" aria-labelledby="navigationPanelVisible"><div class="hidden" role="navigation" aria-labelledby="closeNav"><h2 class="hidden" id="closeNav">Navigation schliessen</h2><a title="Schliessen" class="button _focusable" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M3OTkwOWFiLTRlMjgtNGY0Zi1iZGQ0LTNjYzdiYTljZDY2Mw/"><span>Schliessen</span></a></div><div class="header" role="navigation" aria-labelledby="headerNav"><div class="logo">ard</div><div class="account"><div class="user display-xs-none" aria-label="anonymes Profilbild"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg></div><h2 class="hidden" id="headerNav">Anmelden und Registrieren bei der ARD-ID</h2><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><span>Anmelden</span></a></div></div></div></div><div class="navigation" role="navigation" aria-labelledby="mainNav"><a class="hidden" name="goToMediathekNavi"></a><h2 class="hidden" id="mainNav">Hauptnavigation</h2><ul class="main"><li><a class="button _focusable" title="Start" href="/ard/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7c-.4-.3-.9-.3-1.2 0l-6 4.7c-.2.2-.4.5-.4.8V32c0 .6.4 1 1 1h4v-5c0-1.1.9-2 2-2s2 .9 2 2v5h4c.6 0 1-.4 1-1V20.7c0-.3-.1-.6-.4-.8zm-6.6 4c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2c0 1.2-.9 2-2 2z"></path><path d="M33.9 24.9c-.3 0-.5-.1-.7-.3L24 15.5l-9.2 9.2c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l9.9-9.9c.4-.4 1-.4 1.4 0l9.9 9.9c.4.4.4 1 0 1.4-.2.2-.4.2-.7.2z"></path></svg><span>Start</span></a></li><li><a class="button _focusable" title="Sendung verpasst?" href="/ard/program/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg><span>Sendung verpasst?</span></a></li><li><a class="button _focusable" title="LIVE TV" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU"><svg class="iconLeft" viewBox="0 0 48 48"><circle cx="24" cy="24" r="8"></circle></svg><span>LIVE TV</span></a></li><li><a class="button _focusable" title="Sendungen A-Z" href="/ard/shows"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.4-7.1c.1-.2.3-.4.4-.6.1-.2.3-.4.4-.6h-5v-2.1h7.8v1.9L30.8 27c-.1.1-.2.3-.3.4s-.2.3-.3.4H35.5V30h-8zM24 26c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.6l4.3 12.2h-2.5zm-2.6-7.5c-.1-.3-.2-.7-.3-1-.1-.3-.2-.6-.2-1-.1.6-.3 1.3-.6 2l-1.1 3.1h3.4l-1.2-3.1z"></path></svg><span>Sendungen A-Z</span></a></li><li role="separator" class="separator"></li><li><a class="button _focusable" title="Datenschutz" href="/ard/privacy"><span>Datenschutz</span></a></li><li><a class="button _focusable" title="Nutzungsbedingungen" href="/ard/nutzungsbedingungen"><span>Nutzungsbedingungen</span></a></li><li><a class="button _focusable" title="Impressum" href="/ard/imprint"><span>Impressum</span></a></li></ul><div class="audiothek"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" class="button pill _focusable" target="_blank" rel="noopener noreferrer"><svg class="iconLeft" viewBox="0 0 48 48"><defs><style>.cls-1{fill:url(#Unbenannter_Verlauf_7) !important;}.cls-2{fill:#fff !important;}</style><linearGradient id="Unbenannter_Verlauf_7" x1="33.67" y1="-1193.41" x2="25.62" y2="-1179.45" gradientTransform="matrix(1, 0, 0, -1, 0, -1160)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset="1" stop-color="#fff" stop-opacity="0.7"></stop></linearGradient></defs><title>audiothek</title><g id="settings"><path class="cls-1" d="M22.73,14.47h0a2.78,2.78,0,0,1,3.8,1h0L31,23.19A2.78,2.78,0,0,1,30,27h0a2.77,2.77,0,0,1-3.8-1l-4.44-7.66A2.82,2.82,0,0,1,22.73,14.47Z"></path><circle class="cls-2" cx="32.35" cy="31.24" r="2.76"></circle><path class="cls-2" d="M25.39,14.38h0a2.79,2.79,0,0,1,1,3.8L18.07,32.59a2.78,2.78,0,0,1-3.79,1h0a2.78,2.78,0,0,1-1-3.79h0L21.6,15.39A2.76,2.76,0,0,1,25.39,14.38Z"></path></g></svg><span>ARD Audiothek</span></a></div></div><div class="meta" role="navigation" aria-labelledby="metaNav"><h2 class="hidden" id="metaNav">Metanavigation</h2><div class="navBar "><div class="entry "><a class="button _focusable" title="Einstellungen" href="/ard/settings"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33.8 26c.1-.6.2-1.3.2-2s-.1-1.4-.2-2h-2.1c-.2-.7-.5-1.4-.9-2.1l1.5-1.5c-.7-1.1-1.7-2.1-2.8-2.8L28 17.1c-.6-.4-1.3-.7-2.1-.9v-2.1c-.6-.1-1.3-.2-2-.2s-1.4.1-2 .2v2.1c-.7.2-1.4.5-2.1.9l-1.5-1.5c-1.1.7-2.1 1.7-2.8 2.8l1.5 1.5c-.4.6-.7 1.3-.9 2.1H14c-.1.6-.2 1.3-.2 2s.1 1.4.2 2h2.1c.2.7.5 1.4.9 2.1l-1.5 1.5c.7 1.1 1.7 2.1 2.8 2.8l1.5-1.5c.6.4 1.3.7 2.1.9v2.1c.6.1 1.3.2 2 .2s1.4-.1 2-.2v-2.1c.7-.2 1.4-.5 2.1-.9l1.5 1.5c1.1-.7 2.1-1.7 2.8-2.8l-1.5-1.5c.4-.6.7-1.3.9-2.1h2.1zM24 29c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Hilfe" href="/ard/help"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M28 19.4c0 .7-.1 1.3-.4 1.9-.3.5-.6 1-1 1.4-.4.4-.8.9-1.2 1.2-.4.4-.8.8-1.1 1.3-.3.5-.5 1-.6 1.6-.1.6 0 1.3.3 2.2h-2.4c-.3-.9-.4-1.7-.4-2.4.1-.7.2-1.3.5-1.8s.6-1 1-1.4l1.2-1.2c.4-.4.7-.8 1-1.2.3-.4.4-.9.4-1.4 0-.5-.1-.9-.4-1.3-.3-.4-.6-.7-1.1-1-.5-.3-1-.5-1.7-.7-.7-.2-1.4-.3-2.2-.4l.3-2.3c1.2.1 2.3.3 3.2.6 1 .3 1.8.7 2.4 1.2.7.5 1.2 1 1.5 1.7.5.6.7 1.3.7 2zm-3.4 12.9c0 .5-.2.9-.5 1.2-.3.3-.7.5-1.2.5s-.9-.2-1.2-.5c-.3-.3-.5-.7-.5-1.2s.2-.9.5-1.2c.3-.3.7-.5 1.2-.5s.9.2 1.2.5c.3.4.5.8.5 1.2z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Kontakt" href="/ard/contact"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M13 16v16h22V16H13zm19.6 12.2c.4.4.5 1 .1 1.4-.2.2-.5.3-.8.3-.2 0-.5-.1-.7-.2l-5.1-4.4-2.1 1.9-2.2-1.9-5.1 4.4c-.2.2-.4.2-.7.2-.3 0-.6-.1-.8-.3-.4-.4-.3-1 .1-1.4l4.9-4.2-4.9-4.2c-.4-.4-.5-1-.1-1.4.4-.4 1-.5 1.4-.1l7.3 6.4 7.3-6.4c.4-.4 1-.3 1.4.1.4.4.3 1-.1 1.4L27.6 24l5 4.2z"></path></svg></a></div></div></div></div></div><a class="hidden" name="goToContent"></a><div class="page playerPage" role="main" aria-live="polite"><h1 class="pageTitle hidden">Reportage &amp; Dokumentation: Die Story im Ersten: Kinder machen Druck | Video der Sendung vom 17.02.2020 21:45 Uhr (17.2.2020) mit Untertitel</h1><div class="player "><div class="grid information"><div class="row align-item-center no-gutter cinema" role="complementary"><div class="col col-8 col-m-12"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Die Story im Ersten: Kinder machen Druck - Standbild"/><div></div></div></div></div><div class="row align-item-center description"><div class="col col-8 col-m-12"><div class="row"><div class="col col-2 display-s-none"><div class="media media-16x9"><a href="/ard/shows/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVu/reportage-und-dokumentation"><img src="data:image/gif;base64,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" alt="Die Story im Ersten: Kinder machen Druck - Standbild"/></a></div></div><div class="col col-9 col-s-10"><h3 class="headline">Die Story im Ersten: Kinder machen Druck</h3><h4 class="subline"><strong>17.02.2020</strong> <!-- -->Reportage &amp; Dokumentation<!-- --> ∙<!-- --> <!-- -->Das Erste</h4><div class="identification"></div></div><div class="col col-1 col-s-2 align-content-right"></div></div><div class="row"><div class="col col-8 col-s-12"><p class="teasertext">Es ist das dominierende Thema im Land: Klimaschutz. Für die einen reichen die geplanten Klimagesetze der Regierung bei weitem nicht aus, für andere gehen die Maßnahmen zu weit und bedrohen ihre persönliche Freiheit. Eine Reportage-Reise.</p><p class="quelle">Bild: <!-- -->NDR</p></div><div class="col col-4 col-s-12"><p class="available"><strong>Video verfügbar bis:</strong><br/>17.02.2021 ∙ 22:59 Uhr</p></div></div><div class="row no-gutter"><div class="col col-12 align-content-right display-xs-none"><a title="" class="button _focusable" href="/daserste/"></a></div></div></div></div></div><div class="gridlist" id="mehr-aus-der-sendung"><h2 class=" ">Mehr aus der Sendung<span class="hidden">Liste mit <!-- -->24<!-- --> Einträgen</span></h2><div class="grid swiper-gridlist"><div class="row swiper-wrapper"><div id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85YjcwNGE0Mi1hMjAwLTQxNTEtOTkyZC00ZDZjNmVkNTNjZjU" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85YjcwNGE0Mi1hMjAwLTQxNTEtOTkyZC00ZDZjNmVkNTNjZjU/treuhand-ein-deutsches-drama"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Siemens-Werk in Görlitz"/><div class="aria-teaser-label" aria-label="Treuhand - ein deutsches Drama ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Treuhand - ein deutsches Drama</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2VlNmE3ZjBjLWVkYzYtNDM5Ny04NDMxLWJiMWUxMDk2MGU5Nw" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2VlNmE3ZjBjLWVkYzYtNDM5Ny04NDMxLWJiMWUxMDk2MGU5Nw/wikileaks-staatsfeind-julian-assange"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="WikiLeaks - Staatsfeind Julian Assange"/><div class="aria-teaser-label" aria-label="WikiLeaks - Staatsfeind Julian Assange ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>WikiLeaks - Staatsfeind Julian Assange</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M2OTkwOGI3LWIzNWItNGY5Yi04MDJiLTI4Y2MxZTFmMDE2ZQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M2OTkwOGI3LWIzNWItNGY5Yi04MDJiLTI4Y2MxZTFmMDE2ZQ/geschichte-im-ersten-geheimmission-tel-aviv"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Wimpelübergabe beim Spiel in Tel Aviv am 25.2.1970"/><div class="aria-teaser-label" aria-label="Geschichte im Ersten: Geheimmission Tel Aviv ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geschichte im Ersten: Geheimmission Tel Aviv</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2EzYzUzMDMxLTkyZGEtNDdjMC1iYjJkLWQyMGI1Yjc4NmU3Zg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2EzYzUzMDMxLTkyZGEtNDdjMC1iYjJkLWQyMGI1Yjc4NmU3Zg/deutschland-reportage-sarahs-langes-warten"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Sarah bei der Reha"/><div class="aria-teaser-label" aria-label="Deutschland-Reportage: Sarahs langes Warten ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Deutschland-Reportage: Sarahs langes Warten</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzhmODViYjM2LWI1OGEtNDFmYi04ODMyLTE0NjQ5MjM1ZTQ3YQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzhmODViYjM2LWI1OGEtNDFmYi04ODMyLTE0NjQ5MjM1ZTQ3YQ/geschichte-im-ersten-versuchskaninchen-heimkind"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="In manchen Einrichtungen wurden Kinder auch der schmerzhaften und medizinisch umstrittenen Pneumoencephalographie unterzogen. Um Gehirnschäden im Röntgenbild festzustellen, wurde Hirnwasser mittels Punktion aus dem Rückenmarkskanal entnommen und durch"/><div class="aria-teaser-label" aria-label="Geschichte im Ersten: Versuchskaninchen Heimkind ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geschichte im Ersten: Versuchskaninchen Heimkind</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2NhMWJjOGQ4LWMwZmMtNDIwYy04NDE0LWJkYTViM2QxMWIzMA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2NhMWJjOGQ4LWMwZmMtNDIwYy04NDE0LWJkYTViM2QxMWIzMA/goldgrube-bauland-das-grosse-geschaeft-mit-grund-und-boden"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Sollte Bauland in der Hand der Kommunen bleiben?âšâš"/><div class="aria-teaser-label" aria-label="Goldgrube Bauland - Das große Geschäft mit Grund und Boden ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Goldgrube Bauland - Das große Geschäft mit Grund und Boden</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzk3MjMzMjE4LTIwNmItNDlmMy1hYWVkLTJmNzg4MmEzZTlmOQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzk3MjMzMjE4LTIwNmItNDlmMy1hYWVkLTJmNzg4MmEzZTlmOQ/vernichtet-eine-familiengeschichte-aus-dem-holocaust"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Zum 75. Jahrestag der Befreiung von Auschwitz erzählt dieser Film die Geschichte einer Familie - sie wurde auseinandergerissen, deportiert und an verschiedenen Orten ermordet. Der Film führt an die Orte des Holocaust. Auschwitz, Kaunas und Treblinka. Ab"/><div class="aria-teaser-label" aria-label="Vernichtet - Eine Familiengeschichte aus dem Holocaust ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">59 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Vernichtet - Eine Familiengeschichte aus dem Holocaust</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2RkMjZmY2I1LTM5ODctNDcyZS04ZWMzLTU0ZWUxYjNhNzRmNQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2RkMjZmY2I1LTM5ODctNDcyZS04ZWMzLTU0ZWUxYjNhNzRmNQ/homoeopathie-die-macht-der-kuegelchen"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Umstrittene Zuckerkügelchen: Homöopathische Globuli."/><div class="aria-teaser-label" aria-label="Homöopathie - Die Macht der Kügelchen ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Homöopathie - Die Macht der Kügelchen</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI0YmFmMzQ3LWE2MjEtNGUzMi04N2RmLTBiMzQ4MGZkMjgzZg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI0YmFmMzQ3LWE2MjEtNGUzMi04N2RmLTBiMzQ4MGZkMjgzZg/auschwitz-ueberlebende-berichten"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Niusia Horowitz-Karakulska, Auschwitz-Überlebende"/><div class="aria-teaser-label" aria-label="Auschwitz-Überlebende berichten ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">7 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Auschwitz-Überlebende berichten</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2E4YTA3NjEwLWM1MmYtNDI1ZC1iY2Q2LWE1ZjA3NjM4ODAzYw" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2E4YTA3NjEwLWM1MmYtNDI1ZC1iY2Q2LWE1ZjA3NjM4ODAzYw/interview-zu-das-forum-rettet-davos-die-welt"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Marcus Vetter"/><div class="aria-teaser-label" aria-label="Interview zu &quot;Das Forum - Rettet Davos die Welt?&quot; ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">3 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Interview zu &quot;Das Forum - Rettet Davos die Welt?&quot;</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I1Y2M5OWNiLWExMTctNGJjZi1hNTgyLTg4MjE5ZTRjODc4NA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I1Y2M5OWNiLWExMTctNGJjZi1hNTgyLTg4MjE5ZTRjODc4NA/das-forum-rettet-davos-die-welt"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="DAS FORUM mit Prof. Klaus Schwab und Greta Thunberg."/><div class="aria-teaser-label" aria-label="Das Forum - Rettet Davos die Welt? ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">89 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Das Forum - Rettet Davos die Welt?</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU0Zjg2MTA3LTY5ZTAtNDZjZi1hMDk1LTMxNGJmNzhjM2FmYg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU0Zjg2MTA3LTY5ZTAtNDZjZi1hMDk1LTMxNGJmNzhjM2FmYg/geschichte-im-ersten-korruption-und-wohnungsbau"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Die Neue Vahr in Bremen: In den 1950ern Europas größtes Wohnungsbauprojekt für 30.000 Einwohner."/><div class="aria-teaser-label" aria-label="Geschichte im Ersten: Korruption und Wohnungsbau ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geschichte im Ersten: Korruption und Wohnungsbau</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzY1NDczN2I4LTc3NDctNDE0Yi1hMDA4LTExOWI2YWQ4Yzc3ZA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzY1NDczN2I4LTc3NDctNDE0Yi1hMDA4LTExOWI2YWQ4Yzc3ZA/die-story-im-ersten-die-gruenen-und-die-macht"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Robert Habeck, Bundesvorsitzender der GRÜNEN, im Straßenwahlkampf zu Landtagswahl in Thüringen."/><div class="aria-teaser-label" aria-label="Die Story im Ersten: Die Grünen und die Macht ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Story im Ersten: Die Grünen und die Macht</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzA0M2JhM2U3LTcwZGYtNDJmZS1iMjdhLTU3NTUwZTIwYWRkZg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzA0M2JhM2U3LTcwZGYtNDJmZS1iMjdhLTU3NTUwZTIwYWRkZg/organspende-jetzt-reden-die-aerzte"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Der rechte Lungenflügel für eine Patientin ist in Hannover gelandet."/><div class="aria-teaser-label" aria-label="Organspende - Jetzt reden die Ärzte ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Organspende - Jetzt reden die Ärzte</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgzYWNkNGVjLThmYTktNDAyOC1hYzg1LTg4NTk0ZDkwNzE4NQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgzYWNkNGVjLThmYTktNDAyOC1hYzg1LTg4NTk0ZDkwNzE4NQ/einsam-auf-den-faeroeern"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Abgelegen am Rande Europas: Zwischen Island, Norwegen und Schottland erheben sich die Färöer aus dem Atlantik."/><div class="aria-teaser-label" aria-label="Einsam auf den Färöern ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">32 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Einsam auf den Färöern</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgzYWNkNGVjLThmYTktNDAyOC1hYzg1LTg4NTk0ZDkwNzE4NS9hdWRpb2Rlc2tyaXB0aW9u" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgzYWNkNGVjLThmYTktNDAyOC1hYzg1LTg4NTk0ZDkwNzE4NS9hdWRpb2Rlc2tyaXB0aW9u/einsam-auf-den-faeroeern-hoerfassung"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Abgelegen am Rande Europas: Zwischen Island, Norwegen und Schottland erheben sich die Färöer aus dem Atlantik."/><div class="aria-teaser-label" aria-label="Einsam auf den Färöern - Hörfassung ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">32 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Einsam auf den Färöern - Hörfassung</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2NhYmUxOTNkLWQwZGYtNDU0NS1iYWFhLWIxZTJiYWUzY2Y5Ng" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2NhYmUxOTNkLWQwZGYtNDU0NS1iYWFhLWIxZTJiYWUzY2Y5Ng/eisbaeren-und-belugas"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Eisbärenmutter mit Kind im Wapusk Nationalpark"/><div class="aria-teaser-label" aria-label="Eisbären und Belugas ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">43 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Eisbären und Belugas</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI3NTU5MTk1LWVmOWQtNGVkOS1iNjcyLWU1NmYyOGFlYTRmMw" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI3NTU5MTk1LWVmOWQtNGVkOS1iNjcyLWU1NmYyOGFlYTRmMw/jan-fedder-mit-ecken-kanten-und-ganz-viel-herz"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Jan Fedder als Dirk Matthies"/><div class="aria-teaser-label" aria-label="Jan Fedder - mit Ecken, Kanten und ganz viel Herz ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Jan Fedder - mit Ecken, Kanten und ganz viel Herz</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzMxZDhlMjEwLThlZmYtNDQ5MC05ODQ2LTM2YmJkYThhNTBlNQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzMxZDhlMjEwLThlZmYtNDQ5MC05ODQ2LTM2YmJkYThhNTBlNQ/juedische-akzentsendung-der-mutmacher"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Mit dem &quot;Demokratiebus&quot; fuhren Shai Hoffmann und sein Team 2017 vor der Bundestagswahl durch Deutschland und diskutierten über Demokratie und Toleranz."/><div class="aria-teaser-label" aria-label="Jüdische Akzentsendung: Der Mutmacher ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">15 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Jüdische Akzentsendung: Der Mutmacher</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU3MzkzNzQ4LTVhNjgtNGYxNi04MDcwLTRmODVlN2ZjYmUzMA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU3MzkzNzQ4LTVhNjgtNGYxNi04MDcwLTRmODVlN2ZjYmUzMA/geheimnisvolles-schloss-neuschwanstein"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Blick auf Schloss Neuschwanstein."/><div class="aria-teaser-label" aria-label="Geheimnisvolles Schloss Neuschwanstein ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geheimnisvolles Schloss Neuschwanstein</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzhlYzgzMjA2LWI0YjItNDRmNC05MTJlLWJhMWFjMDU3MjlkZg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzhlYzgzMjA2LWI0YjItNDRmNC05MTJlLWJhMWFjMDU3MjlkZg/lieder-zum-advent"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Musik verbindet - wenn Menschen zusammen singen und musizieren, geht ihnen das Herz auf! Seit vielen Jahren gibt es in der Adventszeit in der ARD die &quot;Lieder zum Advent&quot;. Es ist ein gemeinsames Fernsehformat der evangelischen und der katholischen Kirche."/><div class="aria-teaser-label" aria-label="Lieder zum Advent ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">29 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Lieder zum Advent</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2FlMDE0MTcyLTVlNzEtNDM4YS1iOTkyLTJmYTJjMjE4Nzk4MA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2FlMDE0MTcyLTVlNzEtNDM4YS1iOTkyLTJmYTJjMjE4Nzk4MA/die-bullen-polizei-proteste-und-terrorismus"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Polizei in den 70er Jahren: Die Angst vor Terroristen ist ständiger Begleiter."/><div class="aria-teaser-label" aria-label="Die Bullen - Polizei, Proteste und Terrorismus ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Bullen - Polizei, Proteste und Terrorismus</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU4ODNiMTFhLTIyNzEtNDdjMC1iZjVlLTUyMDQ0ZTM3ODYzZQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU4ODNiMTFhLTIyNzEtNDdjMC1iZjVlLTUyMDQ0ZTM3ODYzZQ/ard-jahresrueckblick-2019"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Die Korrespondentinnen und Korrespondenten der ARD blicken auf das Jahr 2019 zurück."/><div class="aria-teaser-label" aria-label="ARD-Jahresrückblick 2019 ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>ARD-Jahresrückblick 2019</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div><div id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzMzODg5ZTE5LWRmOTYtNDMzYi1iZmQyLTU4YjQ3YzAwYmExMg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzMzODg5ZTE5LWRmOTYtNDMzYi1iZmQyLTU4YjQ3YzAwYmExMg/die-story-im-ersten-der-milliarden-maurer-vom-rhein"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Josef Esch, Thomas Middelhoff, Bankhaus Oppenheim"/><div class="aria-teaser-label" aria-label="Die Story im Ersten: Der Milliarden-Maurer vom Rhein ∙ Reportage &amp; Dokumentation Das Erste "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Story im Ersten: Der Milliarden-Maurer vom Rhein</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-button-next"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M19 34.9c-.3 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4l9.2-9.2-9.2-9.2c-.4-.4-.4-1 0-1.4s1-.4 1.4 0L30.4 24 19.8 34.6c-.2.2-.5.3-.8.3z"></path></svg></div><div class="swiper-button-prev"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div></div>
        <script type="text/javascript">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</script>        
        <script type="text/javascript" src="/rdpmaf.js" defer></script>
        <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
        <!-- dynamic scripts: start -->
        <script type='text/javascript' src='/main.3ba02054.js' defer='defer'></script>
        <!-- dynamic scripts: end -->
        </body>
        </html>
    