
        <!DOCTYPE html>
        <html lang="de">
        <head>
            <title data-react-helmet="true">Wahlarena zur Europawahl</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#17385f"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/fOZpPiXN.png"/><meta data-react-helmet="true" name="msapplication-config" content="/irJTjrXX.xml"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" property="og:url" content=""/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:title" content="Wahlarena zur Europawahl"/><meta data-react-helmet="true" property="og:description" content="Die EU steht vor der wichtigsten Wahl ihrer Geschichte. Brexit, Migration und nationalistische Strömungen verunsichern viele. In der Wahlarena stellen sich die  Spitzenkandidaten Frans Timmermans und Manfred Weber den Fragen der Bürger."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/62/57/07/64/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Die EU steht vor der wichtigsten Wahl ihrer Geschichte. Brexit, Migration und nationalistische Strömungen verunsichern viele. In der Wahlarena stellen sich die  Spitzenkandidaten Frans Timmermans und Manfred Weber den Fragen der Bürger."/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/62/57/07/64/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Wahlarena zur Europawahl"/>
            
            <link data-react-helmet="true" rel="preload" href="/udXPsAdS.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/nsoccjCq.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/kLULiaHo.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/uYlWfHzP.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/layout.css"/><link data-react-helmet="true" rel="stylesheet" href="/colors.ard.css"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/iPrUjvpx.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/BOMJARhb.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/ACLGCJNs.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/jqnuSkOC.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/gicUtjzf.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/ETRvDlnq.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/vSzeElbX.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/qUQLxRvv.png"/><link data-react-helmet="true" rel="manifest" href="/pfGSILda.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/qUQLxRvv.png"/><link data-react-helmet="true" rel="stylesheet" href="/colors.default.css"/>
        </head>

        <body class="responsive">
        <div id="root"><div class="ard player"><nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden"><ul><li><a href="./#goToChannelNavi">Zur Sendernavigation ARD Mediathek</a></li><li><a href="./#goToMediathekNavi">Zur Hauptnavigation ARD Mediathek</a></li><li><a href="/ard/search">Zur Suche in der ARD Mediathek</a></li><li><a href="./#goToContent">Zum Inhalt</a></li></ul></nav><div class="toolbar menu-logo-search "><div class="container" style="height:48px"><div class="background"></div><div class="toolbarWrapper"><div class="navBar "><div class="entry "><a id="navigationPanelToggleButton" title="Navigation" class="button _focusable" aria-controls="navigationPanel" aria-haspopup="true" aria-expanded="false" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzcwMGQwMjkzLWQ4MDMtNDFkYS04NTgyLWY3YjQ2ZmZjMDY0MQ/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33 31H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 25H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 19H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1z"></path></svg></a></div></div><div class="center"><a id="clientCollapser" title="Senderauswahl: ausgewählt ard" class="button _focusable" aria-controls="channels" aria-haspopup="true" aria-expanded="false" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzcwMGQwMjkzLWQ4MDMtNDFkYS04NTgyLWY3YjQ2ZmZjMDY0MQ/"><div class="logo ard">ard</div><svg class="iconLeft _collapseButtonIcon" viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l9.2 9.2 9.2-9.2c.4-.4 1-.4 1.4 0s.4 1 0 1.4L24 30.3z"></path></svg></a><a class="hidden" name="goToChannelNavi"></a><div class="navBar menu"><div class="swiper-container"><div id="channels" class="swiper-wrapper" role="menu" aria-labelledby="clientCollapser"><div class="entry swiper-slide" role="presentation"><a class="button _focusable active" aria-current="page" title="Alle" href="/ard/"><span>Alle</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Das Erste" href="/daserste/"><span>Das Erste</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="BR" href="/br/"><span>BR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="HR" href="/hr/"><span>HR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="MDR" href="/mdr/"><span>MDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="NDR" href="/ndr/"><span>NDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Radio Bremen" href="/radiobremen/"><span>Radio Bremen</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="RBB" href="/rbb/"><span>RBB</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SR" href="/sr/"><span>SR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SWR" href="/swr/"><span>SWR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="WDR" href="/wdr/"><span>WDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ONE" href="/one/"><span>ONE</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ARD-alpha" href="/alpha/"><span>ARD-alpha</span></a></div><div class="activeBar"></div></div></div></div></div><div class="navBar "><div class="entry "><a title="Suche" class="button _focusable" href="/ard/search"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6c2.1-3.1 1.8-7.4-1-10.2-3.1-3.1-8.2-3.1-11.3 0-3.1 3.1-3.1 8.2 0 11.3C17.9 29.2 20 30 22 30c1.6 0 3.1-.5 4.5-1.4l5.6 5.6c.3.3.7.4 1.1.4s.8-.1 1.1-.4c.5-.6.5-1.5-.1-2.1zm-16.4-5.9c-2.3-2.3-2.3-6.1 0-8.5 1.2-1.2 2.7-1.8 4.2-1.8s3.1.6 4.2 1.8c2.3 2.3 2.3 6.1 0 8.5a5.8 5.8 0 0 1-8.4 0z"></path></svg></a></div></div></div></div></div><div class="navigationPanel" role="complementary"><div class="overlay"></div><div class="panel" id="navigationPanel" aria-labelledby="navigationPanelVisible"><div class="hidden" role="navigation" aria-labelledby="closeNav"><h2 class="hidden" id="closeNav">Navigation schliessen</h2><a title="Schliessen" class="button _focusable" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzcwMGQwMjkzLWQ4MDMtNDFkYS04NTgyLWY3YjQ2ZmZjMDY0MQ/"><span>Schliessen</span></a></div><div class="header" role="navigation" aria-labelledby="headerNav"><div class="logo">ard</div></div><div class="navigation" role="navigation" aria-labelledby="mainNav"><a class="hidden" name="goToMediathekNavi"></a><h2 class="hidden" id="mainNav">Hauptnavigation</h2><ul class="main"><li><a class="button _focusable" title="Start" href="/ard/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7c-.4-.3-.9-.3-1.2 0l-6 4.7c-.2.2-.4.5-.4.8V32c0 .6.4 1 1 1h4v-5c0-1.1.9-2 2-2s2 .9 2 2v5h4c.6 0 1-.4 1-1V20.7c0-.3-.1-.6-.4-.8zm-6.6 4c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2c0 1.2-.9 2-2 2z"></path><path d="M33.9 24.9c-.3 0-.5-.1-.7-.3L24 15.5l-9.2 9.2c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l9.9-9.9c.4-.4 1-.4 1.4 0l9.9 9.9c.4.4.4 1 0 1.4-.2.2-.4.2-.7.2z"></path></svg><span>Start</span></a></li><li><a class="button _focusable" title="Sendung verpasst?" href="/ard/program/2019-05-07"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg><span>Sendung verpasst?</span></a></li><li><a class="button _focusable" title="LIVE TV" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU"><svg class="iconLeft" viewBox="0 0 48 48"><circle cx="24" cy="24" r="8"></circle></svg><span>LIVE TV</span></a></li><li><a class="button _focusable" title="Sendungen A-Z" href="/ard/shows"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.4-7.1c.1-.2.3-.4.4-.6.1-.2.3-.4.4-.6h-5v-2.1h7.8v1.9L30.8 27c-.1.1-.2.3-.3.4s-.2.3-.3.4H35.5V30h-8zM24 26c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.6l4.3 12.2h-2.5zm-2.6-7.5c-.1-.3-.2-.7-.3-1-.1-.3-.2-.6-.2-1-.1.6-.3 1.3-.6 2l-1.1 3.1h3.4l-1.2-3.1z"></path></svg><span>Sendungen A-Z</span></a></li><li role="separator" class="separator"></li><li><a class="button _focusable" title="Datenschutz" href="/ard/privacy"><span>Datenschutz</span></a></li><li><a class="button _focusable" title="Impressum" href="/ard/imprint"><span>Impressum</span></a></li></ul></div><div class="meta" role="navigation" aria-labelledby="metaNav"><h2 class="hidden" id="metaNav">Metanavigation</h2><div class="navBar "><div class="entry "><a class="button _focusable" title="Einstellungen" href="/ard/settings"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33.8 26c.1-.6.2-1.3.2-2s-.1-1.4-.2-2h-2.1c-.2-.7-.5-1.4-.9-2.1l1.5-1.5c-.7-1.1-1.7-2.1-2.8-2.8L28 17.1c-.6-.4-1.3-.7-2.1-.9v-2.1c-.6-.1-1.3-.2-2-.2s-1.4.1-2 .2v2.1c-.7.2-1.4.5-2.1.9l-1.5-1.5c-1.1.7-2.1 1.7-2.8 2.8l1.5 1.5c-.4.6-.7 1.3-.9 2.1H14c-.1.6-.2 1.3-.2 2s.1 1.4.2 2h2.1c.2.7.5 1.4.9 2.1l-1.5 1.5c.7 1.1 1.7 2.1 2.8 2.8l1.5-1.5c.6.4 1.3.7 2.1.9v2.1c.6.1 1.3.2 2 .2s1.4-.1 2-.2v-2.1c.7-.2 1.4-.5 2.1-.9l1.5 1.5c1.1-.7 2.1-1.7 2.8-2.8l-1.5-1.5c.4-.6.7-1.3.9-2.1h2.1zM24 29c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Hilfe" href="/ard/help"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M28 19.4c0 .7-.1 1.3-.4 1.9-.3.5-.6 1-1 1.4-.4.4-.8.9-1.2 1.2-.4.4-.8.8-1.1 1.3-.3.5-.5 1-.6 1.6-.1.6 0 1.3.3 2.2h-2.4c-.3-.9-.4-1.7-.4-2.4.1-.7.2-1.3.5-1.8s.6-1 1-1.4l1.2-1.2c.4-.4.7-.8 1-1.2.3-.4.4-.9.4-1.4 0-.5-.1-.9-.4-1.3-.3-.4-.6-.7-1.1-1-.5-.3-1-.5-1.7-.7-.7-.2-1.4-.3-2.2-.4l.3-2.3c1.2.1 2.3.3 3.2.6 1 .3 1.8.7 2.4 1.2.7.5 1.2 1 1.5 1.7.5.6.7 1.3.7 2zm-3.4 12.9c0 .5-.2.9-.5 1.2-.3.3-.7.5-1.2.5s-.9-.2-1.2-.5c-.3-.3-.5-.7-.5-1.2s.2-.9.5-1.2c.3-.3.7-.5 1.2-.5s.9.2 1.2.5c.3.4.5.8.5 1.2z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Kontakt" href="/ard/contact"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M13 16v16h22V16H13zm19.6 12.2c.4.4.5 1 .1 1.4-.2.2-.5.3-.8.3-.2 0-.5-.1-.7-.2l-5.1-4.4-2.1 1.9-2.2-1.9-5.1 4.4c-.2.2-.4.2-.7.2-.3 0-.6-.1-.8-.3-.4-.4-.3-1 .1-1.4l4.9-4.2-4.9-4.2c-.4-.4-.5-1-.1-1.4.4-.4 1-.5 1.4-.1l7.3 6.4 7.3-6.4c.4-.4 1-.3 1.4.1.4.4.3 1-.1 1.4L27.6 24l5 4.2z"></path></svg></a></div></div></div></div></div><a class="hidden" name="goToContent"></a><div class="page playerPage" role="main" aria-live="polite"><h1 class="pageTitle hidden">Reportage &amp; Dokumentation: Wahlarena zur Europawahl | Video der Sendung vom 07.05.2019 18:15 Uhr (7.5.2019)</h1><div class="player "><div class="grid information"><div class="row align-item-center no-gutter cinema" role="complementary"><div class="col col-8 col-m-12"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Wahlarena zur Europawahl - Standbild"/><div></div></div></div></div><div class="row align-item-center description"><div class="col col-8 col-m-12"><div class="row"><div class="col col-2 display-s-none"><div class="media media-16x9"><a href="/ard/shows/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVu/reportage-und-dokumentation"><img src="data:image/gif;base64,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" alt="Wahlarena zur Europawahl - Standbild"/></a></div></div><div class="col col-7 col-s-9"><h3 class="headline">Wahlarena zur Europawahl</h3><h4 class="subline"><strong>07.05.2019</strong> <!-- -->Reportage &amp; Dokumentation<!-- --> <!-- -->∙ <!-- -->Das Erste</h4><div class="identification"></div></div></div><div class="row"><div class="col col-8 col-s-12"><p class="teasertext">Die EU steht vor der wichtigsten Wahl ihrer Geschichte. Brexit, Migration und nationalistische Strömungen verunsichern viele. In der Wahlarena stellen sich die  Spitzenkandidaten Frans Timmermans und Manfred Weber den Fragen der Bürger.</p><p class="quelle">Bildquelle · <!-- -->Das Erste</p></div><div class="col col-4 col-s-12"><p class="available"><strong>Video verfügbar bis:</strong><br/>07.05.2020 ∙ 21:59 Uhr</p></div></div><div class="row no-gutter"><div class="col col-12 align-content-right display-xs-none"><div class="logo daserste" title="Das Erste"></div></div></div></div></div></div><div class="gridlist"><h2 class=" ">Mehr aus der Sendung<span class="hidden">Liste mit <!-- -->20<!-- --> Einträgen</span></h2><div class="grid swiper-gridlist"><div class="row swiper-wrapper"><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="1949 - Ein Jahr, zweimal Deutschland ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2FhNWNmYzUwLWViOWEtNGFhZS04OTNlLTg4OWYyNzY4NjdjOA/1949-ein-jahr-zweimal-deutschland"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Der frisch gewählte erste Bundeskanzler muss sich auf dem Petersberg bei Bonn durch die Alliierten Hohen Kommissare legitimieren lassen."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>1949 - Ein Jahr, zweimal Deutschland</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Europas Jugend - Europas Zukunft? ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2Y4MzNjNWU3LTQxMjAtNGEwOS1hMmJiLTk3YzVlMTNiZjc5NA/europas-jugend-europas-zukunft"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Influencerin Diana zur Löwen im Einsatz für die EU"/><div class="duration">45 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Europas Jugend - Europas Zukunft?</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Das Europa-Drama ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2Y4ZDUxZjg2LWY5OGUtNDAyMC1hNDk0LWY5ZGZlMTYxMWZlYQ/das-europa-drama"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Angela Merkel, 24.12.2014."/><div class="duration">89 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Das Europa-Drama</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Big Manni - Big Money ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M0YzA0NGU2LTI5OWEtNDUyNS04NjAwLTBiYzU4ZTdiOGQ0NQ/big-manni-big-money"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Big Manni in seinem früheren Büro."/><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Big Manni - Big Money</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Europakonzert der Berliner Philharmoniker 2019 ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzJiOTg5MWRkLWVkMzktNGVmMy04MzY5LTUwNWUzM2IyMWMyZQ/europakonzert-der-berliner-philharmoniker-2019"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Das diesjährige Europakonzert im Pariser Musée d’Orsay steht ganz im Zeichen deutsch-französischer Freundschaft."/><div class="duration">117 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Europakonzert der Berliner Philharmoniker 2019</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Die Wunden der Ermittler ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2IzNzIwYzAxLTE0MDktNDQ4Zi04NDdjLTFmYzI2NTllYjYyMQ/die-wunden-der-ermittler"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Es gibt kaum Statistiken über psychische Belastungen, Alkoholismus und Depressionen bei Polizei und Staatsanwaltschaft. Wie blind ist Justitia für die psychische Gesundheit ihrer Mitarbeiter?"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Wunden der Ermittler</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Die Story im Ersten: Gekaufte Agrarpolitik? ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2QzMGJjYWM5LTIwNzEtNGNlZS04MGYzLWUwODdhM2IzYzdjMw/die-story-im-ersten-gekaufte-agrarpolitik"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Wieviel Gülle darf auf die Felder? Welche Landwirtschaft wollen wir und welche bekommen wir?"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Story im Ersten: Gekaufte Agrarpolitik?</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Paradies oder Robokalypse? ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzNmOTBiYmFiLTZkMDAtNGE1Ny04ZDZmLTE2N2ZmZjNmMzJlMQ/paradies-oder-robokalypse"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Jürgen Schmidhuber, KI-Experte in Lugano, prophezeit KI-Gesellschaften, die den Weltraum bewohnen werden."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Paradies oder Robokalypse?</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Deniz Yücel ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2QyYzRiOGE0LWJiMzktNDg2NC1iMWQ1LWMzMmZjMTEwNmNiZg/deniz-yuecel"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Deniz Yücel"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Deniz Yücel</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Geheimnisvolle Orte (3): Der Kurfürstendamm ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2RlNDc4OTRlLTU3OWUtNDNkYS04N2U2LWExOGZmZWJiZWFlOQ/geheimnisvolle-orte-3-der-kurfuerstendamm"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Kurfürstendamm mit Gedächtniskirche 1945."/><div class="duration">43 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geheimnisvolle Orte (3): Der Kurfürstendamm</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Der große Umbruch ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzBiNGU1NzNlLTQxODUtNDQyMy1hN2I1LWYzNWI0MDZlZjQwOQ/der-grosse-umbruch"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Ranga Yogeshwar lässt  sich von einem Roboter umarmen."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Der große Umbruch</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Der Stahlbaron ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzhjNTI2MjNmLWI5MDQtNDgwOS05ZDI4LTk4OGU4ZDQ3YzY1YQ/der-stahlbaron"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Hermann Röchling (Klaus Schindler) ist ein Meister darin, wirtschaftliche und politische Interessen zu verbinden und für die Belange der Völklinger Hütte zu nutzen."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Der Stahlbaron</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Die Story im Ersten: Milliardengeschäft Inkasso ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI2NGRmNzk3LTM5YzktNGNhNC1iNjk5LTk5MWIzZDQ3OTljNw/die-story-im-ersten-milliardengeschaeft-inkasso"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Die Finanzbeamtin Anke R. sitzt in der Schuldenfalle."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Story im Ersten: Milliardengeschäft Inkasso</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Deutschland-Reportage: Frau Kapitän auf Kreuzfahrt ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzk0NjFkOWY0LTEyNjMtNGZjMy04ODQxLTNkOGM1NGQxZWQyMQ/deutschland-reportage-frau-kapitaen-auf-kreuzfahrt"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Frau Kapitän auf Kreuzfahrt"/><div class="duration">29 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Deutschland-Reportage: Frau Kapitän auf Kreuzfahrt</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Die Story im Ersten: Tote auf der Balkanroute ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzg3ZTZjMjdkLTJlODktNDA4My05Mjk1LTM3YzdkYzNmOTk2ZA/die-story-im-ersten-tote-auf-der-balkanroute"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="&quot;Tote auf der Balkanroute; vermisst - verscharrt - verdrängt&quot;"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Story im Ersten: Tote auf der Balkanroute</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Amazon außer Kontrolle? ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2JiYzYyOWM1LThkMDAtNGNjMC05NmRhLTU4YjRlOTI2YTZlZg/amazon-ausser-kontrolle"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Amazon Halle"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Amazon außer Kontrolle?</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Exclusiv im Ersten: Tod in Chemnitz ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU1YmE1N2JmLWQ2ODgtNDk3OC05OTFhLWIzOTVjMjQ1OTI5Zg/exclusiv-im-ersten-tod-in-chemnitz"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Exclusiv im Ersten: Tod in Chemnitz"/><div class="duration">14 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Exclusiv im Ersten: Tod in Chemnitz</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Von Chuzpe und Schmonzes ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzkxYWYyOGQ3LTYyNDItNDk0YS1iZjY5LTA0YThiNTBjOThkYw/von-chuzpe-und-schmonzes"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Regie führt bei der tragischen Groteske Adriana Altaras."/><div class="duration">14 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Von Chuzpe und Schmonzes</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Geheimnisvolle Orte (1): Der Reichstag ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzlkNGM2MmM0LTBiMjQtNGZmYi1hMDdkLWFlODM1Y2YyMmVhYw/geheimnisvolle-orte-1-der-reichstag"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Der verhüllte Reichstag"/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geheimnisvolle Orte (1): Der Reichstag</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div><div class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " title="Die unheimliche Macht der Berater ∙ Reportage &amp; Dokumentation" href="/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzMxNjZjNmEzLWNmMjMtNDU1Ni04MTQ3LWExNzZkNTY3ODFkOA/die-unheimliche-macht-der-berater"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Vier Firmen prüfen die Bilanzen nahezu aller multinationalen Konzerne. Und sie beraten sie auch. Eine unheimliche Macht."/><div class="duration">44 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die unheimliche Macht der Berater</span></h3><h4 class="subline">Reportage &amp; Dokumentation<!-- --> ∙ Das Erste</h4><h5 class="subline period"></h5></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-button-next"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M19 34.9c-.3 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4l9.2-9.2-9.2-9.2c-.4-.4-.4-1 0-1.4s1-.4 1.4 0L30.4 24 19.8 34.6c-.2.2-.5.3-.8.3z"></path></svg></div><div class="swiper-button-prev"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div></div>
        <script type="text/javascript">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</script>        
        <script type="text/javascript" src="/rdpmaf.js" defer></script>
        <!-- dynamic scripts: start -->
        <script type='text/javascript' src='/main.3b47e721.js' defer='defer'></script>
        <!-- dynamic scripts: end -->
        <script type="text/javascript" src="/kameleoon.js" defer></script>
        </body>
        </html>
    