
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.1.0">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</style>
            <title data-react-helmet="true">Markt: Autoreinigungen: Oft hohe Preise, schlechte Qualität | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/enILnPsz.png"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="description" content="Autoreinigungen: Oft hohe Preise, schlechte Qualität | Video | Wer sein Auto reinigen lassen möchte, kann in die Waschanlage oder zum Autoaufbereiter fahren - oder einen mobilen Service beauftragen. Wie groß sind die Unterschiede bei Preis und Qualität?"/><meta data-react-helmet="true" itemprop="name" content="Markt: Autoreinigungen: Oft hohe Preise, schlechte Qualität | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Autoreinigungen: Oft hohe Preise, schlechte Qualität | Video | Wer sein Auto reinigen lassen möchte, kann in die Waschanlage oder zum Autoaufbereiter fahren - oder einen mobilen Service beauftragen. Wie groß sind die Unterschiede bei Preis und Qualität?"/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-05-25T18:15:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Wer sein Auto reinigen lassen möchte, kann in die Waschanlage oder zum Autoaufbereiter fahren - oder einen mobilen Service beauftragen. Wie groß sind die Unterschiede bei Preis und Qualität?"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Einfahrt in eine Waschstraße (Autowäsche)"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/ard/video/markt/autoreinigungen-oft-hohe-preise-schlechte-qualitaet/ndr-fernsehen/Y3JpZDovL25kci5kZS9kMGM0ZDdjYy0wMjJlLTRhOTgtODIzNi02NDg2NjNkYTk4OGQ/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/ard/video/markt/autoreinigungen-oft-hohe-preise-schlechte-qualitaet/ndr-fernsehen/Y3JpZDovL25kci5kZS9kMGM0ZDdjYy0wMjJlLTRhOTgtODIzNi02NDg2NjNkYTk4OGQ/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Autoreinigungen: Oft hohe Preise, schlechte Qualität"/><meta data-react-helmet="true" property="og:description" content="Wer sein Auto reinigen lassen möchte, kann in die Waschanlage oder zum Autoaufbereiter fahren - oder einen mobilen Service beauftragen. Wie groß sind die Unterschiede bei Preis und Qualität?"/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="/fonts/kLULiaHo.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="preload" href="/fonts/uYlWfHzP.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/zitAUFKB.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/xQrbkcgh.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/qGlMjwZc.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/mXtrYNpZ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/uZLXrjtu.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/hqxjBskq.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/kSUMXCVO.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/CiPOTLni.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/kwXvrOIe.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/vttJXzOD.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/AMPSpHiq.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/GTIIBYjp.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/edddaoYO.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fCmiZjGv.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/zTvhWIsg.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wkhToDsa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xVBAJzgl.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/IgfRQoHj.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gkPDqqYV.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/FzQzjIeD.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dVHPgYXa.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/GWarlQvk.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dDlHrMnx.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/bbACSxPF.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/FTTSRmzY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/qkwPIziS.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/JoYMYzXL.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/vttJXzOD.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/HwTsZsNt.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/etYIhdky.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/jlTnbWob.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/qAsMUylK.css"/><link data-react-helmet="true" rel="canonical" href="/ndr/video/markt/autoreinigungen-oft-hohe-preise-schlechte-qualitaet/ndr-fernsehen/Y3JpZDovL25kci5kZS9kMGM0ZDdjYy0wMjJlLTRhOTgtODIzNi02NDg2NjNkYTk4OGQ/"/>
            <link data-chunk="main" rel="preload" as="script" href="/main.d64eddb2.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.6a16347a.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~pages-player-PlayerVodPage.6cd20d8a.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.0629c94e.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.6a16347a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage.d4c729b5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.3a259ca8.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-player-PlayerVodPage.6cd20d8a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.0629c94e.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.1f7df62c.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage~pages-topic-TopicPage.93d04da0.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.ff896949.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.cc7b007a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.c3828f32.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-topic-TopicPage.75d15507.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.58265286.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-channels-ChannelsPage.54bde731.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.1cdb8e4b.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-notFound-NotFoundPage.75d2bc89.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.a6f248aa.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.96f3a991.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.5e03222a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.254bb68d.chunk.js">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,19,11]</script>
<script defer data-chunk="main" src="/main.d64eddb2.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.6a16347a.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~pages-player-PlayerVodPage.6cd20d8a.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.0629c94e.chunk.js"></script>
        </head>

        <body style="overflow-x: hidden">
            <div id=root><div><div class="Background-sc-1wypd8s-0 cLSJvQ"></div><div class="Root-sc-1cl048y-0 goIQxj"></div><nav role="navigation" aria-label="Sprung zum Inhalt" class="Jumpmarks-sc-1wypd8s-2 iGfyqU"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="#gotomediatheknavi">Zur Hauptnavigation</a></li><li><a href="/ard/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="#gotocontent">Zum Inhalt</a></li></ul></nav><div class="Root-dsscsc-0 frEvXr"><div class="OverlayBackground-dsscsc-1 ioJogR"><div aria-label="Anwendung wird geladen" aria-live="polite" height="100%" style="height:100%" class="Root-sc-1lucl9d-0 dXuZab"><div role="progressbar" aria-busy="true" class="Circle-sc-1lucl9d-1 ffhiib"><div class="Animation-sc-1lucl9d-2 kiPJic"></div><div class="Animation2-sc-1lucl9d-3 kUtPxL"></div><div class="Animation3-sc-1lucl9d-4 gYRFCN"></div></div></div></div><div class="IconWrapper-dsscsc-2 iKgIFp"><a title="Schließen" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></div></div><div class="SiteWrapper-sc-1wypd8s-1 bkDWyg"><div class="Root-b24piw-0 iSaYMf"><div role="toolbar" class="Root-hj9jn4-0 kpsgDR"><div style="height:48px" class="ToolbarWrapper-hj9jn4-1 dJhTQh"><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Navigation" class="ButtonElement-bj69sp-2 cWaiNF"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div><div style="transform:rotate(-180deg) scale(0.7);opacity:0" class="ToggleIcon-ofee0i-2 gzNcwM"><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></li></ul></div></div></div><div class="Title-hj9jn4-4 byDOrk"><div style="opacity:0" class="TriggerSubmenu-hj9jn4-9 zJXPu"><a href="#" title="ARD Mediathek" aria-controls="toolbarSubmenu" aria-expanded="false" aria-haspopup="true" data-active="false" name="goToChannelNavi" id="toolbarSubmenuCollapser" class="Root-ofee0i-1 jUfguy"><div class="Brand-hj9jn4-7 hgARIk"><img src="/images/nqXswncr.svg" alt="ARD Mediathek Logo"/></div><span>ARD Mediathek</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><div style="transform:rotate(0deg)" class="Icon-hj9jn4-8 gkNsKT"><svg viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0l9.1 9.2 9.2-9.2a1.1 1.1 0 011.5 0 1.2 1.2 0 010 1.4z"></path></svg></div></div></div></a></div></div><div class="Submenu-hj9jn4-10 jrdBcw"><div type="register" id="toolbarSubmenu" class="Root-bj69sp-0 JAeft"><div class="swiper-container"><div class="swiper-wrapper"><div role="presentation" class="swiper-slide"><a type="tab" title="Alle" role="menuitem" data-active="true" class="Root-ofee0i-1 kNePUx" href="/ard/"><span>Alle</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/daserste/"><span>Das Erste</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/br/"><span>BR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/hr/"><span>HR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/mdr/"><span>MDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ndr/"><span>NDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/radiobremen/"><span>RadioBremen</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/rbb/"><span>RBB</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/sr/"><span>SR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/swr/"><span>SWR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/wdr/"><span>WDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/one/"><span>ONE</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/alpha/"><span>ARD-alpha</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/tagesschau24/"><span>tagesschau24</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/phoenix/"><span>phoenix</span></a></div><span style="left:0;width:100px" class="ActiveBar-bj69sp-4 jpWyRk swiper-slide"></span></div></div></div></div><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Suche" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/ard/suche/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" aria-label="Meine ARD" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Meine ARD" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div></a></li></ul></div></div></div><div class="Background-hj9jn4-2 knQSkf"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 fNA-duY"><div style="opacity:0" class="Overlay-o584vi-1 fbTzLZ"></div><div style="transform:translate3d(-100%,0,0)" id="navigationPanel" aria-labelledby="navigationPanelVisible" class="Panel-o584vi-2 fvySzo"><div role="navigation" aria-labelledby="closeNav" class="CloseLink-o584vi-16 gqxgRH"><h2 id="closeNav">Navigation schliessen</h2><a title="Schliessen" data-active="false" class="Root-ofee0i-1 jCuNZz"><span>Schliessen</span></a></div><div role="navigation" aria-labelledby="mainNav" class="Navigation-o584vi-9 bicDUg"><h2 id="mainNav">Hauptnavigation</h2><ul style="transform:translate3d(0%,0,0)" class="Main-o584vi-11 bWGypH"><li><a title="Start" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/ard/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>Start</span></a></li><li><a title="Live-TV" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL2xpdmUvY2xpcC9hYmNhMDdhMy0zNDc2LTQ4NTEtYjE2Mi1mZGU4ZjY0NmQ0YzQ/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live-TV</span></a></li><li><a title="Sendung verpasst" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/ard/programm/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Sendung verpasst</span></a></li><li><a title="Sendungen A-Z" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/ard/sendungen-a-bis-z/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.3-7.1.4-.6.4-.6h-5v-2.1h7.9v1.9L30.8 27c-.1.2-.2.3-.2.5l-.3.4h5.2V30zM24 26a2 2 0 112-2 2 2 0 01-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.7l4.3 12.1zm-2.6-7.5l-.3-1a3 3 0 01-.2-1h-.1a16 16 0 01-.5 2.1l-1.1 3.1h3.4z"></path></svg></div></div><span>Sendungen A-Z</span></a></li><li role="separator" class="Separator-o584vi-15 dutjaZ"></li><li><a href="https://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" title="Newsletter abonnieren" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jUfguy"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Einstellungen" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/einstellungen/"><span>Einstellungen</span></a></li><li><a href="https://hilfe.ardmediathek.de/" title="Hilfe" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jUfguy"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Datenschutz" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/datenschutz/"><span>Datenschutz</span></a></li><li><a title="Nutzungsbedingungen" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li><a title="Impressum" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/impressum/"><span>Impressum</span></a></li></ul></div><div role="navigation" aria-labelledby="big5Nav" class="Big5Navi-o584vi-13 jKxyod"><h2 id="big5Nav">Big5 Navigation</h2><div class="Big5NavElements-o584vi-14 hCsjmK"><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.tagesschau.de" title="Tagesschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 erSYuh"><div title="Tagesschau" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.sportschau.de" title="Sportschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 erSYuh"><div title="Sportschau" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 erSYuh"><div title="ARD Audiothek" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.kika.de" title="Ki.Ka" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 erSYuh"><div title="Ki.Ka" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div></div></div></div></div><a name="goToContent" class="Jumpmark-sc-1wypd8s-3 cmvebO"></a><div role="main" aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 ga-Dqlu"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 KoDuF">Markt: Autoreinigungen: Oft hohe Preise, schlechte Qualität | Video der Sendung vom 25.05.2020 18:15 Uhr (25.5.2020) mit Untertitel</h1><div class="Root-xhfynq-0 kerLKd"><div><div class="FixedContainer-sc-1acfrk-0 LbBJj"><div class="ScalingContainer-sc-1acfrk-1 gXOFeF"><div class="Root-sc-1d5mz0b-0 iqkYyl"><div class="Root-sc-15id3hv-0 liUQeb"><img style="opacity:1" src="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/76/00/72/60/-1774185891/16x9/720?mandant=ard 1920w" alt="Einfahrt in eine Waschstraße (Autowäsche)" title="Autoreinigungen: Oft hohe Preise, schlechte Qualität - Standbild"/><div alt="Einfahrt in eine Waschstraße (Autowäsche)" title="Autoreinigungen: Oft hohe Preise, schlechte Qualität - Standbild" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></div><div class="Spacer-sc-1acfrk-2 iuVsSa"></div></div><div><div class="Root-pae2yt-0 jTYTaO"><div class="Description-pae2yt-1 cMnawG"><div class="DescriptionInfo-pae2yt-2 cVbtZf"><div class="ContentWrapper-pae2yt-13 ededDI"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 jignNo"><div class="Root-sc-1qgar2i-1 eQgcWy"><a href="/ard/sendung/markt/Y3JpZDovL25kci5kZS8yNg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Markt" title="Markt - Standbild" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div></div></a></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 kgUIVm"><h2 class="H2-sc-1h18a06-3 cToRMS">Autoreinigungen: Oft hohe Preise, schlechte Qualität</h2><h4 class="H4-sc-1h18a06-5 kcmiCK">25.05.2020 ∙ Markt ∙ NDR Fernsehen</h4><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 ixsPTt"><p class="P-sc-1ec4vuh-0 eqvDyY">Wer sein Auto reinigen lassen möchte, kann in die Waschanlage oder zum Autoaufbereiter fahren - oder einen mobilen Service beauftragen. Wie groß sind die Unterschiede bei Preis und Qualität?</p><div class="PictureCredit-pae2yt-8 iPrYpR">Bild: <!-- -->NDR</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 ehVKhn"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 jFgiGW"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><div class="Available-pae2yt-6 jopykz"><p class="P-sc-1ec4vuh-0 eqvDyY"><strong>Video verfügbar:</strong><br/>bis <!-- -->24.05.2021 ∙ 18:15<!-- --> Uhr<br/></p></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 EwCa"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><a class="LogoLink-pae2yt-16 klJxOs" href="/ndr/"><img src="/images/vyRxvRSi.svg" alt="Logo" class="Logo-pae2yt-7 lfoftM"/></a></div></div></div></div></div></div></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span style="opacity:0"><h2 class="H2-sc-1h18a06-3 cToRMS">Weil Sie »Autoreinigungen: Oft hohe Preise, schlechte Qualität« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->16<!-- --> Einträgen</span><div style="opacity:0;transform:scale(0.9)" class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Salami-Sticks: Was im Wurst-Snack steckt
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/salami-sticks-was-im-wurst-snack-steckt/ndr-fernsehen/Y3JpZDovL25kci5kZS8wMWMxYTI3OC04NjEwLTRjYWMtOGU4NC1lZGU5ZDQzMDc1ZmM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Verschiedene Salamis liegen auf einem Brett und eine wird aufgeschnitten" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Salami-Sticks: Was im Wurst-Snack steckt</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Kleingeld: Wohin mit den Cent-Münzen?
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/kleingeld-wohin-mit-den-cent-muenzen/ndr-fernsehen/Y3JpZDovL25kci5kZS8wMzRiMDJjMi1kNTg4LTQ2ZGEtYjZhMi05ZmY1MDcxZTljZGU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Nahaufnahme von Kupfermünzen, die scheinbar in einem Behälter liegen." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Kleingeld: Wohin mit den Cent-Münzen?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Gefährliche Keime im Obstsalat
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/gefaehrliche-keime-im-obstsalat/ndr-fernsehen/Y3JpZDovL25kci5kZS8wM2IxM2M5Yy1hOTY4LTRkMGEtYTg3NS1iMDk1NjQxNjBmMTg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Zwei Frauen untersuchen die Lebensmittelproben im Labor" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">8<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Gefährliche Keime im Obstsalat</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Chemie in Brötchen: Umstrittene Backmischungen
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/chemie-in-broetchen-umstrittene-backmischungen/ndr-fernsehen/Y3JpZDovL25kci5kZS8wNDM1NDgwYy1mN2EzLTQ2MzgtYTAyMi01NzViMTYyYWE2NmU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Brötchen auf einem Haufen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Chemie in Brötchen: Umstrittene Backmischungen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Ärger mit der Krankenkasse: Hilfsmittel verweigert
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/aerger-mit-der-krankenkasse-hilfsmittel-verweigert/ndr-fernsehen/Y3JpZDovL25kci5kZS8wNWM1NjRiYy0wYzczLTQ3MWEtYTQ0Yy02YmI4MjAxZGZlZTM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Daniela S. im Interview mit einer Markt-Reporterin." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Ärger mit der Krankenkasse: Hilfsmittel verweigert</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Teleshopping: Oft Nepp und schlechte Qualität
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/teleshopping-oft-nepp-und-schlechte-qualitaet/ndr-fernsehen/Y3JpZDovL25kci5kZS8wNjFjNTg5MS00Y2RmLTRhYzEtOGVhMS04NmVmYjU1NDRkMmU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Teleshopping-Produkte." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">11<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Teleshopping: Oft Nepp und schlechte Qualität</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wie frische Kräuter lange halten
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/wie-frische-kraeuter-lange-halten/ndr-fernsehen/Y3JpZDovL25kci5kZS8wNjRkMWU3Yi02MDgzLTQzNDEtOTk0Yy03NGQ5Nzk0OGVhM2M/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Kräuter" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wie frische Kräuter lange halten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Elektrogrills im Test
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/elektrogrills-im-test/ndr-fernsehen/Y3JpZDovL25kci5kZS8wNmNiZGVlZC03NWM4LTRhMmItYmZiNy05YjdmYzA4MWI5MmU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Würstchen auf einem Elektrgrill" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">5<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Elektrogrills im Test</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Frühblüher: Worauf muss man beim Kauf achten?
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/fruehblueher-worauf-muss-man-beim-kauf-achten/ndr-fernsehen/Y3JpZDovL25kci5kZS8wN2M5MzcxYi00OGQ4LTQ3YzUtYTJlZS0wNTQzYThmMmNmNWQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Frühblüher: Worauf muss man beim Kauf achten?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Apfelschorle: Was steckt drin?
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/apfelschorle-was-steckt-drin/ndr-fernsehen/Y3JpZDovL25kci5kZS8wN2RhMzUxNC05YTk0LTRiOGYtYmU3OS0xNzllMWQ1MjU4ZTQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Unterschiedliche Apfelschorlen in einem Korb." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Apfelschorle: Was steckt drin?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Erbpacht: Anwohner im Streit mit der Kirche
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/erbpacht-anwohner-im-streit-mit-der-kirche/ndr-fernsehen/Y3JpZDovL25kci5kZS8wODlhNWMyNC02NmVjLTQ0NzctOGYzOC1lMGJhMTE2MTkxMDM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Zwei ältere Personen arbeiten im Garten." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Erbpacht: Anwohner im Streit mit der Kirche</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wie gut ist Wein vom Discounter?
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/wie-gut-ist-wein-vom-discounter/ndr-fernsehen/Y3JpZDovL25kci5kZS8wOGJiY2NmNC04Mjc1LTRiYjgtYTk5Ni05YjNkYWM5ZWE3MzI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Riesling wird in ein Glas gefüllt." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">8<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wie gut ist Wein vom Discounter?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Kosmos Kiel: Hilfe für Gründer
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/kosmos-kiel-hilfe-fuer-gruender/ndr-fernsehen/Y3JpZDovL25kci5kZS8wYmEwYjc3ZS1mODY4LTQyMTQtOWI5OC1hNDE3MDk1YjhiMGY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Drei junge Frauen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">3<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Kosmos Kiel: Hilfe für Gründer</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Leitung defekt: Ärger mit Telefon und Internet
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/leitung-defekt-aerger-mit-telefon-und-internet/ndr-fernsehen/Y3JpZDovL25kci5kZS8wZDIwMjczZS0xOGQ4LTQ2ZjAtOWEyMS1jMjA3ODVlODk0Y2Y/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Defekte Leitungen im Keller eines Wohngebäudes" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Leitung defekt: Ärger mit Telefon und Internet</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Pflegefall nach Zahn-OP: Arztpfusch bei Narkose
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/pflegefall-nach-zahn-op-arztpfusch-bei-narkose/ndr-fernsehen/Y3JpZDovL25kci5kZS8wZTdiNDIxMy1iN2QzLTQ5MWUtYjc2ZS1iZjA3MGJmYTZhNTM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Schwere Behinderung." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">9<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Pflegefall nach Zahn-OP: Arztpfusch bei Narkose</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Jeans-Farbstoff: Wie gefährlich ist Anilin?
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/jeans-farbstoff-wie-gefaehrlich-ist-anilin/ndr-fernsehen/Y3JpZDovL25kci5kZS8wZWFhNzNlOS01NmNjLTQwYTktOTdiYy0zODc2ZDZlOGVjMTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="jeans" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Jeans-Farbstoff: Wie gefährlich ist Anilin?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span style="opacity:0"><h2 class="H2-sc-1h18a06-3 cToRMS">Mehr aus Markt</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->6<!-- --> Einträgen</span><div style="opacity:0;transform:scale(0.9)" class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Markt | 25.05.2020
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/markt-oder-25-05-2020/ndr-fernsehen/Y3JpZDovL25kci5kZS8yNWMxMWNkNi02YzNmLTQxYTEtYTMwMi04ZDJjZDMxYjI4MTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Jo Hiller moderiert die Sendung Markt" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">44<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Markt | 25.05.2020</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Postbank-Ärger: Abzocke am Geldautomaten
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/postbank-aerger-abzocke-am-geldautomaten/ndr-fernsehen/Y3JpZDovL25kci5kZS9kMjZlMWM2OS0zYWQ0LTRhN2EtOTE1NC0xYjU4YmNmNWYyZWM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Geldautomat der Postbank" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Postbank-Ärger: Abzocke am Geldautomaten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wiederverwendbare Strohhalme im Vergleich
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/wiederverwendbare-strohhalme-im-vergleich/ndr-fernsehen/Y3JpZDovL25kci5kZS9lNjRmMjI3MS1lMjdhLTQ3MmEtOGM5OC1lZDRjNTRjNzlkYWE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Wiederverwendbare Strohhalme im Vergleich" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wiederverwendbare Strohhalme im Vergleich</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Mietwagen-Ärger: Hohe Kosten trotz Vollkaskoversicherung
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/mietwagen-aerger-hohe-kosten-trotz-vollkaskoversicherung/ndr-fernsehen/Y3JpZDovL25kci5kZS8zZTkxNjBlYS1mY2VjLTRiYmItYjI5Mi03YmVkZTFhNWQ5YTI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Internetbilder eines Mietwagens im Urlaub" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">6<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Mietwagen-Ärger: Hohe Kosten trotz Vollkaskoversicherung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Katzenfutter: Preise und Nährstoffe im Test
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/katzenfutter-preise-und-naehrstoffe-im-test/ndr-fernsehen/Y3JpZDovL25kci5kZS82NTVmMDc0Ny0xMjAzLTRkZWQtYTYwOS0wOGMzNmE1NzRjNzQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Unterschiedliche Katzenfutter-Hersteller und Sorten im Vergleich" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">7<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Katzenfutter: Preise und Nährstoffe im Test</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Obst und Gemüse selbst anbauen
Markt" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/ard/video/markt/obst-und-gemuese-selbst-anbauen/ndr-fernsehen/Y3JpZDovL25kci5kZS9jMjUxM2EzMy1hOWQxLTQzMTAtYTc0ZS03NTViZWMxYzllZjI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Grafik von reifen Gemüsesorten die zur Hälfte in der Erde stecken" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">5<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Obst und Gemüse selbst anbauen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Markt ∙ NDR Fernsehen</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div><div role="alert" aria-live="polite" aria-label="Sie sind offline" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 kVTRwg"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eFEdPY"><p class="P-sc-1ec4vuh-0 eqvDyY">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 yWwiI"><div class="TextWrapper-eq14xo-3 kzEhNc"><div class="Text-eq14xo-2 lcXvjR"><p class="P-sc-1ec4vuh-0 eqvDyY">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    