
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.2.0">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</style>
            <title data-react-helmet="true">Elefant, Tiger &amp; Co.: Sind so kleine Hände (902) | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="noarchive, noydir, max-image-preview:large, index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Sind so kleine Hände (902) | Video | Im Fell von Koala Mandie halten sich zwei kleine Hände fest. Das Jungtier hat den Beutel seiner Mutter verlassen und reist bei nächtlichen Spaziergängen inzwischen meist &quot;huckepack&quot; auf deren Rücken mit."/><meta data-react-helmet="true" itemprop="name" content="Elefant, Tiger &amp; Co.: Sind so kleine Hände (902) | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Sind so kleine Hände (902) | Video | Im Fell von Koala Mandie halten sich zwei kleine Hände fest. Das Jungtier hat den Beutel seiner Mutter verlassen und reist bei nächtlichen Spaziergängen inzwischen meist &quot;huckepack&quot; auf deren Rücken mit."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-11-20T18:50:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Im Fell von Koala Mandie halten sich zwei kleine Hände fest. Das Jungtier hat den Beutel seiner Mutter verlassen und reist bei nächtlichen Spaziergängen inzwischen meist &quot;huckepack&quot; auf deren Rücken mit."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Screenshot aus Elefant, Tiger &amp; Co (902)"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/mdr/video/elefant-tiger-und-co/vorab-sehen-elefant-tiger-und-co-902/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/mdr/video/elefant-tiger-und-co/vorab-sehen-elefant-tiger-und-co-902/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Sind so kleine Hände (902)"/><meta data-react-helmet="true" property="og:description" content="Im Fell von Koala Mandie halten sich zwei kleine Hände fest. Das Jungtier hat den Beutel seiner Mutter verlassen und reist bei nächtlichen Spaziergängen inzwischen meist &quot;huckepack&quot; auf deren Rücken mit."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/ygMeimmH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/manifest.mt.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/yBmrrBXH.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/dpYiCCrQ.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/xTXEjnMf.css"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://mdr/video/elefant-tiger-und-co/vorab-sehen-elefant-tiger-und-co-902/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM/"/><link data-react-helmet="true" rel="stylesheet" href="/css/ffKpUAqq.css"/><link data-react-helmet="true" rel="canonical" href="/mdr/video/elefant-tiger-und-co/sind-so-kleine-haende-902/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM/"/>
            <link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.39e2ec1c.chunk.js">
<link data-chunk="main" rel="preload" as="script" href="/main.2751312f.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b7eb263b.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.aa4e26d2.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.064d1d20.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage~pages-show-ShowPage.d08c2c53.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b7eb263b.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.158d13e7.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.aa4e26d2.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage.67f2ded1.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.064d1d20.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-search-SearchPage.8a7c2448.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.6317d616.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.af338d20.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.016c3105.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.40963dbd.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.d63850f5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.7a05a0c6.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.6133f1c8.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.7cd52a71.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.be1b9b71.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://images.ardmediathek.de">
            <link rel="preconnect" href="https://img.ardmediathek.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,3,10]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["pages-player-PlayerVodPage"]}</script>
<script defer data-chunk="main" src="/main.2751312f.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.064d1d20.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b7eb263b.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.aa4e26d2.chunk.js"></script>
        </head>

        <body >
            <div id=root><div class="Background-sc-1wypd8s-0 ldBkFD"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 izqBmz"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/mdr/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/mdr/video/elefant-tiger-und-co/vorab-sehen-elefant-tiger-und-co-902/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 eijeoA"><div class="Root-b24piw-0 kEcVYs"><div role="menubar" class="Root-hj9jn4-0 dhXBhA"><div class="ToolbarWrapper-hj9jn4-1 kQKsHf"><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" aria-label="false" class="ButtonElement-bj69sp-2 gyVFlq"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div></div></a></li></ul></nav></div></div><div class="Title-hj9jn4-5 gmIjuO"><div style="opacity:1" class="LogoWrapper-hj9jn4-7 dIcUvp"><a title="MDR" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/mdr/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Logo-hj9jn4-8 fevWak"><img src="/images/eISdRIxK.svg" alt="ARD Mediathek Logo"/></div></div></div></a></div><div style="opacity:1" class="Mainmenu-hj9jn4-6 gouPjM"><nav type="register" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"></ul><span style="left:0;width:100px" hidden="" class="ActiveBar-bj69sp-4 jJCNGc"></span></nav></div></div><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" aria-label="false" class="ButtonElement-bj69sp-2 gyVFlq"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/suche/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" aria-label="false" class="ButtonElement-bj69sp-2 gyVFlq"><button title="Anmelden" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div><span>Anmelden</span></button></li></ul></nav></div></div><div class="Background-hj9jn4-2 kIeESp"></div><div class="Background-hj9jn4-2 DarkerBackground-hj9jn4-3 kIeESp dbwDPR"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 dgVIkD"><div style="opacity:0" class="Overlay-o584vi-1 hzPHeq"></div><div style="transform:translate3d(-100%,0,0)" id="4val-navigationPanel" aria-labelledby="4val-navigationPanelVisible" tabindex="0" class="Panel-o584vi-2 ZeFpb"><div style="transform:translate3d(0%, 0 ,0)" class="PanelContent-o584vi-3 ecNPUp"><div class="CloseButtonWrapper-o584vi-14 eTIhDH"><button title="Navigation schließen" data-active="false" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></button></div><ul aria-label="Hauptnavigation" role="menu" class="Navigation-o584vi-5 ctLVoF"><li role="presentation"><a title="ARD Mediathek" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>ARD Mediathek</span></a></li><li role="presentation"><a title="Entdecken" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/entdecken/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14.5l2.4 7.3H34l-6.2 4.4 2.4 7.3L24 29l-6.2 4.5 2.4-7.3-6.2-4.4h7.6l2.4-7.3z"></path></svg></div></div><span>Entdecken</span></a></li><li role="presentation"><a title="Live" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU/?isDeepLink"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li role="presentation"><a title="Programm" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/programm/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Programm</span></a></li><li role="presentation"><button title="Sender" role="menuitem" data-active="false" class="Root-ofee0i-1 PzXR"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M31 28h4v4h-4zM25 28h4v4h-4zM19 28h4v4h-4zM13 28h4v4h-4z"></path><g><path d="M31 22h4v4h-4zM25 22h4v4h-4zM19 22h4v4h-4zM13 22h4v4h-4z"></path></g><g><path d="M31 16h4v4h-4zM13 16h16v4H13z"></path></g></svg></div></div><span>Sender</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M19 34.9a1.1 1.1 0 01-.7-.3 1.2 1.2 0 010-1.4l9.2-9.2-9.2-9.2a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0L30.4 24 19.8 34.6a1.1 1.1 0 01-.8.3z"></path></svg></div></div></button><ul style="transform:translate3d(0%, 0 ,0)" role="menu" class="SubNav-o584vi-6 tFvtH"><li class="SubNavBackButton-o584vi-7 kVVKse"><span class="SubNavHeadline-o584vi-8 bsJBNU">Sender</span></li><li role="presentation"><a title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/daserste/"><span>Das Erste</span></a></li><li role="presentation"><a title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/br/"><span>BR</span></a></li><li role="presentation"><a title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/hr/"><span>HR</span></a></li><li role="presentation"><a title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/mdr/"><span>MDR</span></a></li><li role="presentation"><a title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ndr/"><span>NDR</span></a></li><li role="presentation"><a title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/radiobremen/"><span>RadioBremen</span></a></li><li role="presentation"><a title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/rbb/"><span>RBB</span></a></li><li role="presentation"><a title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/sr/"><span>SR</span></a></li><li role="presentation"><a title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/swr/"><span>SWR</span></a></li><li role="presentation"><a title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/wdr/"><span>WDR</span></a></li><li role="presentation"><a title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/one/"><span>ONE</span></a></li><li role="presentation"><a title="funk" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/funk/"><span>funk</span></a></li><li role="presentation"><a title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/alpha/"><span>ARD-alpha</span></a></li><li role="presentation"><a title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/tagesschau24/"><span>tagesschau24</span></a></li><li role="presentation"><a title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/phoenix/"><span>phoenix</span></a></li></ul></li><li role="separator" class="Separator-o584vi-11 cRXOsn"></li><li role="presentation"><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Einstellungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/einstellungen/"><span>Einstellungen</span></a></li><li role="presentation"><a href="https://hilfe.ardmediathek.de/" title="Hilfe" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Datenschutz" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/datenschutz/"><span>Datenschutz</span></a></li><li role="presentation"><a title="Nutzungsbedingungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li role="presentation"><a title="Impressum" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/impressum/"><span>Impressum</span></a></li></ul><hr role="separator" class="HorizontalRule-o584vi-12 bviNiB"/><ul role="menu" aria-label="Big5 Navigation" class="Big5Navigation-o584vi-10 jXvWut"><li class="Entry-o584vi-9 bumFm"><a href="https://www.tagesschau.de" title="Tagesschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 jvdkTc"><div title="Tagesschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li class="Entry-o584vi-9 bumFm"><a href="https://www.sportschau.de" title="Sportschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 jvdkTc"><div title="Sportschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li class="Entry-o584vi-9 bumFm"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 jvdkTc"><div title="ARD Audiothek" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li class="Entry-o584vi-9 bumFm"><a href="https://www.kika.de" title="KiKA" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 jvdkTc"><div title="KiKA" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li></ul></div></div></div><div id="gotocontent" class="Jumpmark-sc-1wypd8s-3 gcoaBV"></div><main aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 hvjYSr cbDmvF"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 bUQQPO gqKKMc">Elefant, Tiger &amp; Co.: Sind so kleine Hände (902) | Video der Sendung vom 20.11.2020 18:50 Uhr (20.11.2020)</h1><section class="Root-xhfynq-0 eQlVjq"><div><div role="presentation" class="ToolbarBackground-xhfynq-1 iYcTdS"></div><section><div class="FixedContainer-sc-1acfrk-0 cnteCs"><div class="ScalingContainer-sc-1acfrk-1 dyGULK"><div class="Root-sc-1d5mz0b-0 iyOTQK"><div class="Root-sc-15id3hv-0 dSwCoi"><img src="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/83/37/14/76/2121327408/16x9/720?mandant=ard 1920w" alt="Screenshot aus Elefant, Tiger &amp; Co (902)" title="Sind so kleine Hände (902) - Standbild"/></div></div></div></div><div role="presentation" class="Spacer-sc-1acfrk-2 fGhURR"></div></section></div><div><section class="Root-pae2yt-0 bxGKFd"><div class="Description-pae2yt-1 ggZKLl"><div class="DescriptionInfo-pae2yt-2 bZULVk"><div class="ContentWrapper-pae2yt-13 hatnIP"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 higmXY imAxMw"><div class="Root-sc-1qgar2i-7 fUwuYu"><div></div><div class="TeaserContainer-sc-1qgar2i-6 iBzCYg"><a href="/mdr/sendung/elefant-tiger-und-co/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi8xOWQwNmJjMy01ZTg5LTRkMDgtYjA5ZC05M2Q3Y2UzYThiMjg/"><div class="TeaserWrapper-sc-1qgar2i-8 duMFEg"><div class="Root-sc-1rbafsr-0 bZlFLK"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Elefant, Tiger &amp; Co.-Logo - und zwei Elefanten und ein Tierpfleger im Leipziger Zoo" title="Elefant, Tiger &amp; Co. - Standbild" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="Additive-sc-1rbafsr-3 TJHYw"></div></div></div></a></div></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 ffYEqg cXpOce ewRSXO"><h2 class="H2-sc-1h18a06-3 khdvFh">Sind so kleine Hände (902)</h2><h4 class="H4-sc-1h18a06-5 eROOGJ">20.11.2020 ∙ 
		Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</h4><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 iCHRgX cXpOce"><p class="P-sc-1ec4vuh-0 fcwbOf">Im Fell von Koala Mandie halten sich zwei kleine Hände fest. Das Jungtier hat den Beutel seiner Mutter verlassen und reist bei nächtlichen Spaziergängen inzwischen meist &quot;huckepack&quot; auf deren Rücken mit.</p><div class="PictureCredit-pae2yt-8 cJdkZe">Bild: <!-- -->MITTELDEUTSCHER RUNDFUNK</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 hyJWmP cXpOce fNPnSc"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 edXKrn dxBRBy klkbmH"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cLcMaz cXpOce"><div class="Available-pae2yt-6 jexgYU"><p class="P-sc-1ec4vuh-0 fcwbOf"><strong>Video verfügbar:</strong><br/>bis <!-- -->20.11.2021 ∙ 18:50<!-- --> Uhr<br/></p></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 eMnxPD dxBRBy klkbmH"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cLcMaz cXpOce"><a class="LogoLink-pae2yt-16 cXA-dSv" href="/mdr/"><img src="/images/eISdRIxK.svg" alt="Logo" class="Logo-pae2yt-7 fltnQn"/></a></div></div></div></div></div></div></div></section></div></section><section data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMTkzZDdlYy1kZDQ2LTRiZWEtYmMzMS0yYmU5NTQyZjAwZTM" class="Root-sc-97ey0z-0 iJFNxz"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Weil Sie »Sind so kleine Hände (902)« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->16<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMDgxNDEwYi0wNmU5LTRiMzMtOWZlMS03YTM5NDhmN2I0MjQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/gute-nachtgeschichten-680/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMDgxNDEwYi0wNmU5LTRiMzMtOWZlMS03YTM5NDhmN2I0MjQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein kleiner Elefant nimmt ein Bad" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Gute Nachtgeschichten (680)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wYTE3MzIyOS0xYThhLTQzZTYtYjRmYS0wNDdlYWNhNmUwMzI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/ein-summen-und-brummen-888/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wYTE3MzIyOS0xYThhLTQzZTYtYjRmYS0wNDdlYWNhNmUwMzI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="eine Biene auf einer Blüte" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein Summen und Brummen (888)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMGNkODUzYi05MTQwLTQxM2UtOWFlYS1mNGJlNzM5NGYwZjg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/eine-handvoll-leben-894/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMGNkODUzYi05MTQwLTQxM2UtOWFlYS1mNGJlNzM5NGYwZjg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Screenshot aus Elefant, Tiger &amp; Co." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Eine Handvoll Leben (894)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xZDk2MjZhNS1iNTI4LTQwYjYtYTZiMS00MGQxZWEwMTI4NWM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/uebler-nachgeschmack-773/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xZDk2MjZhNS1iNTI4LTQwYjYtYTZiMS00MGQxZWEwMTI4NWM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Koala im Baum" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Übler Nachgeschmack (773)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MTk5OWRkYi1lYWY1LTQ0M2YtYjZiMS02YmU5MmU1NWE4NGI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/ein-geben-und-nehmen-793/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MTk5OWRkYi1lYWY1LTQ0M2YtYjZiMS02YmU5MmU1NWE4NGI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Schimpansenbaby" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein Geben und Nehmen (793)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85OWE2ZDkwMi1kODljLTQ2ZjMtYjhhNi1mNDVmMDU4Yjc1Yjg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/bye-bye-heiderose-722/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85OWE2ZDkwMi1kODljLTQ2ZjMtYjhhNi1mNDVmMDU4Yjc1Yjg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Alpaca schaut hinter einem Gatter hervor" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Bye, bye Heiderose (722)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9hZDQwZTYwYy04MjhiLTRjMzktOTYwMS03NjY0MWQ3NDY0YTM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/neuer-anblick-763/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9hZDQwZTYwYy04MjhiLTRjMzktOTYwMS03NjY0MWQ3NDY0YTM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Faultier hängt am Ast" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Neuer Anblick (763)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNTZlYjFiNi1kMzI5LTQwZTktYjY5Yi04ZjFmYjk2YmI2ZmM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/elefant-tiger-und-co-551/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNTZlYjFiNi1kMzI5LTQwZTktYjY5Yi04ZjFmYjk2YmI2ZmM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Seebärendame Geisha" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span><span class="Label-epbftj-8 idQkpT">noch 3 Tage</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Elefant, Tiger &amp; Co. (551)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kODEzYWU0Mi1mZTIyLTQxY2UtOTBhMS05ODI3ZjhiZTkxYzI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/fuchs-du-hast-wie-viel-gestohlen-879/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kODEzYWU0Mi1mZTIyLTQxY2UtOTBhMS05ODI3ZjhiZTkxYzI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Die Zwergmangusten haben eine Überraschung bekommen" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Fuchs, du hast wie viel gestohlen? (879)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lMGY4Yzg4ZC0wZjc0LTQyN2ItYWUyZS04ZjgxNjFkM2NiYjI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/die-grenzen-der-freiheit-604/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lMGY4Yzg4ZC0wZjc0LTQyN2ItYWUyZS04ZjgxNjFkM2NiYjI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Schweine" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Die Grenzen der Freiheit (604)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lYmZlMDJhNy1hMGI0LTRmMjQtOGY1NC00ZmQ5M2U1YjJjOGU" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/tauwetter-765/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lYmZlMDJhNy1hMGI0LTRmMjQtOGY1NC00ZmQ5M2U1YjJjOGU/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Ozelot auf einem Baum." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Tauwetter (765)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNDljNzU2My04OGE3LTQ0MzMtODBmMy02OGFiM2JmNmJlMmY" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/und-er-bewegt-sich-doch-722/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNDljNzU2My04OGE3LTQ0MzMtODBmMy02OGFiM2JmNmJlMmY/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Obi der Koala ist Aktiv nachdem er zum Wiegen aus seinem Schlaf gerissen wurde" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Und er bewegt sich doch (722)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83MTVjOWNmMy1hODJmLTRiNGQtOTFiZS02MDI2Y2MxNGFmZGI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/man-lernt-nie-aus-695/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83MTVjOWNmMy1hODJmLTRiNGQtOTFiZS02MDI2Y2MxNGFmZGI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Löwe schaut verdutzt" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Man lernt nie aus! (695)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81YWQzMjRmZi04ZGE1LTQzMjUtOGMwZS0yZTY0ZjhkMjU2ODc" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/verschaukelt-741/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81YWQzMjRmZi04ZGE1LTQzMjUtOGMwZS0yZTY0ZjhkMjU2ODc/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Schweine fressen eine Melone" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Verschaukelt? (741)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85NDFjMjNkOS1iMTc1LTRmYzYtODZjOC1kZjk0YjlmYjIwZTA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/warteschleifen-740/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85NDFjMjNkOS1iMTc1LTRmYzYtODZjOC1kZjk0YjlmYjIwZTA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Totenkopfaffe mit Baby" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Warteschleifen (740)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MDQ2OWZjMi1hODZmLTRjODgtODFkNC01ZWI3MzliZWZlM2I" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/es-kann-der-froemmste-742/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MDQ2OWZjMi1hODZmLTRjODgtODFkNC01ZWI3MzliZWZlM2I/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein junger Schneeleopard im Gehege" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Es kann der Frömmste… (742)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section><section data-bb-id="Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi8xOWQwNmJjMy01ZTg5LTRkMDgtYjA5ZC05M2Q3Y2UzYThiMjg" class="Root-sc-97ey0z-0 iJFNxz"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Mehr aus Elefant, Tiger &amp; Co.</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->24<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83ZTZkOGY3MC0wYzkyLTQ3YjYtOTg2OC0xMTAwYjI1MzkwODc" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/der-almabtrieb-798/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83ZTZkOGY3MC0wYzkyLTQ3YjYtOTg2OC0xMTAwYjI1MzkwODc/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Plumplori" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Der Almabtrieb (798)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wZjcyNTU3ZC03MGM3LTQ0ZWYtYmYwNS01OWM1NTRjNWNmZjQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/kroetenwanderung-797/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wZjcyNTU3ZC03MGM3LTQ0ZWYtYmYwNS01OWM1NTRjNWNmZjQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Löwe" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Krötenwanderung (797)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MjQ2OTU5YS1hOTRjLTRiMzktYjg2Ny1mYmQ4NTY2ZjQwM2I" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/unterm-radar-796/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MjQ2OTU5YS1hOTRjLTRiMzktYjg2Ny1mYmQ4NTY2ZjQwM2I/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Okapi" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Unterm Radar (796)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNDFmYjZhMC1hNWFiLTRhODgtYmQzNS0xMDllODdhZWI4Y2M" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/zicke-zick-und-zicke-zack-795/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNDFmYjZhMC1hNWFiLTRhODgtYmQzNS0xMDllODdhZWI4Y2M/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Pfleger Micha späht nach einem Faultier" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Zicke Zick und Zicke Zack (795)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kNDA1N2RkYi0xMDk1LTRhN2ItOTBkNC1mMzIyZDk4ZTY3NmI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/frauenpower-erwuenscht-794/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kNDA1N2RkYi0xMDk1LTRhN2ItOTBkNC1mMzIyZDk4ZTY3NmI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Zwergantilopen" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Frauenpower erwünscht! (794)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lNmRjZTFjMy0zMjM1LTQ2OGYtOGMxNi1jN2IyZTkwYjliNzA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/die-neue-leitkuh-901/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lNmRjZTFjMy0zMjM1LTQ2OGYtOGMxNi1jN2IyZTkwYjliNzA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Elefanten" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Die neue Leitkuh (901)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MTk5OWRkYi1lYWY1LTQ0M2YtYjZiMS02YmU5MmU1NWE4NGI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/ein-geben-und-nehmen-793/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy81MTk5OWRkYi1lYWY1LTQ0M2YtYjZiMS02YmU5MmU1NWE4NGI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Schimpansenbaby" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein Geben und Nehmen (793)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMmEyNDYxNi02MzQyLTQ4ZTgtOTA4Zi00MTBjMTJkZTEwYzY" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/nichts-fuer-schwache-herzen-792/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMmEyNDYxNi02MzQyLTQ4ZTgtOTA4Zi00MTBjMTJkZTEwYzY/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Zwei Brüllaffen" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Nichts für schwache Herzen (792)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zMmE1OTk2Ni01ODVmLTQ4NDYtYTc5My0wZGU0ZjM2ZWM1ZTE" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/ein-neues-koenigreich-791/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zMmE1OTk2Ni01ODVmLTQ4NDYtYTc5My0wZGU0ZjM2ZWM1ZTE/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Faultier-Dame Elfriede schaut in die Kamera." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein neues Königreich (791)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy82NGQzNDAyMi1iYzlhLTQ4MTMtOTBkNi1iYTBlYzAzMzUyNjg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/wo-ist-elfriede-790/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy82NGQzNDAyMi1iYzlhLTQ4MTMtOTBkNi1iYTBlYzAzMzUyNjg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Faultier-Dame Elfriede schaut in die Kamera." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Wo ist Elfriede? (790)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lNDlmYjg1OS0wNmFkLTQ3MjktYWM3Yy1lYjIxZmE0YmI5YzM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/brueckentag-789/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lNDlmYjg1OS0wNmFkLTQ3MjktYWM3Yy1lYjIxZmE0YmI5YzM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Faultier" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Brückentag (789)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9jYWVkNzRmMS0xZDJiLTQ3NmUtOTE2Ny0zYWEzY2EyMDZkODE" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/elefantenrunde-900/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9jYWVkNzRmMS0xZDJiLTQ3NmUtOTE2Ny0zYWEzY2EyMDZkODE/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Elefanten Junges" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Elefantenrunde (900)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zODUwMjNkNC0yYTdhLTQ0M2UtYTc5ZS1lMjYxNDk2YzlmM2Q" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/der-duft-der-anderen-788/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zODUwMjNkNC0yYTdhLTQ0M2UtYTc5ZS1lMjYxNDk2YzlmM2Q/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Ara Junges" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Der Duft der Anderen (788)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9hMmI4NzliZi1lOGM3LTRmNzQtOGZlZi1kMGZmYWVmNzU0NjM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/teambildende-massnahmen-787/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9hMmI4NzliZi1lOGM3LTRmNzQtOGZlZi1kMGZmYWVmNzU0NjM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Kraken löst ein Futterrätzel" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Teambildende Maßnahmen (787)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kZjk1ZjAxMy04NjEyLTQzNmMtYTljNC1mZDRhN2IxZDExY2M" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/was-sich-neckt-das-liebt-sich-786/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kZjk1ZjAxMy04NjEyLTQzNmMtYTljNC1mZDRhN2IxZDExY2M/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Nasenbär" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Was sich neckt, das liebt sich (786)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy84NmM5ZGFkZS1kYTY5LTRkMTQtYjQ2MC1hMjk0MDkwZmEyZDk" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/staatsaffaeren-785/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy84NmM5ZGFkZS1kYTY5LTRkMTQtYjQ2MC1hMjk0MDkwZmEyZDk/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Roter Panda liegt im Baum" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Staatsaffären (785)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8yNzk2ZmZkZS1kZjc4LTQwZTktYTFhZi03MmEzNmQ3N2M2MzE" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/zaehne-zeigen-784/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8yNzk2ZmZkZS1kZjc4LTQwZTktYTFhZi03MmEzNmQ3N2M2MzE/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Erdmännchen Dame" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Zähne zeigen (784)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lYWFhNDViNS03Yjg4LTQ0ZDgtYTBlMi1iNGZkOTNlMGM2NDQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/ein-echter-voi-nam-783/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lYWFhNDViNS03Yjg4LTQ0ZDgtYTBlMi1iNGZkOTNlMGM2NDQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Koala mit verträumten Blick" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein echter Voi Nam (783)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMDQxYWI1MS00OGE5LTQ3NWQtOTViMC02MGIyNjUyZDllMGM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/bonjour-koala-782/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xMDQxYWI1MS00OGE5LTQ3NWQtOTViMC02MGIyNjUyZDllMGM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Koala auf einem Ast" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Bonjour, Koala! (782)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zMzU2NjY1OC1jMGUzLTRiMjctYmZiMy1mOWEzZTc3MzRkYzA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/husch-husch-hinter-n-busch-781/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zMzU2NjY1OC1jMGUzLTRiMjctYmZiMy1mOWEzZTc3MzRkYzA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Gorillababy" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Husch, husch hinter&#x27;n Busch! (781)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lMGEzZTBhNS1hMDcwLTRiMzMtYjVhMi0yNjM3YzdiZDhkN2Q" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/kuno-mag-keine-lehrer-780/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lMGEzZTBhNS1hMDcwLTRiMzMtYjVhMi0yNjM3YzdiZDhkN2Q/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Affe" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>24<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Kuno mag keine Lehrer (780)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80N2U2NWYzYi1kM2M4LTQ3NDItYjMzYS1kNjkzMTBjYTdhNDI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/eugen-sucht-die-liebe-779/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80N2U2NWYzYi1kM2M4LTQ3NDItYjMzYS1kNjkzMTBjYTdhNDI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Rothalsstrauß" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Eugen sucht die Liebe (779)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80ZTgzYzdmZC05MjMxLTRiMTItYThjMS1hYWE2M2Q4ZDdiMmM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/der-duenne-dicke-899/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80ZTgzYzdmZC05MjMxLTRiMTItYThjMS1hYWE2M2Q4ZDdiMmM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Eine Maus mit langer Nase" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Der dünne Dicke (899)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMmEzN2EzYS1iY2E0LTRlYWMtOGExNy0xNmIzYjM3NDE1ZjQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/mdr/video/elefant-tiger-und-co/alles-ausser-langweilig-778/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMmEzN2EzYS1iY2E0LTRlYWMtOGExNy0xNmIzYjM3NDE1ZjQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 dSwCoi"><div alt="Ein Affe isst gefrorerene Früchte" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>25<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Alles außer langweilig (778)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Elefant, Tiger &amp; Co. ∙ MDR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section></main></div><div role="none" aria-live="polite" aria-label="Sie sind offline" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 ktfhAl"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eNSFnn"><p class="P-sc-1ec4vuh-0 fcwbOf">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 eVdECF"><div class="TextWrapper-eq14xo-3 hKxIDf"><div class="Text-eq14xo-2 jMrfKy"><p class="P-sc-1ec4vuh-0 fcwbOf">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    