
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.1.0">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</style>
            <title data-react-helmet="true">Märchen: Der Meisterdieb | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/enILnPsz.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Der Meisterdieb | Video | Das Märchen der Brüder Grimm erzählt von einem jungen Mann, der als Junge von zuhause weglief und als Meisterdieb wieder zurückkommt. Er stellt sich dem Grafen, der drei ganz spezielle Aufgaben für ihn parat hat."/><meta data-react-helmet="true" itemprop="name" content="Märchen: Der Meisterdieb | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Der Meisterdieb | Video | Das Märchen der Brüder Grimm erzählt von einem jungen Mann, der als Junge von zuhause weglief und als Meisterdieb wieder zurückkommt. Er stellt sich dem Grafen, der drei ganz spezielle Aufgaben für ihn parat hat."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-08-28T13:00:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Das Märchen der Brüder Grimm erzählt von einem jungen Mann, der als Junge von zuhause weglief und als Meisterdieb wieder zurückkommt. Er stellt sich dem Grafen, der drei ganz spezielle Aufgaben für ihn parat hat."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Der Meisterdieb in Person"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/mdr/video/maerchen/der-meisterdieb/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNWRiZTNjOS1iNWIyLTQ4NjQtOWU4Ni1mNjE2MmRkZjFmMTg/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/mdr/video/maerchen/der-meisterdieb/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNWRiZTNjOS1iNWIyLTQ4NjQtOWU4Ni1mNjE2MmRkZjFmMTg/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Der Meisterdieb"/><meta data-react-helmet="true" property="og:description" content="Das Märchen der Brüder Grimm erzählt von einem jungen Mann, der als Junge von zuhause weglief und als Meisterdieb wieder zurückkommt. Er stellt sich dem Grafen, der drei ganz spezielle Aufgaben für ihn parat hat."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/zitAUFKB.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/xQrbkcgh.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/qGlMjwZc.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/mXtrYNpZ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/uZLXrjtu.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/hqxjBskq.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/kSUMXCVO.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/CiPOTLni.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/kwXvrOIe.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/vttJXzOD.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/AMPSpHiq.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/GTIIBYjp.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/edddaoYO.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fCmiZjGv.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/zTvhWIsg.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wkhToDsa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xVBAJzgl.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/IgfRQoHj.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gkPDqqYV.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/FzQzjIeD.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dVHPgYXa.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/GWarlQvk.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dDlHrMnx.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/bbACSxPF.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/FTTSRmzY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/qkwPIziS.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/manifest.mt.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/vttJXzOD.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/brAvCihN.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/etYIhdky.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/jlTnbWob.css"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://mdr/video/maerchen/der-meisterdieb/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNWRiZTNjOS1iNWIyLTQ4NjQtOWU4Ni1mNjE2MmRkZjFmMTg/"/><link data-react-helmet="true" rel="stylesheet" href="/css/dwaZIBNA.css"/><link data-react-helmet="true" rel="canonical" href="/mdr/video/maerchen/der-meisterdieb/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9iNWRiZTNjOS1iNWIyLTQ4NjQtOWU4Ni1mNjE2MmRkZjFmMTg/"/>
            <link data-chunk="main" rel="preload" as="script" href="/main.35633333.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.92e81d7a.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.8d7a2396.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.5a2a4ace.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.92e81d7a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage.41dc974d.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.8d7a2396.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.b78c48ce.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.5a2a4ace.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.f4476cef.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage.88760546.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.4598a570.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.55fd33cf.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.82b64641.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.aa9b0abd.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.372af326.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.ca889adb.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.c50af3dc.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.38487cc2.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.3f7d90e3.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://image.ard.de">
            <link rel="preconnect" href="https://img.ard.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,2,10]</script>
<script defer data-chunk="main" src="/main.35633333.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.92e81d7a.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.8d7a2396.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.5a2a4ace.chunk.js"></script>
        </head>

        <body style="overflow-x: hidden">
            <div id=root><div class="Background-sc-1wypd8s-0 cLSJvQ"></div><div class="Root-sc-1cl048y-0 goIQxj"></div><nav role="navigation" aria-label="Sprung zum Inhalt" class="Jumpmarks-sc-1wypd8s-2 iGfyqU"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="#gotomediatheknavi">Zur Hauptnavigation</a></li><li><a href="/mdr/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="#gotocontent">Zum Inhalt</a></li></ul></nav><div class="Root-dsscsc-0 frEvXr"><div class="OverlayBackground-dsscsc-1 ioJogR"><div aria-label="Anwendung wird geladen" aria-live="polite" height="100%" style="height:100%" class="Root-sc-1lucl9d-0 dXuZab"><div role="progressbar" aria-busy="true" class="Circle-sc-1lucl9d-1 ffhiib"><div class="Animation-sc-1lucl9d-2 kiPJic"></div><div class="Animation2-sc-1lucl9d-3 kUtPxL"></div><div class="Animation3-sc-1lucl9d-4 gYRFCN"></div></div></div></div><div class="IconWrapper-dsscsc-2 iKgIFp"><a title="Schließen" data-active="false" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></div></div><div class="SiteWrapper-sc-1wypd8s-1 bkDWyg"><div class="Root-b24piw-0 iSaYMf"><div role="toolbar" class="Root-hj9jn4-0 kpsgDR"><div style="height:48px" class="ToolbarWrapper-hj9jn4-1 dJhTQh"><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Navigation" class="ButtonElement-bj69sp-2 cWaiNF"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div><div style="transform:rotate(-180deg) scale(0.7);opacity:0" class="ToggleIcon-ofee0i-2 gzNcwM"><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></li></ul></div></div></div><div class="Title-hj9jn4-4 byDOrk"><div style="opacity:0" class="TriggerSubmenu-hj9jn4-9 zJXPu"><a href="#" title="ARD Mediathek" aria-controls="toolbarSubmenu" aria-expanded="false" aria-haspopup="true" data-active="false" name="goToChannelNavi" id="toolbarSubmenuCollapser" class="Root-ofee0i-1 jUfguy"><div class="Brand-hj9jn4-7 hgARIk"><img src="/images/bDRObCYd.svg" alt="ARD Mediathek Logo"/></div><span>ARD Mediathek</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><div style="transform:rotate(0deg)" class="Icon-hj9jn4-8 gkNsKT"><svg viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0l9.1 9.2 9.2-9.2a1.1 1.1 0 011.5 0 1.2 1.2 0 010 1.4z"></path></svg></div></div></div></a></div></div><div class="Submenu-hj9jn4-10 jrdBcw"><div type="register" id="toolbarSubmenu" class="Root-bj69sp-0 JAeft"><div class="swiper-container"><div class="swiper-wrapper"><div role="presentation" class="swiper-slide"><a type="tab" title="Alle" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/"><span>Alle</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/daserste/"><span>Das Erste</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/br/"><span>BR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/hr/"><span>HR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="MDR" role="menuitem" data-active="true" class="Root-ofee0i-1 kNePUx" href="/mdr/"><span>MDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ndr/"><span>NDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/radiobremen/"><span>RadioBremen</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/rbb/"><span>RBB</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/sr/"><span>SR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/swr/"><span>SWR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/wdr/"><span>WDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/one/"><span>ONE</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/alpha/"><span>ARD-alpha</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/tagesschau24/"><span>tagesschau24</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/phoenix/"><span>phoenix</span></a></div><span style="left:0;width:100px" class="ActiveBar-bj69sp-4 jpWyRk swiper-slide"></span></div></div></div></div><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Suche" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/mdr/suche/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" aria-label="Meine ARD" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Meine ARD" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div></a></li></ul></div></div></div><div class="Background-hj9jn4-2 knQSkf"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 fNA-duY"><div style="opacity:0" class="Overlay-o584vi-1 eYHYbJ"></div><div style="transform:translate3d(-100%,0,0)" id="navigationPanel" aria-labelledby="navigationPanelVisible" class="Panel-o584vi-2 fvySzo"><div role="navigation" aria-labelledby="closeNav" class="CloseLink-o584vi-16 gqxgRH"><h2 id="closeNav">Navigation schliessen</h2><a title="Schliessen" data-active="false" class="Root-ofee0i-1 iJJiqH"><span>Schliessen</span></a></div><div role="navigation" aria-labelledby="mainNav" class="Navigation-o584vi-9 iBOSZs"><h2 id="mainNav">Hauptnavigation</h2><ul style="transform:translate3d(0%,0,0)" class="Main-o584vi-11 gERYwv"><li><a title="Start" data-active="false" class="Root-ofee0i-1 cxLgFR" href="/mdr/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>Start</span></a></li><li><a title="Live-TV" data-active="false" class="Root-ofee0i-1 cxLgFR" href="/mdr/live/Y3JpZDovL21kci5kZS9MaXZlc3RyZWFtLU1EUi1TYWNoc2Vu/?isDeepLink"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live-TV</span></a></li><li><a title="Sendung verpasst" data-active="false" class="Root-ofee0i-1 cxLgFR" href="/mdr/programm/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Sendung verpasst</span></a></li><li><a title="Sendungen A-Z" data-active="false" class="Root-ofee0i-1 cxLgFR" href="/mdr/sendungen-a-bis-z/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.3-7.1.4-.6.4-.6h-5v-2.1h7.9v1.9L30.8 27c-.1.2-.2.3-.2.5l-.3.4h5.2V30zM24 26a2 2 0 112-2 2 2 0 01-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.7l4.3 12.1zm-2.6-7.5l-.3-1a3 3 0 01-.2-1h-.1a16 16 0 01-.5 2.1l-1.1 3.1h3.4z"></path></svg></div></div><span>Sendungen A-Z</span></a></li><li role="separator" class="Separator-o584vi-15 bPHNir"></li><li><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 kePTge"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Einstellungen" data-active="false" class="Root-ofee0i-1 iJJiqH" href="/mdr/einstellungen/"><span>Einstellungen</span></a></li><li><a href="https://hilfe.ardmediathek.de/" title="Hilfe" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 kePTge"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Datenschutz" data-active="false" class="Root-ofee0i-1 iJJiqH" href="/mdr/datenschutz/"><span>Datenschutz</span></a></li><li><a title="Nutzungsbedingungen" data-active="false" class="Root-ofee0i-1 iJJiqH" href="/mdr/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li><a title="Impressum" data-active="false" class="Root-ofee0i-1 iJJiqH" href="/mdr/impressum/"><span>Impressum</span></a></li></ul></div><div role="navigation" aria-labelledby="big5Nav" class="Big5Navi-o584vi-13 jKxyod"><h2 id="big5Nav">Big5 Navigation</h2><div class="Big5NavElements-o584vi-14 hCsjmK"><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.tagesschau.de" title="Tagesschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cxLgFR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 jLPTGz"><div title="Tagesschau" class="PlaceholderImgWrapper-sc-15id3hv-1 duKYVD"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.sportschau.de" title="Sportschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cxLgFR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 jLPTGz"><div title="Sportschau" class="PlaceholderImgWrapper-sc-15id3hv-1 duKYVD"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cxLgFR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 jLPTGz"><div title="ARD Audiothek" class="PlaceholderImgWrapper-sc-15id3hv-1 duKYVD"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-12 iMbXPx"><a href="https://www.kika.de" title="Ki.Ka" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cxLgFR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 jLPTGz"><div title="Ki.Ka" class="PlaceholderImgWrapper-sc-15id3hv-1 duKYVD"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div></div></div></div></div><a name="goToContent" class="Jumpmark-sc-1wypd8s-3 cmvebO"></a><div role="main" aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 ga-Dqlu"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 KoDuF">Märchen: Der Meisterdieb | Video der Sendung vom 28.08.2020 13:00 Uhr (28.8.2020) mit Untertitel</h1><div class="Root-xhfynq-0 kerLKd"><div><div class="FixedContainer-sc-1acfrk-0 LbBJj"><div class="ScalingContainer-sc-1acfrk-1 gXOFeF"><div class="Root-sc-1d5mz0b-0 iqkYyl"><div class="Root-sc-15id3hv-0 liUQeb"><img style="opacity:1" src="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/79/34/62/34/2121327408/16x9/720?mandant=ard 1920w" alt="Der Meisterdieb in Person" title="Der Meisterdieb - Standbild"/></div></div></div></div><div class="Spacer-sc-1acfrk-2 iuVsSa"></div></div><div><div class="Root-pae2yt-0 jTYTaO"><div class="Description-pae2yt-1 cMnawG"><div class="DescriptionInfo-pae2yt-2 cVbtZf"><div class="ContentWrapper-pae2yt-13 ededDI"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 jignNo"><div class="Root-sc-1qgar2i-1 eQgcWy"><a href="/mdr/sendung/maerchen/Y3JpZDovL21kci5kZS9zZW5kZXJlaWhlbi9iYWJmZGFlNi1kNmQ5LTQ5MjAtYWQ0OS0xYzBjMjM2NzhlYTg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Märchen" title="Märchen - Standbild" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div></div></a></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 kgUIVm"><h2 class="H2-sc-1h18a06-3 cToRMS">Der Meisterdieb</h2><h4 class="H4-sc-1h18a06-5 kcmiCK">28.08.2020 ∙ 
		Märchen ∙ MDR Fernsehen</h4><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 ixsPTt"><p class="P-sc-1ec4vuh-0 eqvDyY">Das Märchen der Brüder Grimm erzählt von einem jungen Mann, der als Junge von zuhause weglief und als Meisterdieb wieder zurückkommt. Er stellt sich dem Grafen, der drei ganz spezielle Aufgaben für ihn parat hat.</p><div class="PictureCredit-pae2yt-8 iPrYpR">Bild: <!-- -->MITTELDEUTSCHER RUNDFUNK</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 ehVKhn"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 jFgiGW"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><div class="Available-pae2yt-6 jopykz"><p class="P-sc-1ec4vuh-0 eqvDyY"><strong>Video verfügbar:</strong><br/>bis <!-- -->28.08.2022 ∙ 13:00<!-- --> Uhr<br/></p></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 EwCa"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><a class="LogoLink-pae2yt-16 klJxOs" href="/mdr/"><img src="/images/bDRObCYd.svg" alt="Logo" class="Logo-pae2yt-7 lfoftM"/></a></div></div></div></div></div></div></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span><h2 class="H2-sc-1h18a06-3 cToRMS">Weil Sie »Der Meisterdieb« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->14<!-- --> Einträgen</span><div class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Allerleirauh
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/allerleirauh/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE0LTA3LTI5VDE2OjAyOjAwXzhlMWEyYjJkLWY2MWEtNDI5MS05NDk3LTVkMjI3NTRjMTRhNi9hbGxlcmxlaXJhdWg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Henriette Confurius, Quelle: NDR" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Allerleirauh</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Frau Holle
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/frau-holle/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE0LTEyLTA2VDE1OjM1OjAwXzZhMTZjZmYyLTk5OGQtNGNkNS1iOWYzLWRjY2ZhZjA0ODBhYi9mcmF1X2hvbGxl/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Marianne Sägebrecht spielt Frau Holle: Quelle: rbb/Sando Domonkos" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Frau Holle</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Schneeweißchen und Rosenrot
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/schneeweisschen-und-rosenrot/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE0LTEyLTIyVDE1OjE1OjAwX2M2NjVhZTM3LTgyZWUtNDhiNi1iYTEwLWU5NzQ3M2JmOGZlNy9zY2huZWV3ZWlzc2NoZW5fdW5kX3Jvc2Vucm90/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Schneeweißchen (Sonja Gerhardt) und Rosenrot (Liv Lisa Fries), Quelle: MDR" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Schneeweißchen und Rosenrot</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Hänsel und Gretel
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/haensel-und-gretel/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE0LTEyLTI1VDE2OjQ1OjAwX2VjNDZhN2YzLTM3MTAtNDAzYS05Mzc4LTNkZGI4MTJhMjdlMS9oYWVuc2VsLXVuZC1ncmV0ZWw/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Anja Kling vor dem Hexenhaus Foto: Hardy Spitz" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Hänsel und Gretel</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Sechse kommen durch die ganze Welt
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/sechse-kommen-durch-die-ganze-welt/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA0LTAzVDE0OjEwOjAwXzI5MDVjNjJmLTBkZjEtNDYzNi04YTczLTU4NjBkZjI0OWE5NS9zZWNocy1rb21tZW4tdW0tZGllLWdhbnplLXdlbHQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="von links: (Markus) Maximilian Gehrlinger / Lukas (Anton Rubtsov) / Flora (Alissa Wilms) / Jasper (Rafael Gareisen) / Benjamin (Emil Reinke) / Lisa (Nicole Mercedes Müller) das sind die sechs Außenseiter, die dann zu einem unschlagbaren Team werden. Fot" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Sechse kommen durch die ganze Welt</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Siebenschön
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/siebenschoen/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA3LTE3VDE0OjE1OjAwXzgyOTk5YjUxLWU3Y2UtNGIyYi1iZDNlLWZlMWJlN2QwODU3YS9kZXItaHItZHJlaHQtZGFzLW1hZXJjaGVuLS1zaWViZW5zY2hvZW4t/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Xenia Assenza, Foto: © Erkan Acar" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Siebenschön</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Bremer Stadtmusikanten
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/die-bremer-stadtmusikanten/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA3LTIyVDE0OjE1OjAwXzYzZTlkNWFjLWRlNDEtNDFjNS1hNmYwLWRmZmNiMmRjMzBkZi9fZGllX2JyZW1lcl9zdGFkdG11c2lrYW50ZW4x/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Mann am Schleifstein, dahinter Esel, Hund, Katze und Hahn Quelle: rbb" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Bremer Stadtmusikanten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die kleine Meerjungfrau
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/die-kleine-meerjungfrau/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA3LTI3VDE0OjE1OjAwXzM2ZDZjNDg5LTIxZGEtNDk5OC1iYmQ1LTIxN2NlYmIxODZmYS9tZHJfdmVyZmlsbXRfZGFzX21hZXJjaGVu/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Die kleine Meerjungfrau (Zoe Moore), Foto: Sandra Bergemann" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die kleine Meerjungfrau</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rotkäppchen
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/rotkaeppchen/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA3LTI4VDE0OjE1OjAwX2E1MmNjYThiLWM0NGMtNDM1ZC1iZDMzLWM0NmIxMDM2MDUzNy9oZXNzaXNjaGVfcnVuZGZ1bms/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rotkäppchen, Bild: HR/Felix Holland" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rotkäppchen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Das blaue Licht
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/das-blaue-licht/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA4LTAzVDE0OjE1OjAwXzZiYzgzNzU4LTkxNjgtNDRkOC1hYzkyLTBhMTA1ZWNjYjEyNy9kYXNfYmxhdWVfbGljaHQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Veronica Ferres und Christoph Letkowski (Quelle: hr/Felix Holland)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Das blaue Licht</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Des Kaisers neue Kleider
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/des-kaisers-neue-kleider/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA4LTA3VDE0OjE1OjAwX2U0Y2I2MWM3LWMxOGEtNDhiZi05YWEyLWNiNDhjMTAyNGUwOS9fZGVzX2thaXNlcnNfbmV1ZQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Matthias Brandt, Catherine Flemming, Sergej Moya und Alissa Jung (Quelle: dpa/Nestor Bachmann)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Des Kaisers neue Kleider</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Der Teufel mit den drei goldenen Haaren
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/der-teufel-mit-den-drei-goldenen-haaren/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE1LTA4LTIxVDE0OjE1OjAwXzA1ZTNkYjcyLWExZTktNDE0Ni04YjI1LTI4MjFmNTdkMmNmMy9kYXNfZ3JpbW1zY2hlX21hZXJjaGVu/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Szene mit Fährmann, Foto: rbb" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Der Teufel mit den drei goldenen Haaren</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Der Prinz im Bärenfell
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/der-prinz-im-baerenfell/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE2LTAzLTI1VDE0OjQwOjAwXzg5YjQwN2ZhLWNhOGYtNDk3Mi05ODhlLTM2NTA4OTlkYzU3NC9kZXItcHJpbnotaW0tYmFlcmVuZmVsbA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Der Prinz im Bärenfell -  Prinz Marius (Max Befort) nach der Verwandlung (Quelle: Daniela Incoronato)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Der Prinz im Bärenfell</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Prinzessin Maleen
Märchen im rbb" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen-im-rbb/prinzessin-maleen/rbb-fernsehen/Y3JpZDovL3JiYi1vbmxpbmUuZGUvbWFlcmNoZW5pbXJiYi8yMDE2LTA3LTI5VDEzOjMwOjAwXzMzYTZiYjFjLWQ2MWYtNDk0Ny1hNmY1LWI5MjljMDlhMDBiYy9wcmluemVzc2luLW1hbGVlbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="PRINZESSIN MALEEN - Cleo von ADESLHEIM  (Quelle: Hubert MICAN Fotoproduktion)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Prinzessin Maleen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen im rbb ∙ rbb Fernsehen</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span><h2 class="H2-sc-1h18a06-3 cToRMS">Mehr aus Märchen</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->24<!-- --> Einträgen</span><div class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Schneeweißchen und Rosenrot
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/schneeweisschen-und-rosenrot/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMzUzMmIyZC1hYjgzLTRiOGYtYWJjNS04OGZjODg5NTYwMTM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Bilder von den Dreharbeiten zu &quot;schneeweißchen und Rosenrot&quot; des MDR FERNSEHENS" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Schneeweißchen und Rosenrot</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Schneeweißchen und Rosenrot - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/schneeweisschen-und-rosenrot-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMzUzMmIyZC1hYjgzLTRiOGYtYWJjNS04OGZjODg5NTYwMTMvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Bilder von den Dreharbeiten zu &quot;schneeweißchen und Rosenrot&quot; des MDR FERNSEHENS" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Schneeweißchen und Rosenrot - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Der Froschkönig
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/der-froschkoenig/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wYTM4Nzc0NC05YmZkLTQyNzItYWEyYi0wZDU5ZTBjZmVmODE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Prinzessin Henriette (Jana Mattukat) verspricht dem Frosch alles, was er will, aber dafür soll er die goldene Kugel aus dem Brunnen holen." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">64<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Der Froschkönig</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Salzprinzessin
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-salzprinzessin/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83MzZkMjEwYi0xYzYxLTQzZjAtOTE0NS04M2NhYzk5NDYwNDY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Tränenreicher Abschied von der Waldfrau. Die Waldfrau (Sophie von Kessel, re.) überreicht Prinzessin Amélie (Leonie Brill) ein Säckchen mit Salz für ihren Vater." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Salzprinzessin</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Salzprinzessin - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-salzprinzessin-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy83MzZkMjEwYi0xYzYxLTQzZjAtOTE0NS04M2NhYzk5NDYwNDYvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Tränenreicher Abschied von der Waldfrau. Die Waldfrau (Sophie von Kessel, re.) überreicht Prinzessin Amélie (Leonie Brill) ein Säckchen mit Salz für ihren Vater." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Salzprinzessin - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die feuerrote Blume
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-feuerrote-blume/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9mNDE5YjUwYi1lMzMyLTQxYjMtODJiNy0zZDU3MTA5ZGEwMTg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Die jüngste Tochter Aljona wünschte sich das purpurrote Blümchen, von dem sie über Nacht geträumt hatte." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">65<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die feuerrote Blume</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 2 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rotkäppchen
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/rotkaeppchen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMGY1NjI5OC0yNGIyLTQzMzgtYmYyMi1hMWY4NTQ5YTc5MTk/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rotkäppchen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">67<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rotkäppchen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rotkäppchen - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/rotkaeppchen-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wMGY1NjI5OC0yNGIyLTQzMzgtYmYyMi1hMWY4NTQ5YTc5MTkvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rotkäppchen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">67<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rotkäppchen - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Das Märchen von den 12 Monaten - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/das-maerchen-von-den-12-monaten-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNmNkZDdmNi02MmY2LTRlOTQtYWNjZi1lNDczMDg1MTA3MjIvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Gruppenfoto der Multikulti-WG" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Das Märchen von den 12 Monaten - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Das Märchen von den 12 Monaten
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/das-maerchen-von-den-12-monaten/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNmNkZDdmNi02MmY2LTRlOTQtYWNjZi1lNDczMDg1MTA3MjI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Gruppenfoto der Multikulti-WG" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Das Märchen von den 12 Monaten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Brüderchen und Schwesterchen - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/bruederchen-und-schwesterchen-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lZWNjNjI1NS03M2YzLTQzNzgtOWYyZC02YzA4M2VlNzZiY2YvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Brüderchen und Schwesterchen stehen auf einer Wiese schauen in die Ferne" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Brüderchen und Schwesterchen - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Brüderchen und Schwesterchen
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/bruederchen-und-schwesterchen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9lZWNjNjI1NS03M2YzLTQzNzgtOWYyZC02YzA4M2VlNzZiY2Y/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Brüderchen und Schwesterchen stehen auf einer Wiese schauen in die Ferne" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Brüderchen und Schwesterchen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rumpelstilzchen oder Das Zaubermännchen
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/rumpelstilzchen-oder-das-zaubermaennchen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85ZTAxZDNiYS1kOGQzLTRiZjEtOTVhMS1iOGJiMzdkY2ZlMjQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rumpelstilzchen (Siegfried Seibt)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">69<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rumpelstilzchen oder Das Zaubermännchen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Das Märchen vom Bären Ondrej
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/das-maerchen-vom-baeren-ondrej/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85ZDNkYTRhNC00ZDg2LTRkY2QtOTIyZC1iZTk2ZTcxNzNkZTY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Jaroslav Marvan als König" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">44<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Das Märchen vom Bären Ondrej</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Allerleirauh
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/allerleirauh/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8yMDhiZTU3OC03ODU3LTRmZDEtYWRkZC04YmY3MmMwODY5MjU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Szenen aus dem Film &quot;Allerleirauh&quot;" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Allerleirauh</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Bremer Stadtmusikanten
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-bremer-stadtmusikanten/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy84MGVlZDRiOS1hNjNkLTQ1MjgtYTEzMC05YzRlYjJlZGI4YzA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Die Schauspieler Anna Fischer und Johannes Zirner in historizierenden Kostümen vor den odem Denkmal der Bremer Stadtmusikanten am Rathaus." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Bremer Stadtmusikanten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Gänsehirtin am Brunnen
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-gaensehirtin-am-brunnen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8wNmE1N2E3ZS00NWQ0LTRjMWMtYmE2Mi02OGJmMjM1Yjc5NDc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Jaroslava Schallerova (Gänsehirtin Trulle / Prinzessin Marie) am Brunnen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">56<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Gänsehirtin am Brunnen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die wahnsinnig traurige Prinzessin
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-wahnsinnig-traurige-prinzessin/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8zM2E5ZTc2OS1kN2JmLTRjYTUtODNkYi1iMzA5ZWFhNWQ4YTA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Die wahnsinnige Prinzessin ist traurig" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">69<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die wahnsinnig traurige Prinzessin</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rotkäppchen
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/rotkaeppchen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy82NjQwNTNkYi1kZjZhLTQ2MmUtODMxMC1lZDJlODMwODIxMmQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rotkäppchen sitzt auf einer Wiese und pustet in den Löwenzahn" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">58<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rotkäppchen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Siebenschön
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/siebenschoen/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy9kMDI5YWE2NS0xMWFhLTQyN2UtOWQ2Ny03ZTI3Y2MyY2RiMmE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Eine junge Frau hat sich al Mann verkleidet" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Siebenschön</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Prinz Himmelblau und Fee Lupine - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/prinz-himmelblau-und-fee-lupine-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xZjBiYTc5MC1lMGMzLTQyZDItYjgwMC1kNTY4NWY0MzQ5ODgvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Prinz Himmelblau (Jonathan Berlin) und Fee Lupine (Ruby O. Fee) mit Pony Alfonse (Luna)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Prinz Himmelblau und Fee Lupine - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Prinz Himmelblau und Fee Lupine
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/prinz-himmelblau-und-fee-lupine/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8xZjBiYTc5MC1lMGMzLTQyZDItYjgwMC1kNTY4NWY0MzQ5ODg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Prinz Himmelblau (Jonathan Berlin) und Fee Lupine (Ruby O. Fee) mit Pony Alfonse (Luna)" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">59<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Prinz Himmelblau und Fee Lupine</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die goldene Gans - Hörfassung
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-goldene-gans-hoerfassung/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85NmJlMzFkZi0zNjA2LTQ0NDQtOGE1NC0yMjQ4NjJmM2U1NTUvYXVkaW9kZXNrcmlwdGlvbg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Zum Lohn für eine gute Tat findet der Schusterjunge Klaus beim Holzhacken im Walde eine goldene Gans." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">64<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die goldene Gans - Hörfassung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 4 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die goldene Gans
Märchen" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/mdr/video/maerchen/die-goldene-gans/mdr-fernsehen/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy85NmJlMzFkZi0zNjA2LTQ0NDQtOGE1NC0yMjQ4NjJmM2U1NTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Zum Lohn für eine gute Tat findet der Schusterjunge Klaus beim Holzhacken im Walde eine goldene Gans." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">64<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die goldene Gans</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Märchen ∙ MDR Fernsehen</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 4 Tage</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div><div role="alert" aria-live="polite" aria-label="Sie sind offline" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 kVTRwg"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eFEdPY"><p class="P-sc-1ec4vuh-0 eqvDyY">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 yWwiI"><div class="TextWrapper-eq14xo-3 kzEhNc"><div class="Text-eq14xo-2 lcXvjR"><p class="P-sc-1ec4vuh-0 eqvDyY">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    