
        <!DOCTYPE html>
        <html lang="de" itemScope="itemscope" itemType="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
            <title data-react-helmet="true">In der zweiten Reihe | Video | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#17385f"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/qvtpFgUO.png"/><meta data-react-helmet="true" name="msapplication-config" content="/wggxRZQP.xml"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" name="description" content="In der zweiten Reihe | Video | Zu häufig schauen die Menschen aus Gewohnheit nur auf diejenigen, die in der ersten Reihe stehen. Doch wer steht hinter ihnen - und warum? Freiwillig und aus Überzeugung oder gezwungenermaßen? Wann ist die zweite Reihe ein Erfolgsrezept, wann bedeutet sie ein Schattendasein"/><meta data-react-helmet="true" itemprop="name" content="In der zweiten Reihe | Video"/><meta data-react-helmet="true" itemprop="description" content="In der zweiten Reihe | Video | Zu häufig schauen die Menschen aus Gewohnheit nur auf diejenigen, die in der ersten Reihe stehen. Doch wer steht hinter ihnen - und warum? Freiwillig und aus Überzeugung oder gezwungenermaßen? Wann ist die zweite Reihe ein Erfolgsrezept, wann bedeutet sie ein Schattendasein"/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/70/77/43/38/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/70/77/43/38/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-01-10T21:00:00Z"/><meta data-react-helmet="true" property="og:url" content=""/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg5OTc/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="In der zweiten Reihe"/><meta data-react-helmet="true" property="og:description" content="Zu häufig schauen die Menschen aus Gewohnheit nur auf diejenigen, die in der ersten Reihe stehen. Doch wer steht hinter ihnen - und warum? Freiwillig und aus Überzeugung oder gezwungenermaßen? Wann ist die zweite Reihe ein Erfolgsrezept, wann bedeutet sie ein Schattendasein"/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/70/77/43/38/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Zu häufig schauen die Menschen aus Gewohnheit nur auf diejenigen, die in der ersten Reihe stehen. Doch wer steht hinter ihnen - und warum? Freiwillig und aus Überzeugung oder gezwungenermaßen? Wann ist die zweite Reihe ein Erfolgsrezept, wann bedeutet sie ein Schattendasein"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/70/77/43/38/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="In der zweiten Reihe"/><meta data-react-helmet="true" itemprop="expires" content="2021-01-09T22:30:00Z"/>
            
            <link data-react-helmet="true" rel="preload" href="/udXPsAdS.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/nsoccjCq.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/kLULiaHo.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/uYlWfHzP.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/layout.css"/><link data-react-helmet="true" rel="stylesheet" href="/colors.swr.css"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/zitAUFKB.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/xQrbkcgh.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/qGlMjwZc.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/mXtrYNpZ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/uZLXrjtu.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/CiPOTLni.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/kwXvrOIe.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="manifest" href="/ivNJcOMX.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="stylesheet" href="/colors.default.css"/><link data-react-helmet="true" rel="canonical" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg5OTc/in-der-zweiten-reihe"/>
        </head>

        <body class="responsive">
        <div id="root"><div class="swr player"><nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden"><ul><li><a href="./#goToChannelNavi">Zur Sendernavigation ARD Mediathek</a></li><li><a href="./#goToMediathekNavi">Zur Hauptnavigation ARD Mediathek</a></li><li><a href="/swr/search">Zur Suche in der ARD Mediathek</a></li><li><a href="./#goToContent">Zum Inhalt</a></li></ul></nav><div class="toolbar menu-logo-search "><div class="container" style="height:48px"><div class="background"></div><div class="toolbarWrapper"><div class="navBar "><div class="entry "><a id="navigationPanelToggleButton" title="Navigation" class="button _focusable" aria-controls="navigationPanel" aria-haspopup="true" aria-expanded="false" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg5OTc/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33 31H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 25H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 19H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1z"></path></svg></a></div></div><div class="center"><a id="clientCollapser" title="Senderauswahl: ausgewählt swr" class="button _focusable" aria-controls="channels" aria-haspopup="true" aria-expanded="false" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg5OTc/"><div class="logo swr">swr</div><svg class="iconLeft _collapseButtonIcon" viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l9.2 9.2 9.2-9.2c.4-.4 1-.4 1.4 0s.4 1 0 1.4L24 30.3z"></path></svg></a><a class="hidden" name="goToChannelNavi"></a><div class="navBar menu"><div class="swiper-container"><div id="channels" class="swiper-wrapper" role="menu" aria-labelledby="clientCollapser"><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Alle" href="/ard/"><span>Alle</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Das Erste" href="/daserste/"><span>Das Erste</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="BR" href="/br/"><span>BR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="HR" href="/hr/"><span>HR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="MDR" href="/mdr/"><span>MDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="NDR" href="/ndr/"><span>NDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Radio Bremen" href="/radiobremen/"><span>Radio Bremen</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="RBB" href="/rbb/"><span>RBB</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SR" href="/sr/"><span>SR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable active" aria-current="page" title="SWR" href="/swr/"><span>SWR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="WDR" href="/wdr/"><span>WDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ONE" href="/one/"><span>ONE</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ARD-alpha" href="/alpha/"><span>ARD-alpha</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="tagesschau24" href="/tagesschau24/"><span>tagesschau24</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="phoenix" href="/phoenix/"><span>phoenix</span></a></div><div class="activeBar"></div></div></div></div></div><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fswr%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg><span>Anmelden</span></a></div><div class="entry "><a title="Suche" class="button _focusable" href="/swr/search"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6c2.1-3.1 1.8-7.4-1-10.2-3.1-3.1-8.2-3.1-11.3 0-3.1 3.1-3.1 8.2 0 11.3C17.9 29.2 20 30 22 30c1.6 0 3.1-.5 4.5-1.4l5.6 5.6c.3.3.7.4 1.1.4s.8-.1 1.1-.4c.5-.6.5-1.5-.1-2.1zm-16.4-5.9c-2.3-2.3-2.3-6.1 0-8.5 1.2-1.2 2.7-1.8 4.2-1.8s3.1.6 4.2 1.8c2.3 2.3 2.3 6.1 0 8.5a5.8 5.8 0 0 1-8.4 0z"></path></svg></a></div></div></div></div></div><div class="navigationPanel" role="complementary"><div class="overlay"></div><div class="panel" id="navigationPanel" aria-labelledby="navigationPanelVisible"><div class="hidden" role="navigation" aria-labelledby="closeNav"><h2 class="hidden" id="closeNav">Navigation schliessen</h2><a title="Schliessen" class="button _focusable" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg5OTc/"><span>Schliessen</span></a></div><div class="header" role="navigation" aria-labelledby="headerNav"><div class="logo">swr</div><div class="account"><div class="user display-xs-none" aria-label="anonymes Profilbild"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg></div><h2 class="hidden" id="headerNav">Anmelden und Registrieren bei der ARD-ID</h2><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fswr%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><span>Anmelden</span></a></div></div></div></div><div class="navigation" role="navigation" aria-labelledby="mainNav"><a class="hidden" name="goToMediathekNavi"></a><h2 class="hidden" id="mainNav">Hauptnavigation</h2><ul class="main"><li><a class="button _focusable" title="Start" href="/swr/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7c-.4-.3-.9-.3-1.2 0l-6 4.7c-.2.2-.4.5-.4.8V32c0 .6.4 1 1 1h4v-5c0-1.1.9-2 2-2s2 .9 2 2v5h4c.6 0 1-.4 1-1V20.7c0-.3-.1-.6-.4-.8zm-6.6 4c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2c0 1.2-.9 2-2 2z"></path><path d="M33.9 24.9c-.3 0-.5-.1-.7-.3L24 15.5l-9.2 9.2c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l9.9-9.9c.4-.4 1-.4 1.4 0l9.9 9.9c.4.4.4 1 0 1.4-.2.2-.4.2-.7.2z"></path></svg><span>Start</span></a></li><li><a class="button _focusable" title="Sendung verpasst?" href="/swr/program/2020-01-10"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg><span>Sendung verpasst?</span></a></li><li><a class="button _focusable" title="LIVE TV" href="/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg"><svg class="iconLeft" viewBox="0 0 48 48"><circle cx="24" cy="24" r="8"></circle></svg><span>LIVE TV</span></a></li><li><a class="button _focusable" title="Sendungen A-Z" href="/swr/shows"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.4-7.1c.1-.2.3-.4.4-.6.1-.2.3-.4.4-.6h-5v-2.1h7.8v1.9L30.8 27c-.1.1-.2.3-.3.4s-.2.3-.3.4H35.5V30h-8zM24 26c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.6l4.3 12.2h-2.5zm-2.6-7.5c-.1-.3-.2-.7-.3-1-.1-.3-.2-.6-.2-1-.1.6-.3 1.3-.6 2l-1.1 3.1h3.4l-1.2-3.1z"></path></svg><span>Sendungen A-Z</span></a></li><li role="separator" class="separator"></li><li><a class="button _focusable" title="Datenschutz" href="/swr/privacy"><span>Datenschutz</span></a></li><li><a class="button _focusable" title="Nutzungsbedingungen" href="/swr/nutzungsbedingungen"><span>Nutzungsbedingungen</span></a></li><li><a class="button _focusable" title="Impressum" href="/swr/imprint"><span>Impressum</span></a></li></ul><div class="audiothek"><a href="https://www.ardaudiothek.de/sender/swr" title="ARD Audiothek" class="button pill _focusable" target="_blank" rel="noopener noreferrer"><svg class="iconLeft" viewBox="0 0 48 48"><defs><style>.cls-1{fill:url(#Unbenannter_Verlauf_7) !important;}.cls-2{fill:#fff !important;}</style><linearGradient id="Unbenannter_Verlauf_7" x1="33.67" y1="-1193.41" x2="25.62" y2="-1179.45" gradientTransform="matrix(1, 0, 0, -1, 0, -1160)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset="1" stop-color="#fff" stop-opacity="0.7"></stop></linearGradient></defs><title>audiothek</title><g id="settings"><path class="cls-1" d="M22.73,14.47h0a2.78,2.78,0,0,1,3.8,1h0L31,23.19A2.78,2.78,0,0,1,30,27h0a2.77,2.77,0,0,1-3.8-1l-4.44-7.66A2.82,2.82,0,0,1,22.73,14.47Z"></path><circle class="cls-2" cx="32.35" cy="31.24" r="2.76"></circle><path class="cls-2" d="M25.39,14.38h0a2.79,2.79,0,0,1,1,3.8L18.07,32.59a2.78,2.78,0,0,1-3.79,1h0a2.78,2.78,0,0,1-1-3.79h0L21.6,15.39A2.76,2.76,0,0,1,25.39,14.38Z"></path></g></svg><span>ARD Audiothek</span></a></div></div><div class="meta" role="navigation" aria-labelledby="metaNav"><h2 class="hidden" id="metaNav">Metanavigation</h2><div class="navBar "><div class="entry "><a class="button _focusable" title="Einstellungen" href="/swr/settings"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33.8 26c.1-.6.2-1.3.2-2s-.1-1.4-.2-2h-2.1c-.2-.7-.5-1.4-.9-2.1l1.5-1.5c-.7-1.1-1.7-2.1-2.8-2.8L28 17.1c-.6-.4-1.3-.7-2.1-.9v-2.1c-.6-.1-1.3-.2-2-.2s-1.4.1-2 .2v2.1c-.7.2-1.4.5-2.1.9l-1.5-1.5c-1.1.7-2.1 1.7-2.8 2.8l1.5 1.5c-.4.6-.7 1.3-.9 2.1H14c-.1.6-.2 1.3-.2 2s.1 1.4.2 2h2.1c.2.7.5 1.4.9 2.1l-1.5 1.5c.7 1.1 1.7 2.1 2.8 2.8l1.5-1.5c.6.4 1.3.7 2.1.9v2.1c.6.1 1.3.2 2 .2s1.4-.1 2-.2v-2.1c.7-.2 1.4-.5 2.1-.9l1.5 1.5c1.1-.7 2.1-1.7 2.8-2.8l-1.5-1.5c.4-.6.7-1.3.9-2.1h2.1zM24 29c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Hilfe" href="/swr/help"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M28 19.4c0 .7-.1 1.3-.4 1.9-.3.5-.6 1-1 1.4-.4.4-.8.9-1.2 1.2-.4.4-.8.8-1.1 1.3-.3.5-.5 1-.6 1.6-.1.6 0 1.3.3 2.2h-2.4c-.3-.9-.4-1.7-.4-2.4.1-.7.2-1.3.5-1.8s.6-1 1-1.4l1.2-1.2c.4-.4.7-.8 1-1.2.3-.4.4-.9.4-1.4 0-.5-.1-.9-.4-1.3-.3-.4-.6-.7-1.1-1-.5-.3-1-.5-1.7-.7-.7-.2-1.4-.3-2.2-.4l.3-2.3c1.2.1 2.3.3 3.2.6 1 .3 1.8.7 2.4 1.2.7.5 1.2 1 1.5 1.7.5.6.7 1.3.7 2zm-3.4 12.9c0 .5-.2.9-.5 1.2-.3.3-.7.5-1.2.5s-.9-.2-1.2-.5c-.3-.3-.5-.7-.5-1.2s.2-.9.5-1.2c.3-.3.7-.5 1.2-.5s.9.2 1.2.5c.3.4.5.8.5 1.2z"></path></svg></a></div><div class="entry "><a class="button _focusable" title="Kontakt" href="/swr/contact"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M13 16v16h22V16H13zm19.6 12.2c.4.4.5 1 .1 1.4-.2.2-.5.3-.8.3-.2 0-.5-.1-.7-.2l-5.1-4.4-2.1 1.9-2.2-1.9-5.1 4.4c-.2.2-.4.2-.7.2-.3 0-.6-.1-.8-.3-.4-.4-.3-1 .1-1.4l4.9-4.2-4.9-4.2c-.4-.4-.5-1-.1-1.4.4-.4 1-.5 1.4-.1l7.3 6.4 7.3-6.4c.4-.4 1-.3 1.4.1.4.4.3 1-.1 1.4L27.6 24l5 4.2z"></path></svg></a></div></div></div></div></div><a class="hidden" name="goToContent"></a><div class="page playerPage" role="main" aria-live="polite"><h1 class="pageTitle hidden">NACHTCAFé: In der zweiten Reihe | Video der Sendung vom 10.01.2020 21:00 Uhr (1.1.2020)</h1><div class="player "><div class="grid information"><div class="row align-item-center no-gutter cinema" role="complementary"><div class="col col-8 col-m-12"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="In der zweiten Reihe - Standbild"/><div></div></div></div></div><div class="row align-item-center description"><div class="col col-8 col-m-12"><div class="row"><div class="col col-2 display-s-none"><div class="media media-16x9"><a href="/swr/shows/Y3JpZDovL3N3ci5kZS8yMjUwOTk0/nachtcafe"><img src="data:image/gif;base64,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" alt="In der zweiten Reihe - Standbild"/></a></div></div><div class="col col-9 col-s-10"><h3 class="headline">In der zweiten Reihe</h3><h4 class="subline"><strong>10.01.2020</strong> <!-- -->NACHTCAFé<!-- --> ∙<!-- --> <!-- -->SWR Fernsehen</h4><div class="identification"></div></div><div class="col col-1 col-s-2 align-content-right"></div></div><div class="row"><div class="col col-8 col-s-12"><p class="teasertext">Zu häufig schauen die Menschen aus Gewohnheit nur auf diejenigen, die in der ersten Reihe stehen. Doch wer steht hinter ihnen - und warum? Freiwillig und aus Überzeugung oder gezwungenermaßen? Wann ist die zweite Reihe ein Erfolgsrezept, wann bedeutet sie ein Schattendasein</p><p class="quelle">Bildquelle: <!-- -->SWR</p></div><div class="col col-4 col-s-12"><p class="available"><strong>Video verfügbar bis:</strong><br/>09.01.2021 ∙ 22:30 Uhr</p></div></div><div class="row no-gutter"><div class="col col-12 align-content-right display-xs-none"><a title="" class="button _focusable" href="/swr/"></a></div></div></div></div></div><div class="gridlist" id="mehr-aus-der-sendung"><h2 class=" ">Mehr aus der Sendung<span class="hidden">Liste mit <!-- -->1<!-- --> Einträgen</span></h2><div class="grid swiper-gridlist"><div class="row swiper-wrapper"><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEwNzUxODc" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEwNzUxODc/in-der-zweiten-reihe"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Moderator Michael Steinbrecher"/><div class="aria-teaser-label" aria-label="In der zweiten Reihe ∙ NACHTCAFé SWR Fernsehen "></div><div class="duration">88 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>In der zweiten Reihe</span></h3><h4 class="subline">NACHTCAFé</h4></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-button-next"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M19 34.9c-.3 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4l9.2-9.2-9.2-9.2c-.4-.4-.4-1 0-1.4s1-.4 1.4 0L30.4 24 19.8 34.6c-.2.2-.5.3-.8.3z"></path></svg></div><div class="swiper-button-prev"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div></div>
        <script type="text/javascript">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</script>        
        <script type="text/javascript" src="/rdpmaf.js" defer></script>
        <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
        <!-- dynamic scripts: start -->
        <script type='text/javascript' src='/main.38e6f3c4.js' defer='defer'></script>
        <!-- dynamic scripts: end -->
        </body>
        </html>
    