
        <!DOCTYPE html>
        <html lang="de" itemScope="itemscope" itemType="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
            <title data-react-helmet="true">Corona-Krise - Sanitäter geben alles | Video | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#17385f"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/qvtpFgUO.png"/><meta data-react-helmet="true" name="msapplication-config" content="/wggxRZQP.xml"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" name="description" content="Corona-Krise - Sanitäter geben alles | Video | Die Corona-Infektion bringt auch die Sanitäter des DRK Esslingen/Nürtingen an ihr Limit. Jeder Patient, den sie versorgen, könnte infiziert sein. Und auch sie setzen sich großer Gefahr aus. Im Rettungswagen fährt die Angst mit."/><meta data-react-helmet="true" itemprop="name" content="Corona-Krise - Sanitäter geben alles | Video"/><meta data-react-helmet="true" itemprop="description" content="Corona-Krise - Sanitäter geben alles | Video | Die Corona-Infektion bringt auch die Sanitäter des DRK Esslingen/Nürtingen an ihr Limit. Jeder Patient, den sie versorgen, könnte infiziert sein. Und auch sie setzen sich großer Gefahr aus. Im Rettungswagen fährt die Angst mit."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/74/12/84/66/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/74/12/84/66/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-04-06T16:15:00Z"/><meta data-react-helmet="true" property="og:url" content=""/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjM3NTM/corona-krise-sanitaeter-geben-alles"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Corona-Krise - Sanitäter geben alles"/><meta data-react-helmet="true" property="og:description" content="Die Corona-Infektion bringt auch die Sanitäter des DRK Esslingen/Nürtingen an ihr Limit. Jeder Patient, den sie versorgen, könnte infiziert sein. Und auch sie setzen sich großer Gefahr aus. Im Rettungswagen fährt die Angst mit."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/74/12/84/66/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:description" content="Die Corona-Infektion bringt auch die Sanitäter des DRK Esslingen/Nürtingen an ihr Limit. Jeder Patient, den sie versorgen, könnte infiziert sein. Und auch sie setzen sich großer Gefahr aus. Im Rettungswagen fährt die Angst mit."/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/74/12/84/66/-1774185891/16x9/960?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Corona-Krise - Sanitäter geben alles"/><meta data-react-helmet="true" itemprop="expires" content="2021-04-06T15:00:00Z"/>
            
            <link data-react-helmet="true" rel="preload" href="/udXPsAdS.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/nsoccjCq.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/kLULiaHo.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="preload" href="/uYlWfHzP.woff2" as="font" crossorigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/layout.css"/><link data-react-helmet="true" rel="stylesheet" href="/colors.swr.css"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/zitAUFKB.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/xQrbkcgh.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/qGlMjwZc.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/mXtrYNpZ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/uZLXrjtu.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/CiPOTLni.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/kwXvrOIe.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="manifest" href="/ivNJcOMX.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/vttJXzOD.png"/><link data-react-helmet="true" rel="stylesheet" href="/colors.default.css"/><link data-react-helmet="true" rel="canonical" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjM3NTM/corona-krise-sanitaeter-geben-alles"/>
        </head>

        <body class="responsive">
        <div id="root"><div class="swr player"><nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden"><ul><li><a href="./#goToChannelNavi">Zur Sendernavigation ARD Mediathek</a></li><li><a href="./#goToMediathekNavi">Zur Hauptnavigation ARD Mediathek</a></li><li><a href="/swr/search">Zur Suche in der ARD Mediathek</a></li><li><a href="./#goToContent">Zum Inhalt</a></li></ul></nav><div class="toolbar menu-logo-search "><div class="container" style="height:48px"><div class="background"></div><div class="toolbarWrapper"><div class="navBar "><div class="entry "><a id="navigationPanelToggleButton" title="Navigation" class="button _focusable" aria-controls="navigationPanel" aria-haspopup="true" aria-expanded="false" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjM3NTM/corona-krise-sanitaeter-geben-alles"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33 31H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 25H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1zM33 19H15c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1s-.4 1-1 1z"></path></svg></a></div></div><div class="center"><a id="clientCollapser" title="Senderauswahl: ausgewählt swr" class="button _focusable" aria-controls="channels" aria-haspopup="true" aria-expanded="false" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjM3NTM/corona-krise-sanitaeter-geben-alles"><div class="logo swr">swr</div><svg class="iconLeft _collapseButtonIcon" viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l9.2 9.2 9.2-9.2c.4-.4 1-.4 1.4 0s.4 1 0 1.4L24 30.3z"></path></svg></a><a class="hidden" name="goToChannelNavi"></a><div class="navBar menu"><div class="swiper-container"><div id="channels" class="swiper-wrapper" role="menu" aria-labelledby="clientCollapser"><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Alle" href="/ard/"><span>Alle</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Das Erste" href="/daserste/"><span>Das Erste</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="BR" href="/br/"><span>BR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="HR" href="/hr/"><span>HR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="MDR" href="/mdr/"><span>MDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="NDR" href="/ndr/"><span>NDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="Radio Bremen" href="/radiobremen/"><span>Radio Bremen</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="RBB" href="/rbb/"><span>RBB</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="SR" href="/sr/"><span>SR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable active" aria-current="page" title="SWR" href="/swr/"><span>SWR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="WDR" href="/wdr/"><span>WDR</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ONE" href="/one/"><span>ONE</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="ARD-alpha" href="/alpha/"><span>ARD-alpha</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="tagesschau24" href="/tagesschau24/"><span>tagesschau24</span></a></div><div class="entry swiper-slide" role="presentation"><a class="button _focusable" title="phoenix" href="/phoenix/"><span>phoenix</span></a></div><div class="activeBar"></div></div></div></div></div><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fswr%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg><span>Anmelden</span></a></div><div class="entry "><a title="Suche" class="button _focusable" href="/swr/search"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6c2.1-3.1 1.8-7.4-1-10.2-3.1-3.1-8.2-3.1-11.3 0-3.1 3.1-3.1 8.2 0 11.3C17.9 29.2 20 30 22 30c1.6 0 3.1-.5 4.5-1.4l5.6 5.6c.3.3.7.4 1.1.4s.8-.1 1.1-.4c.5-.6.5-1.5-.1-2.1zm-16.4-5.9c-2.3-2.3-2.3-6.1 0-8.5 1.2-1.2 2.7-1.8 4.2-1.8s3.1.6 4.2 1.8c2.3 2.3 2.3 6.1 0 8.5a5.8 5.8 0 0 1-8.4 0z"></path></svg></a></div></div></div></div></div><div class="navigationPanel" role="complementary"><div class="overlay"></div><div class="panel" id="navigationPanel" aria-labelledby="navigationPanelVisible"><div class="hidden" role="navigation" aria-labelledby="closeNav"><h2 class="hidden" id="closeNav">Navigation schliessen</h2><a title="Schliessen" class="button _focusable" href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjM3NTM/"><span>Schliessen</span></a></div><div class="header" role="navigation" aria-labelledby="headerNav"><div class="logo">swr</div><div class="account"><div class="user display-xs-none" aria-label="anonymes Profilbild"><svg class="iconLeft" id="Login" viewBox="0 0 48 48" role="img" aria-labelledby="title"><title id="title">Login</title><circle class="circle" cx="24" cy="24" r="11"></circle><path d="M24 13c-6.1 0-11 4.9-11 11s4.9 11 11 11 11-4.9 11-11-4.9-11-11-11zm0 20c-3.3 0-6.3-1.8-7.8-4.5 1-1.5 5.8-1.7 5.8-3.5 0-.4-.1-.7-.3-1-.7-1.2-.7-2.8-.7-4 0-1.9 1.3-3 3-3s3 1.1 3 3c0 1.2 0 2.8-.7 3.9-.2.3-.3.7-.3 1 0 1.9 4.8 2 5.8 3.5-1.5 2.8-4.5 4.6-7.8 4.6z"></path></svg></div><h2 class="hidden" id="headerNav">Anmelden und Registrieren bei der ARD-ID</h2><div class="navBar "><div class="entry "><a href="https://accounts.ard.de/?redirect_uri=https%3A%2F%2Fwww.ardmediathek.de%2Fswr%2F" title="Anmelden" class="button account _focusable" target="_self" rel="noopener noreferrer"><span>Anmelden</span></a></div></div></div></div><div class="navigation" role="navigation" aria-labelledby="mainNav"><a class="hidden" name="goToMediathekNavi"></a><h2 class="hidden" id="mainNav">Hauptnavigation</h2><ul class="main"><li><a class="button _focusable" title="Start" href="/swr/"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7c-.4-.3-.9-.3-1.2 0l-6 4.7c-.2.2-.4.5-.4.8V32c0 .6.4 1 1 1h4v-5c0-1.1.9-2 2-2s2 .9 2 2v5h4c.6 0 1-.4 1-1V20.7c0-.3-.1-.6-.4-.8zm-6.6 4c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2c0 1.2-.9 2-2 2z"></path><path d="M33.9 24.9c-.3 0-.5-.1-.7-.3L24 15.5l-9.2 9.2c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l9.9-9.9c.4-.4 1-.4 1.4 0l9.9 9.9c.4.4.4 1 0 1.4-.2.2-.4.2-.7.2z"></path></svg><span>Start</span></a></li><li><a class="button _focusable" title="Sendung verpasst?" href="/swr/program/2020-04-06"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg><span>Sendung verpasst?</span></a></li><li><a class="button _focusable" title="LIVE TV" href="/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg"><svg class="iconLeft" viewBox="0 0 48 48"><circle cx="24" cy="24" r="8"></circle></svg><span>LIVE TV</span></a></li><li><a class="button _focusable" title="Sendungen A-Z" href="/swr/shows"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.4-7.1c.1-.2.3-.4.4-.6.1-.2.3-.4.4-.6h-5v-2.1h7.8v1.9L30.8 27c-.1.1-.2.3-.3.4s-.2.3-.3.4H35.5V30h-8zM24 26c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.6l4.3 12.2h-2.5zm-2.6-7.5c-.1-.3-.2-.7-.3-1-.1-.3-.2-.6-.2-1-.1.6-.3 1.3-.6 2l-1.1 3.1h3.4l-1.2-3.1z"></path></svg><span>Sendungen A-Z</span></a></li><li role="separator" class="separator"></li><li><a href="https://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" title="Newsletter abonnieren" class="button _focusable" target="_blank" rel="noopener noreferrer"><span>Newsletter abonnieren</span></a></li><li><a class="button _focusable" title="Datenschutz" href="/swr/privacy"><span>Datenschutz</span></a></li><li><a class="button _focusable" title="Nutzungsbedingungen" href="/swr/nutzungsbedingungen"><span>Nutzungsbedingungen</span></a></li><li><a class="button _focusable" title="Impressum" href="/swr/imprint"><span>Impressum</span></a></li></ul><div class="audiothek"><a href="https://www.ardaudiothek.de/sender/swr" title="ARD Audiothek" class="button pill _focusable" target="_blank" rel="noopener noreferrer"><svg class="iconLeft" viewBox="0 0 48 48"><defs><style>.cls-1{fill:url(#Unbenannter_Verlauf_7) !important;}.cls-2{fill:#fff !important;}</style><linearGradient id="Unbenannter_Verlauf_7" x1="33.67" y1="-1193.41" x2="25.62" y2="-1179.45" gradientTransform="matrix(1, 0, 0, -1, 0, -1160)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset="1" stop-color="#fff" stop-opacity="0.7"></stop></linearGradient></defs><title>audiothek</title><g id="settings"><path class="cls-1" d="M22.73,14.47h0a2.78,2.78,0,0,1,3.8,1h0L31,23.19A2.78,2.78,0,0,1,30,27h0a2.77,2.77,0,0,1-3.8-1l-4.44-7.66A2.82,2.82,0,0,1,22.73,14.47Z"></path><circle class="cls-2" cx="32.35" cy="31.24" r="2.76"></circle><path class="cls-2" d="M25.39,14.38h0a2.79,2.79,0,0,1,1,3.8L18.07,32.59a2.78,2.78,0,0,1-3.79,1h0a2.78,2.78,0,0,1-1-3.79h0L21.6,15.39A2.76,2.76,0,0,1,25.39,14.38Z"></path></g></svg><span>ARD Audiothek</span></a></div></div><div class="meta" role="navigation" aria-labelledby="metaNav"><h2 class="hidden" id="metaNav">Metanavigation</h2><div class="navBar "><div class="entry "><a class="button _focusable" title="Einstellungen" href="/swr/settings"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M33.8 26c.1-.6.2-1.3.2-2s-.1-1.4-.2-2h-2.1c-.2-.7-.5-1.4-.9-2.1l1.5-1.5c-.7-1.1-1.7-2.1-2.8-2.8L28 17.1c-.6-.4-1.3-.7-2.1-.9v-2.1c-.6-.1-1.3-.2-2-.2s-1.4.1-2 .2v2.1c-.7.2-1.4.5-2.1.9l-1.5-1.5c-1.1.7-2.1 1.7-2.8 2.8l1.5 1.5c-.4.6-.7 1.3-.9 2.1H14c-.1.6-.2 1.3-.2 2s.1 1.4.2 2h2.1c.2.7.5 1.4.9 2.1l-1.5 1.5c.7 1.1 1.7 2.1 2.8 2.8l1.5-1.5c.6.4 1.3.7 2.1.9v2.1c.6.1 1.3.2 2 .2s1.4-.1 2-.2v-2.1c.7-.2 1.4-.5 2.1-.9l1.5 1.5c1.1-.7 2.1-1.7 2.8-2.8l-1.5-1.5c.4-.6.7-1.3.9-2.1h2.1zM24 29c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z"></path></svg></a></div><div class="entry "><a href="https://hilfe.ardmediathek.de/" title="Hilfe" class="button _focusable" target="_blank" rel="noopener noreferrer"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M28 19.4c0 .7-.1 1.3-.4 1.9-.3.5-.6 1-1 1.4-.4.4-.8.9-1.2 1.2-.4.4-.8.8-1.1 1.3-.3.5-.5 1-.6 1.6-.1.6 0 1.3.3 2.2h-2.4c-.3-.9-.4-1.7-.4-2.4.1-.7.2-1.3.5-1.8s.6-1 1-1.4l1.2-1.2c.4-.4.7-.8 1-1.2.3-.4.4-.9.4-1.4 0-.5-.1-.9-.4-1.3-.3-.4-.6-.7-1.1-1-.5-.3-1-.5-1.7-.7-.7-.2-1.4-.3-2.2-.4l.3-2.3c1.2.1 2.3.3 3.2.6 1 .3 1.8.7 2.4 1.2.7.5 1.2 1 1.5 1.7.5.6.7 1.3.7 2zm-3.4 12.9c0 .5-.2.9-.5 1.2-.3.3-.7.5-1.2.5s-.9-.2-1.2-.5c-.3-.3-.5-.7-.5-1.2s.2-.9.5-1.2c.3-.3.7-.5 1.2-.5s.9.2 1.2.5c.3.4.5.8.5 1.2z"></path></svg></a></div></div></div></div></div><a class="hidden" name="goToContent"></a><div class="page playerPage" role="main" aria-live="polite"><h1 class="pageTitle hidden">Mensch Leute: Corona-Krise - Sanitäter geben alles | Video der Sendung vom 06.04.2020 16:15 Uhr (6.4.2020)</h1><div class="player "><div class="grid information"><div class="row align-item-center no-gutter cinema" role="complementary"><div class="col col-8 col-m-12"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Corona-Krise - Sanitäter geben alles - Standbild"/><div></div></div></div></div><div class="row align-item-center description"><div class="col col-8 col-m-12"><div class="row"><div class="col col-2 display-s-none"><div class="media media-16x9"><a href="/swr/shows/Y3JpZDovL3N3ci5kZS8yNTgyNzc2/mensch-leute"><img src="data:image/gif;base64,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" alt="Corona-Krise - Sanitäter geben alles - Standbild"/></a></div></div><div class="col col-9 col-s-10"><h3 class="headline">Corona-Krise - Sanitäter geben alles</h3><h4 class="subline"><strong>06.04.2020</strong> <!-- -->Mensch Leute<!-- --> ∙<!-- --> <!-- -->SWR Fernsehen</h4><div class="identification"></div></div><div class="col col-1 col-s-2 align-content-right"></div></div><div class="row"><div class="col col-8 col-s-12"><p class="teasertext">Die Corona-Infektion bringt auch die Sanitäter des DRK Esslingen/Nürtingen an ihr Limit. Jeder Patient, den sie versorgen, könnte infiziert sein. Und auch sie setzen sich großer Gefahr aus. Im Rettungswagen fährt die Angst mit.</p><p class="quelle">Bild: <!-- -->SWR</p></div><div class="col col-4 col-s-12"><p class="available"><strong>Video verfügbar bis:</strong><br/>06.04.2021 ∙ 15:00 Uhr</p></div></div><div class="row no-gutter"><div class="col col-12 align-content-right display-xs-none"><a title="" class="button _focusable" href="/swr/"></a></div></div></div></div></div><div class="gridlist" id="mehr-aus-der-sendung"><h2 class=" ">Mehr aus der Sendung<span class="hidden">Liste mit <!-- -->24<!-- --> Einträgen</span></h2><div class="grid swiper-gridlist"><div class="row swiper-wrapper"><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjAwMDU" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjAwMDU/geschlossene-gesellschaft-ein-dorf-in-der-viruskrise"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Zwei Rentner halten Abstand an einer Kreuzung"/><div class="aria-teaser-label" aria-label="Geschlossene Gesellschaft - Ein Dorf in der Viruskrise ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Geschlossene Gesellschaft - Ein Dorf in der Viruskrise</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTUwMDc" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTUwMDc/feuerwehr-in-der-grossstadt-der-lebensretter-im-24-stunden-einsatz"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Einsatzleiter Michael Quednau (li.) gibt Anweisungen zum Einsatz"/><div class="aria-teaser-label" aria-label="Feuerwehr in der Großstadt - Der Lebensretter im 24-Stunden-Einsatz ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Feuerwehr in der Großstadt - Der Lebensretter im 24-Stunden-Einsatz</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTI0Mzg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTI0Mzg/truckerin-auf-probe-neustart-mit-450-ps"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Truckerin"/><div class="aria-teaser-label" aria-label="Truckerin auf Probe - Neustart mit 450 PS ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Truckerin auf Probe - Neustart mit 450 PS</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyMDg0NDM" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMDg0NDM/landarzt-online-rezept-gegen-aerztemangel"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Das unterversorgte Maulburg bei Lörrach hat wieder einen Hausarzt."/><div class="aria-teaser-label" aria-label="Landarzt online - Rezept gegen Ärztemangel ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Landarzt online - Rezept gegen Ärztemangel</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyMDYxNTE" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMDYxNTE/die-erbenermittlerin-spurensuche-nach-dem-tod"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Die Rechtsanwältin Dania Jäger ist Erbenermittlerin und verwaltet das Hab und Gut einsam verstorbener Menschen."/><div class="aria-teaser-label" aria-label="Die Erbenermittlerin - Spurensuche nach dem Tod ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Erbenermittlerin - Spurensuche nach dem Tod</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTkzODE" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTkzODE/waldbauer-gegen-borkenkaefer-andreas-springmann-gibt-nicht-auf"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Holzfäller im Wald"/><div class="aria-teaser-label" aria-label="Waldbauer gegen Borkenkäfer - Andreas Springmann gibt nicht auf ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Waldbauer gegen Borkenkäfer - Andreas Springmann gibt nicht auf</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTczNTg" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTczNTg/pferdezuechter-jens-neustart-mit-seinen-islaendern"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Pferdezüchter Jens - Neustart mit seinen Isländern"/><div class="aria-teaser-label" aria-label="Pferdezüchter Jens - Neustart mit seinen Isländern ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Pferdezüchter Jens - Neustart mit seinen Isländern</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTgxMTk" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTgxMTk/arzt-mit-mission-augenlicht-fuer-die-aermsten"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Arzt mit Mission -  Augenlicht für die Ärmsten"/><div class="aria-teaser-label" aria-label="Arzt mit Mission -  Augenlicht für die Ärmsten ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Arzt mit Mission -  Augenlicht für die Ärmsten</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTYzNDc" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTYzNDc/der-heli-cop-auf-streife-im-polizeihubschrauber"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Manuel Hagel ist Pilot bei der Polizeihubschrauberstaffel"/><div class="aria-teaser-label" aria-label="Der Heli-Cop - Auf Streife im Polizeihubschrauber ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Der Heli-Cop - Auf Streife im Polizeihubschrauber</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTM1ODk" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTM1ODk/apothekerin-in-uniform-alexa-tauscht-kittel-gegen-uniform"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Kampfanzug statt Kittel - Alexa"/><div class="aria-teaser-label" aria-label="Apothekerin in Uniform - Alexa tauscht Kittel gegen Uniform ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Apothekerin in Uniform - Alexa tauscht Kittel gegen Uniform</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTExMDE" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTExMDE/weg-mit-plastik-getraenkehaendler-kastner-verbannt-die-einwegflaschen"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="&amp;#034;Mehrweg for Future&amp;#034;-Plakat"/><div class="aria-teaser-label" aria-label="Weg mit Plastik! Getränkehändler Kastner verbannt die Einwegflaschen ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Weg mit Plastik! Getränkehändler Kastner verbannt die Einwegflaschen</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODg0NjU" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODg0NjU/hebamme-im-babyglueck"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Patchworkfamilie"/><div class="aria-teaser-label" aria-label="Hebamme im Babyglück ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Hebamme im Babyglück</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODY5ODY" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODY5ODY/der-kaempfer-lucas-weg-zurueck-ins-leben"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Luca Biwer"/><div class="aria-teaser-label" aria-label="Der Kämpfer - Lucas Weg zurück ins Leben ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Der Kämpfer - Lucas Weg zurück ins Leben</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODQ3NTE" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODQ3NTE/sarahs-langes-warten-auf-die-spenderlunge"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Sarah Schott"/><div class="aria-teaser-label" aria-label="Sarahs langes Warten auf die Spenderlunge ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Sarahs langes Warten auf die Spenderlunge</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODIzMTQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODIzMTQ/ende-einer-traditionsbaeckerei-der-lotte-beck-hoert-auf"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Manfred Lott"/><div class="aria-teaser-label" aria-label="Ende einer Traditionsbäckerei - Der &quot;Lotte Beck&quot; hört auf ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Ende einer Traditionsbäckerei - Der &quot;Lotte Beck&quot; hört auf</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODIzNTE" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODIzNTE/carry-und-ihr-liebes-vieh-ein-harter-winter-auf-dem-gnadenhof"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Carry Lerch"/><div class="aria-teaser-label" aria-label="Carry und ihr liebes Vieh - Ein harter Winter auf dem Gnadenhof ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Carry und ihr liebes Vieh - Ein harter Winter auf dem Gnadenhof</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODA4ODk" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODA4ODk/die-aufspuererin-der-ring-meines-vaters"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Ring"/><div class="aria-teaser-label" aria-label="Die Aufspürerin - Der Ring meines Vaters ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Aufspürerin - Der Ring meines Vaters</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExODAxODM" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExODAxODM/patrick-wagt-den-neuanfang-gasthof-traube-als-lebenstraum"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Patrick"/><div class="aria-teaser-label" aria-label="Patrick wagt den Neuanfang - Gasthof &quot;Traube&quot; als Lebenstraum ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Patrick wagt den Neuanfang - Gasthof &quot;Traube&quot; als Lebenstraum</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzgwMTQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzgwMTQ/die-obdach-lotsin-gestrandet-am-flughafen-frankfurt"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Obdach-Lotsin Kristina Wessel"/><div class="aria-teaser-label" aria-label="Die Obdach-Lotsin - Gestrandet am Flughafen Frankfurt ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Die Obdach-Lotsin - Gestrandet am Flughafen Frankfurt</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzg2MDY" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzg2MDY/herrin-der-hindernisse-christa-baut-parcours-fuer-springreiter"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Parcours-Chefin Christa"/><div class="aria-teaser-label" aria-label="Herrin der Hindernisse - Christa baut Parcours für Springreiter ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Herrin der Hindernisse - Christa baut Parcours für Springreiter</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzgwNjA" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzgwNjA/durchlaucht-ohne-duenkel-heide-von-hohenzollern-und-ihr-schwieriges-erbe"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Heide von Hohenzollern"/><div class="aria-teaser-label" aria-label="Durchlaucht ohne Dünkel - Heide von Hohenzollern und ihr schwieriges Erbe ∙ Mensch Leute SWR Fernsehen "></div><div class="duration">29 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Durchlaucht ohne Dünkel - Heide von Hohenzollern und ihr schwieriges Erbe</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzU2Nzk" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzU2Nzk/christian-rettet-die-ortsmitte-neues-leben-in-der-alten-brauerei"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Christian Skrodzki (Mitte) feiert die Genussmanufaktur in Leutkirch-Urlau"/><div class="aria-teaser-label" aria-label="Christian rettet die Ortsmitte - neues Leben in der alten Brauerei ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Christian rettet die Ortsmitte - neues Leben in der alten Brauerei</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzU4MTQ" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzU4MTQ/entruempler-mit-herz"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Gerald Molitor übernimmt die Pflege seiner Mutter"/><div class="aria-teaser-label" aria-label="Entrümpler mit Herz ∙ Mensch Leute SWR Rheinland-Pfalz "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Entrümpler mit Herz</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div><div id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNzE1ODk" class="col swiper-slide"><div class="teaser ondemand"><a class="_focusable " href="/swr/player/Y3JpZDovL3N3ci5kZS9hZXgvbzExNzE1ODk/hundezuechterin-aus-leidenschaft-sabine-und-ihre-koeniglichen-corgis"><div class="teaserWrapper"><div class="media media-16x9"><img src="data:image/gif;base64,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" alt="Sabine Thomas meint: &amp;#034;Corgis sind Hunde, die lächeln&amp;#034;."/><div class="aria-teaser-label" aria-label="Hundezüchterin aus Leidenschaft - Sabine und ihre königlichen Corgis ∙ Mensch Leute SWR Baden-Württemberg "></div><div class="duration">30 Min.</div></div><div class="text"><div class="info"><h3 class="headline "><span>Hundezüchterin aus Leidenschaft - Sabine und ihre königlichen Corgis</span></h3><h4 class="subline">Mensch Leute</h4></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-button-next"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M19 34.9c-.3 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4l9.2-9.2-9.2-9.2c-.4-.4-.4-1 0-1.4s1-.4 1.4 0L30.4 24 19.8 34.6c-.2.2-.5.3-.8.3z"></path></svg></div><div class="swiper-button-prev"><svg class="iconLeft" viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div></div>
        <script type="text/javascript">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</script>        
        <script type="text/javascript" src="/rdpmaf.js" defer></script>
        <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
        <!-- dynamic scripts: start -->
        <script type='text/javascript' src='/main.23d38300.js' defer='defer'></script>
        <!-- dynamic scripts: end -->
        </body>
        </html>
    