
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.1.0">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</style>
            <title data-react-helmet="true">betrifft: ...: Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="index, follow, noarchive, noopd, noydir"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag | Video | Der 30. September 2010 hat ein Bild hinterlassen, das um die Welt ging: Einem älteren Mann tropft Blut aus den verletzten Augen. Er hat sein Augenlicht nahezu gänzlich verloren, weil ihn der Strahl eines Wasserwerfers der Polizei getroffen hatte. Schlagstöcke, Pfefferspray und Wasserwerfer gegen Schülerinnen und Schüler sowie Parkschützerinnen und Parkschützer. Das Bahnhofsprojekt Stuttgart 21 hatte schon lange für Kontroversen gesorgt. An diesem Tag wollte die Landesregierung Stärke zeigen, um die Fällung von Parkbäumen durchzusetzen. Doch der Polizeieinsatz entgleiste. Aus dem 30. September wird der &quot;Schwarze Donnerstag&quot;."/><meta data-react-helmet="true" itemprop="name" content="betrifft: ...: Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag | Video | Der 30. September 2010 hat ein Bild hinterlassen, das um die Welt ging: Einem älteren Mann tropft Blut aus den verletzten Augen. Er hat sein Augenlicht nahezu gänzlich verloren, weil ihn der Strahl eines Wasserwerfers der Polizei getroffen hatte. Schlagstöcke, Pfefferspray und Wasserwerfer gegen Schülerinnen und Schüler sowie Parkschützerinnen und Parkschützer. Das Bahnhofsprojekt Stuttgart 21 hatte schon lange für Kontroversen gesorgt. An diesem Tag wollte die Landesregierung Stärke zeigen, um die Fällung von Parkbäumen durchzusetzen. Doch der Polizeieinsatz entgleiste. Aus dem 30. September wird der &quot;Schwarze Donnerstag&quot;."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-09-30T18:35:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Der 30. September 2010 hat ein Bild hinterlassen, das um die Welt ging: Einem älteren Mann tropft Blut aus den verletzten Augen. Er hat sein Augenlicht nahezu gänzlich verloren, weil ihn der Strahl eines Wasserwerfers der Polizei getroffen hatte. Schlagstöcke, Pfefferspray und Wasserwerfer gegen Schülerinnen und Schüler sowie Parkschützerinnen und Parkschützer. Das Bahnhofsprojekt Stuttgart 21 hatte schon lange für Kontroversen gesorgt. An diesem Tag wollte die Landesregierung Stärke zeigen, um die Fällung von Parkbäumen durchzusetzen. Doch der Polizeieinsatz entgleiste. Aus dem 30. September wird der &quot;Schwarze Donnerstag&quot;."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Fast blind geschossen vom Strahl des Wasserwerfers: Dietrich Wagner."/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/swr/video/betrifft/stuttgart-21-showdown-am-bahnhof/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMTAxODc/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/swr/video/betrifft/stuttgart-21-showdown-am-bahnhof/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMTAxODc/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag"/><meta data-react-helmet="true" property="og:description" content="Der 30. September 2010 hat ein Bild hinterlassen, das um die Welt ging: Einem älteren Mann tropft Blut aus den verletzten Augen. Er hat sein Augenlicht nahezu gänzlich verloren, weil ihn der Strahl eines Wasserwerfers der Polizei getroffen hatte. Schlagstöcke, Pfefferspray und Wasserwerfer gegen Schülerinnen und Schüler sowie Parkschützerinnen und Parkschützer. Das Bahnhofsprojekt Stuttgart 21 hatte schon lange für Kontroversen gesorgt. An diesem Tag wollte die Landesregierung Stärke zeigen, um die Fällung von Parkbäumen durchzusetzen. Doch der Polizeieinsatz entgleiste. Aus dem 30. September wird der &quot;Schwarze Donnerstag&quot;."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/rxVnTKRm.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/txZiSbJn.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/manifest.mt.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/txZiSbJn.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/brAvCihN.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/etYIhdky.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/jlTnbWob.css"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://swr/video/betrifft/stuttgart-21-showdown-am-bahnhof/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMTAxODc/"/><link data-react-helmet="true" rel="stylesheet" href="/css/dwaZIBNA.css"/><link data-react-helmet="true" rel="canonical" href="/swr/video/betrifft/stuttgart-21-showdown-am-bahnhof/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMTAxODc/"/>
            <link data-chunk="main" rel="preload" as="script" href="/main.002e490b.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.ecfa7480.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.241df793.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.84f477fd.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.ecfa7480.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage~pages-show-ShowPage.783c47df.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.241df793.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.3740baf3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.84f477fd.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage.72232f0e.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.2b4ead74.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.134e218c.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.e3c12024.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.3154ac84.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.8cc5efc5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.c6b3b2a4.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.a43516b7.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.09a554e1.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.1dc2225d.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://image.ard.de">
            <link rel="preconnect" href="https://img.ard.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,3,10]</script>
<script defer data-chunk="main" src="/main.002e490b.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.ecfa7480.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.241df793.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.84f477fd.chunk.js"></script>
        </head>

        <body style="overflow-x: hidden">
            <div id=root><div class="Background-sc-1wypd8s-0 cLSJvQ"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 iGfyqU"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/swr/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/swr/video/betrifft/stuttgart-21-showdown-am-bahnhof/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMTAxODc/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 bkDWyg"><div class="Root-b24piw-0 iSaYMf"><div role="toolbar" class="Root-hj9jn4-0 kpsgDR"><div style="height:48px" class="ToolbarWrapper-hj9jn4-1 dJhTQh"><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Navigation" class="ButtonElement-bj69sp-2 cWaiNF"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div><div style="transform:rotate(-180deg) scale(0.7);opacity:0" class="ToggleIcon-ofee0i-2 gzNcwM"><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></li></ul></div></div></div><div class="Title-hj9jn4-4 byDOrk"><div style="opacity:0" class="TriggerSubmenu-hj9jn4-9 zJXPu"><a href="#" title="ARD Mediathek" aria-controls="toolbarSubmenu" aria-expanded="false" aria-haspopup="true" data-active="false" name="goToChannelNavi" id="toolbarSubmenuCollapser" class="Root-ofee0i-1 jUfguy"><div class="Brand-hj9jn4-7 hgARIk"><img src="/images/kFwkDUBc.svg" alt="ARD Mediathek Logo"/></div><span>ARD Mediathek</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><div style="transform:rotate(0deg)" class="Icon-hj9jn4-8 gkNsKT"><svg viewBox="0 0 48 48"><path d="M24 30.3L13.4 19.7a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0l9.1 9.2 9.2-9.2a1.1 1.1 0 011.5 0 1.2 1.2 0 010 1.4z"></path></svg></div></div></div></a></div></div><div class="Submenu-hj9jn4-10 jrdBcw"><div type="register" id="toolbarSubmenu" class="Root-bj69sp-0 JAeft"><div class="swiper-container"><div class="swiper-wrapper"><div role="presentation" class="swiper-slide"><a type="tab" title="Alle" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ard/"><span>Alle</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/daserste/"><span>Das Erste</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/br/"><span>BR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/hr/"><span>HR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/mdr/"><span>MDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/ndr/"><span>NDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/radiobremen/"><span>RadioBremen</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/rbb/"><span>RBB</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/sr/"><span>SR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="SWR" role="menuitem" data-active="true" class="Root-ofee0i-1 kNePUx" href="/swr/"><span>SWR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/wdr/"><span>WDR</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/one/"><span>ONE</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/alpha/"><span>ARD-alpha</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/tagesschau24/"><span>tagesschau24</span></a></div><div role="presentation" class="swiper-slide"><a type="tab" title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jCuNZz" href="/phoenix/"><span>phoenix</span></a></div><span style="left:0;width:100px" class="ActiveBar-bj69sp-4 jpWyRk swiper-slide"></span></div></div></div></div><div class="AnimationWrapper-hj9jn4-14 jEnWwh"><div style="opacity:0" class="ActionIcons-hj9jn4-3 hZJtgt"><div type="default" class="Root-bj69sp-0 JAeft"><ul role="menu" class="ButtonWrapper-bj69sp-3 ifXOpu"><li role="presentation" aria-label="Suche" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 hqsDUR" href="/swr/suche/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" aria-label="Meine ARD" class="ButtonElement-bj69sp-2 cWaiNF"><a title="Meine ARD" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hqsDUR"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div></a></li></ul></div></div></div><div class="Background-hj9jn4-2 knQSkf"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 fNA-duY"><div style="opacity:0" class="Overlay-o584vi-1 gWLDOW"></div><div style="transform:translate3d(-100%,0,0)" id="4val-navigationPanel" aria-labelledby="4val-navigationPanelVisible" tabindex="0" class="Panel-o584vi-2 kirSrt"><div style="transform:translate3d(0%, 0 ,0)" class="PanelContent-o584vi-3 HykRK"><div class="CloseButton-o584vi-15 bbzBcm"><h2 id="4val-closeNav">Navigation schliessen</h2><a href="#" title="Schliessen" data-active="false" class="Root-ofee0i-1 lePqxi"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></a></div><div role="navigation" aria-labelledby="4val-mainNav" class="Navigation-o584vi-5 iHXCBD"><h2 id="4val-mainNav">Hauptnavigation</h2><ul class="Main-o584vi-9 vtJGe"><li><a title="SWR Start" data-active="false" class="Root-ofee0i-1 lePqxi" href="/swr/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>SWR Start</span></a></li><li><a title="Live" data-active="false" class="Root-ofee0i-1 lePqxi" href="/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/?isDeepLink"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li><a title="Sendung verpasst" data-active="false" class="Root-ofee0i-1 lePqxi" href="/swr/programm/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Sendung verpasst</span></a></li><li><a title="Sendungen A-Z" data-active="false" class="Root-ofee0i-1 lePqxi" href="/swr/suche/sendungen-a-bis-z/"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><svg viewBox="0 0 48 48"><path d="M27.5 30v-1.8l4.3-7.1.4-.6.4-.6h-5v-2.1h7.9v1.9L30.8 27c-.1.2-.2.3-.2.5l-.3.4h5.2V30zM24 26a2 2 0 112-2 2 2 0 01-2 2zM18.3 30.1l-.8-2.5h-4.6l-.9 2.5H9.7L13.9 18h2.7l4.3 12.1zm-2.6-7.5l-.3-1a3 3 0 01-.2-1h-.1a16 16 0 01-.5 2.1l-1.1 3.1h3.4z"></path></svg></div></div><span>Sendungen A-Z</span></a></li><li role="separator" class="Separator-o584vi-13 iFugvE"></li><li><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQGNnB"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Einstellungen" data-active="false" class="Root-ofee0i-1 bqbLoA" href="/swr/einstellungen/"><span>Einstellungen</span></a></li><li><a href="https://hilfe.ardmediathek.de/" title="Hilfe" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQGNnB"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 jgfnbQ right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li><a title="Datenschutz" data-active="false" class="Root-ofee0i-1 bqbLoA" href="/swr/datenschutz/"><span>Datenschutz</span></a></li><li><a title="Nutzungsbedingungen" data-active="false" class="Root-ofee0i-1 bqbLoA" href="/swr/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li><a title="Impressum" data-active="false" class="Root-ofee0i-1 bqbLoA" href="/swr/impressum/"><span>Impressum</span></a></li></ul></div><div role="navigation" aria-labelledby="4val-big5Nav" class="Big5Navi-o584vi-11 cwiIIK"><h2 id="4val-big5Nav">Big5 Navigation</h2><div class="Big5NavElements-o584vi-12 gYbxPE"><div class="Entry-o584vi-10 kleRoX"><a href="https://www.tagesschau.de" title="Tagesschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 lePqxi"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 bSsWst"><div title="Tagesschau" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-10 kleRoX"><a href="https://www.sportschau.de" title="Sportschau" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 lePqxi"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 bSsWst"><div title="Sportschau" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-10 kleRoX"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 lePqxi"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 bSsWst"><div title="ARD Audiothek" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div><div class="Entry-o584vi-10 kleRoX"><a href="https://www.kika.de" title="Ki.Ka" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 lePqxi"><div class="IconWrapper-ofee0i-3 jgfnbQ left"><div><div class="Root-sc-15id3hv-0 bSsWst"><div title="Ki.Ka" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div></div></div></a></div></div></div></div></div></div><div id="gotocontent" class="Jumpmark-sc-1wypd8s-3 cmvebO"></div><div role="main" aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 ga-Dqlu"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 KoDuF">betrifft: ...: Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag | Video der Sendung vom 30.09.2020 18:35 Uhr (30.9.2020) mit Untertitel</h1><div class="Root-xhfynq-0 kerLKd"><div><div class="FixedContainer-sc-1acfrk-0 LbBJj"><div class="ScalingContainer-sc-1acfrk-1 gXOFeF"><div class="Root-sc-1d5mz0b-0 iqkYyl"><div class="Root-sc-15id3hv-0 liUQeb"><img style="opacity:1" src="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/80/91/43/62/-1774185891/16x9/720?mandant=ard 1920w" alt="Fast blind geschossen vom Strahl des Wasserwerfers: Dietrich Wagner." title="Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag - Standbild"/></div></div></div></div><div class="Spacer-sc-1acfrk-2 iuVsSa"></div></div><div><div class="Root-pae2yt-0 jTYTaO"><div class="Description-pae2yt-1 cMnawG"><div class="DescriptionInfo-pae2yt-2 cVbtZf"><div class="ContentWrapper-pae2yt-13 ededDI"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 jignNo"><div class="Root-sc-1qgar2i-1 eQgcWy"><a href="/swr/sendung/betrifft/Y3JpZDovL3N3ci5kZS8yNTgyNzI0/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Logo betrifft" title="betrifft: ... - Standbild" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><svg viewBox="0 0 48 48"><path d="M30 23a2 2 0 01-2-2 1.9 1.9 0 012-2 2 2 0 010 4zM16 29v-2l4-5 4 4.3 3-2.3 5 4v1H16z" fill-rule="evenodd"></path><path d="M36 33H12V15h24zm-22-2h20V17H14z"></path></svg></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div></div></a></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 kgUIVm"><h2 class="H2-sc-1h18a06-3 cToRMS">Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag</h2><h4 class="H4-sc-1h18a06-5 kcmiCK">30.09.2020 ∙ 
		betrifft: ... ∙ SWR Fernsehen</h4><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 rWQeG"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 ixsPTt"><p class="P-sc-1ec4vuh-0 eqvDyY">Der 30. September 2010 hat ein Bild hinterlassen, das um die Welt ging: Einem älteren Mann tropft Blut aus den verletzten Augen. Er hat sein Augenlicht nahezu gänzlich verloren, weil ihn der Strahl eines Wasserwerfers der Polizei getroffen hatte. Schlagstöcke, Pfefferspray und Wasserwerfer gegen Schülerinnen und Schüler sowie Parkschützerinnen und Parkschützer. Das Bahnhofsprojekt Stuttgart 21 hatte schon lange für Kontroversen gesorgt. An diesem Tag wollte die Landesregierung Stärke zeigen, um die Fällung von Parkbäumen durchzusetzen. Doch der Polizeieinsatz entgleiste. Aus dem 30. September wird der &quot;Schwarze Donnerstag&quot;.</p><div class="PictureCredit-pae2yt-8 iPrYpR">Bild: <!-- -->SWR</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 ehVKhn"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 jFgiGW"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><div class="Available-pae2yt-6 jopykz"><p class="P-sc-1ec4vuh-0 eqvDyY"><strong>Video verfügbar:</strong><br/>bis <!-- -->30.09.2021 ∙ 16:00<!-- --> Uhr<br/></p></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 EwCa"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 eavKfJ"><a class="LogoLink-pae2yt-16 klJxOs" href="/swr/"><img src="/images/kFwkDUBc.svg" alt="Logo" class="Logo-pae2yt-7 lfoftM"/></a></div></div></div></div></div></div></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span><h2 class="H2-sc-1h18a06-3 cToRMS">Weil Sie »Showdown am Bahnhof - Stuttgart 21 und der Schwarze Donnerstag« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->11<!-- --> Einträgen</span><div class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 2.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-2-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNTg0MTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderatorin Jana Kübel" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 2.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 11 Stunden</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 4.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-4-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNTg4ODc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderatorin Jana Kübel" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 4.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 2 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 7.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-7-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNTk1NTg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Florian Weber" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 7.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 5 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 8.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-8-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjAwMjY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Florian Weber" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 8.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 6 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 9.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-9-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjA0MzM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Florian Weber" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 9.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div><div class="Line-sc-1qgar2i-10 AvailableTo-sc-1qgar2i-14 kGEkxI">noch 7 Tage</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 10.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-10-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjA4Mjg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Florian Weber." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 10.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 11.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-11-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjEzNjc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Florian Weber" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 11.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 14.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-14-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjIxNzI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Jürgen hörig" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 14.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 15.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-15-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjI0OTE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Jürgen Hörig" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 15.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 16.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-16-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjI5MDc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderator Jürgen Hörig" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 16.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Landesschau Baden-Württemberg vom 17.10.2019
Landesschau Baden-Württemberg" class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/landesschau-baden-wuerttemberg/landesschau-baden-wuerttemberg-vom-17-10-2019/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzExNjMyOTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Moderatorin Jana Kübel" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Landesschau Baden-Württemberg vom 17.10.2019</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">Landesschau Baden-Württemberg ∙ SWR Baden-Württemberg</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div><div class="Root-sc-97ey0z-0 dKiEOS"><span><h2 class="H2-sc-1h18a06-3 cToRMS">Mehr aus betrifft: ...</h2></span><span class="Hidden-sc-97ey0z-1 hxZYaB">Liste mit <!-- -->24<!-- --> Einträgen</span><div class="IdSwiperWrapper-sc-97ey0z-2 eTaKUU"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div title="Betrug am Telefon - Wie alte Menschen um ihr Geld gebracht werden
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/betrug-am-telefon-wie-alte-menschen-um-ihr-geld-gebracht-werden/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMDU5MzA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Mit solchem Anrufen verunsichern Betrügerbanden alte Menschen und bringen sie dazu, ihnen ihre Ersparnisse auszuhändigen" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Betrug am Telefon - Wie alte Menschen um ihr Geld gebracht werden</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Betrug am Telefon - Wie alte Menschen um ihr Geld gebracht werden
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/betrug-am-telefon-wie-alte-menschen-um-ihr-geld-gebracht-werden/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMDc5Mjg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Alte Damen am Telefon" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Betrug am Telefon - Wie alte Menschen um ihr Geld gebracht werden</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Frisch auf den Tisch? Die Wahrheit über Restaurants
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/frisch-auf-den-tisch-die-wahrheit-ueber-restaurants/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMDI0NTU/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Das Stangenei - ein Produkt der Spitzentechnologie für Köche mit wenig Zeit." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Frisch auf den Tisch? Die Wahrheit über Restaurants</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Gesunde Ernährung - Was dürfen wir essen
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/gesunde-ernaehrung-was-duerfen-wir-essen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzMDI1Mjg/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Erdbeeren, grüner Spargel, Feldsalat mit Tomaten, Kartoffeln und Sellerie auf einer weiß-blau karierten Tischdecke" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Gesunde Ernährung - Was dürfen wir essen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wald in Not. Was hilft dem grünen Patienten?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/wald-in-not-was-hilft-dem-gruenen-patienten/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyOTkwNzI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Forstamtsleiter Friedbert Ritter aus dem Westerwald ist besorgt." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wald in Not. Was hilft dem grünen Patienten?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Arbeitssklaven - wer schuftet für unseren Wohlstand?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/die-arbeitssklaven-wer-schuftet-fuer-unseren-wohlstand/3sat/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTUyNzQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Ein Mann steht in einer kleinen Kammer vor einem winzigen Fenster" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Arbeitssklaven - wer schuftet für unseren Wohlstand?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ 3sat</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wohin die Reise geht - Sommerferien vor der Haustür
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/wohin-die-reise-geht-sommerferien-vor-der-haustuer/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNzI5Njk/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Standup-Paddler mit seiner Tochter auf einem See" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wohin die Reise geht - Sommerferien vor der Haustür</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="betrifft: Warum sterben die Bienen?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/betrifft-warum-sterben-die-bienen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNTk2NDA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Bienen in einem Stock" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">betrifft: Warum sterben die Bienen?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Der stumme Sommer - Warum sterben die Insekten?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/der-stumme-sommer-warum-sterben-die-insekten/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExMzgwNDA/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Rote Maskenbiene Hylaeus variegatus" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Der stumme Sommer - Warum sterben die Insekten?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die heilende Kraft der Bewegung - Bei Rücken, Herzleiden und Krebs
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/die-heilende-kraft-der-bewegung-bei-ruecken-herzleiden-und-krebs/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNjQ4NjE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Eine Frau und ein Mann bei Übungen mit einem Gymnastikband in einem Fitnessraum" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">44<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die heilende Kraft der Bewegung - Bei Rücken, Herzleiden und Krebs</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Allergien auf dem Vormarsch
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/allergien-auf-dem-vormarsch/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNTc2MzY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Junge Frau hält sich ein Taschentuch vor das Gesicht" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Allergien auf dem Vormarsch</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Jetzt bin ich dran - Wenn Frauen sich trennen
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/jetzt-bin-ich-dran-wenn-frauen-sich-trennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNTUzOTE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Eine Frau isst ein Stück Kuchen mit der Aufschrift &amp;#034;Jetzt bin ich dran&amp;#034;" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Jetzt bin ich dran - Wenn Frauen sich trennen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Corona - die Suche nach Heilung
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/corona-die-suche-nach-heilung/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNTEwNzE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Laborantin bei der Arbeit" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Corona - die Suche nach Heilung</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wirtschaft im Corona-Schock - wie überstehen wir die Krise?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/wirtschaft-im-corona-schock-wie-ueberstehen-wir-die-krise/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNDc3NDk/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Das Essen darf man im Hotel-Restaurant Froschbächel in Bühl nur noch abholen." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wirtschaft im Corona-Schock - wie überstehen wir die Krise?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Klimawandel - auf Spurensuche im Südwesten
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/klimawandel-auf-spurensuche-im-suedwesten/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNDI1Nzc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Skigebiet mit wenig Schnee" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">90<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Klimawandel - auf Spurensuche im Südwesten</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Hellas für immer - wie es weiterging
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/hellas-fuer-immer-wie-es-weiterging/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMzk1ODI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Die Protagonisten Karin und Walter." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">15<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Hellas für immer - wie es weiterging</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Hellas für immer - Zum Ruhestand nach Griechenland
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/hellas-fuer-immer-zum-ruhestand-nach-griechenland/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTMxMzM/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Protagonistin Karin (in Deutschland)." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Hellas für immer - Zum Ruhestand nach Griechenland</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Hat das Landleben Zukunft? Wie Dörfer ums Überleben kämpfen
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/hat-das-landleben-zukunft-wie-doerfer-ums-ueberleben-kaempfen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExMjE2NDQ/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Kinder und Eltern der Grundschule in Frankenstein 2018. Sie war eine von zwei Zwergschulen in Rheinland-Pfalz und wurde geschlossen." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Hat das Landleben Zukunft? Wie Dörfer ums Überleben kämpfen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Corona und alles ist anders - Wird es langsam besser?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/corona-und-alles-ist-anders-wird-es-langsam-besser/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMzI3ODY/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Krankenschwester" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Corona und alles ist anders - Wird es langsam besser?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Rettung fürs Herz - Stent, Bypass, Klappenersatz
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/rettung-fuers-herz-stent-bypass-klappenersatz/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMjA2MTE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Arzt bespricht seine Diagnose mit einem Patienten" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Rettung fürs Herz - Stent, Bypass, Klappenersatz</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Billige Lebensmittel aus Fernost - China in Dosen
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/billige-lebensmittel-aus-fernost-china-in-dosen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExMjY5Mzc/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Arbeiter bei der Herstellung von Champignons und Champignon-Konserven für den deutschen Markt." class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Billige Lebensmittel aus Fernost - China in Dosen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Die Wahrheit über Fertiggerichte - Wie die Lebensmittelindustrie trickst
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/die-wahrheit-ueber-fertiggerichte-wie-die-lebensmittelindustrie-trickst/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTA4NjE/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Fertiggerichte" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Die Wahrheit über Fertiggerichte - Wie die Lebensmittelindustrie trickst</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Wundermittel Hormone? Eine Empfehlung mit Nebenwirkungen
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/wundermittel-hormone-eine-empfehlung-mit-nebenwirkungen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExMDg1MzI/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Wundermittel Hormone - Eine gefährliche Allzweckwaffe?" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Wundermittel Hormone? Eine Empfehlung mit Nebenwirkungen</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div><div class="swiper-slide"><div title="Abnehmen und schlank bleiben - kann das gehen?
betrifft: ..." class="Root-sc-1qgar2i-1 eDGlWl"><a href="/swr/video/betrifft/abnehmen-und-schlank-bleiben-kann-das-gehen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMDQxMTk/"><div class="TeaserWrapper-sc-1qgar2i-2 hSWDmZ"><div class="ImageWrapper-sc-1qgar2i-0 korFKr"><div class="Root-sc-15id3hv-0 liUQeb"><div alt="Gleiche Menge Nudeln in unterschiedlich großen Tellern" class="PlaceholderImgWrapper-sc-15id3hv-1 khwaMZ"><div style="background:linear-gradient( 160deg, #eeeeee 0%,#979797 100%)" class="Gradient-sc-15id3hv-2 fAqEsa"></div></div></div><div class="Additive-sc-1qgar2i-7 gNOiuw"><div class="Meta-sc-1qgar2i-3 dwZWbL"><div class="Root-sc-1y5liao-0 iRveVc">45<!-- --> Min.</div></div><div class="Root-sc-10ryujm-0 gkxJvm"></div></div></div><div class="Text-sc-1qgar2i-8 cLmAtV"><div class="Info-sc-1qgar2i-9 eaMFhM"><h3 class="H3-sc-1h18a06-4 jnOKeI">Abnehmen und schlank bleiben - kann das gehen?</h3><div class="Line-sc-1qgar2i-10 Subline-sc-1qgar2i-13 dzWKQz">betrifft: ... ∙ SWR Fernsehen</div></div></div></div></a></div></div></div><div class="swiper-scrollbar"></div><div class="Root-sc-8x781u-0 fdtxWV swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 iFPiuB swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></div></div></div><div role="alert" aria-live="polite" aria-label="Sie sind offline" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 kVTRwg"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eFEdPY"><p class="P-sc-1ec4vuh-0 eqvDyY">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 jfIqnf"><div class="Message-eq14xo-1 yWwiI"><div class="TextWrapper-eq14xo-3 kzEhNc"><div class="Text-eq14xo-2 lcXvjR"><p class="P-sc-1ec4vuh-0 eqvDyY">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    