
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.2.0">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</style>
            <title data-react-helmet="true">Preiswert, nützlich, gut?: Was Licht und Lampen bewirken können | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="noarchive, noydir, max-image-preview:large, index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Was Licht und Lampen bewirken können | Video | Mit gutem Licht wirkt ein Raum gleich ganz anders. Aber wie gestaltet man eine gute und energiesparende Lichtstimmung zuhause? &quot;Preiswert, nützlich, gut&quot; gibt Antworten darauf."/><meta data-react-helmet="true" itemprop="name" content="Preiswert, nützlich, gut?: Was Licht und Lampen bewirken können | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Was Licht und Lampen bewirken können | Video | Mit gutem Licht wirkt ein Raum gleich ganz anders. Aber wie gestaltet man eine gute und energiesparende Lichtstimmung zuhause? &quot;Preiswert, nützlich, gut&quot; gibt Antworten darauf."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-12-22T20:00:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Mit gutem Licht wirkt ein Raum gleich ganz anders. Aber wie gestaltet man eine gute und energiesparende Lichtstimmung zuhause? &quot;Preiswert, nützlich, gut&quot; gibt Antworten darauf."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Ein mit mehreren  Filament-Lampen dekorierter Raum"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/swr/video/preiswert-nuetzlich-gut/was-licht-und-lampen-bewirken-koennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/swr/video/preiswert-nuetzlich-gut/was-licht-und-lampen-bewirken-koennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Was Licht und Lampen bewirken können"/><meta data-react-helmet="true" property="og:description" content="Mit gutem Licht wirkt ein Raum gleich ganz anders. Aber wie gestaltet man eine gute und energiesparende Lichtstimmung zuhause? &quot;Preiswert, nützlich, gut&quot; gibt Antworten darauf."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/ygMeimmH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/manifest.mt.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/yBmrrBXH.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/dpYiCCrQ.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/xTXEjnMf.css"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://swr/video/preiswert-nuetzlich-gut/was-licht-und-lampen-bewirken-koennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ/"/><link data-react-helmet="true" rel="stylesheet" href="/css/qVvAGIhU.css"/><link data-react-helmet="true" rel="canonical" href="/swr/video/preiswert-nuetzlich-gut/was-licht-und-lampen-bewirken-koennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ/"/>
            <link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.ef600073.chunk.js">
<link data-chunk="main" rel="preload" as="script" href="/main.940c64ac.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.584864e5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage~pages-show-ShowPage.1a790091.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.3bbd8e8d.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.584864e5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage.9a076ef5.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-search-SearchPage.f65a02f8.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.9e09f30b.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.69f712fb.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.221453b1.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.31ff458d.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.5724b97a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.7566c2d5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.0025bed3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.4cc99ef0.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.59d1a156.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://images.ardmediathek.de">
            <link rel="preconnect" href="https://img.ardmediathek.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,3,10]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["pages-player-PlayerVodPage"]}</script>
<script defer data-chunk="main" src="/main.940c64ac.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.584864e5.chunk.js"></script>
        </head>

        <body >
            <div id=root><div class="Background-sc-1wypd8s-0 ldBkFD"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 izqBmz"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/swr/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/swr/video/preiswert-nuetzlich-gut/was-licht-und-lampen-bewirken-koennen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 eijeoA"><div class="Root-b24piw-0 kEcVYs"><div class="Root-hj9jn4-0 dhXBhA"><div class="ToolbarWrapper-hj9jn4-1 kQKsHf"><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" aria-label="Menüelemente Links" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div></div></a></li></ul></nav></div></div><div class="Title-hj9jn4-5 gmIjuO"><div style="opacity:1" class="LogoWrapper-hj9jn4-7 dIcUvp"><a title="SWR" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/swr/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Logo-hj9jn4-8 fevWak"><img src="/images/fQYBXvHY.svg" alt="ARD Mediathek Logo"/></div></div></div></a></div><div style="opacity:1" class="Mainmenu-hj9jn4-6 gouPjM"><nav type="register" aria-label="Hauptnavigation" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"></ul><span style="left:0;width:100px" hidden="" class="ActiveBar-bj69sp-4 jJCNGc"></span></nav></div></div><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" aria-label="Menüelemente Rechts" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/suche/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><button title="Anmelden" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div><span>Anmelden</span></button></li></ul></nav></div></div><div class="Background-hj9jn4-2 kIeESp"></div><div class="Background-hj9jn4-2 DarkerBackground-hj9jn4-3 kIeESp dbwDPR"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 dgVIkD"><div style="opacity:0" class="Overlay-o584vi-1 hzPHeq"></div><div style="transform:translate3d(-100%,0,0)" id="4val-navigationPanel" tabindex="0" class="Panel-o584vi-2 ZeFpb"><div style="transform:translate3d(0%, 0 ,0)" class="PanelContent-o584vi-3 ecNPUp"><div class="CloseButtonWrapper-o584vi-14 eTIhDH"><button title="Navigation schließen" data-active="false" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></button></div><ul aria-label="Hauptnavigation" role="menu" class="Navigation-o584vi-5 ctLVoF"><li role="presentation"><a title="ARD Mediathek" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>ARD Mediathek</span></a></li><li role="presentation"><a title="Entdecken" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/entdecken/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14.5l2.4 7.3H34l-6.2 4.4 2.4 7.3L24 29l-6.2 4.5 2.4-7.3-6.2-4.4h7.6l2.4-7.3z"></path></svg></div></div><span>Entdecken</span></a></li><li role="presentation"><a title="Live" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU/?isDeepLink"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li role="presentation"><a title="Programm" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/programm/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Programm</span></a></li><li role="presentation"><button title="Sender" role="menuitem" data-active="false" class="Root-ofee0i-1 PzXR"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M31 28h4v4h-4zM25 28h4v4h-4zM19 28h4v4h-4zM13 28h4v4h-4z"></path><g><path d="M31 22h4v4h-4zM25 22h4v4h-4zM19 22h4v4h-4zM13 22h4v4h-4z"></path></g><g><path d="M31 16h4v4h-4zM13 16h16v4H13z"></path></g></svg></div></div><span>Sender</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M19 34.9a1.1 1.1 0 01-.7-.3 1.2 1.2 0 010-1.4l9.2-9.2-9.2-9.2a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0L30.4 24 19.8 34.6a1.1 1.1 0 01-.8.3z"></path></svg></div></div></button><ul style="transform:translate3d(0%, 0 ,0)" role="menu" class="SubNav-o584vi-6 iyEqBr"><li role="presentation" class="SubNavBackButton-o584vi-7 kVVKse"><span class="SubNavHeadline-o584vi-8 bsJBNU">Sender</span></li><li role="presentation"><a title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/daserste/"><span>Das Erste</span></a></li><li role="presentation"><a title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/br/"><span>BR</span></a></li><li role="presentation"><a title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/hr/"><span>HR</span></a></li><li role="presentation"><a title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/mdr/"><span>MDR</span></a></li><li role="presentation"><a title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ndr/"><span>NDR</span></a></li><li role="presentation"><a title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/radiobremen/"><span>RadioBremen</span></a></li><li role="presentation"><a title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/rbb/"><span>RBB</span></a></li><li role="presentation"><a title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/sr/"><span>SR</span></a></li><li role="presentation"><a title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/swr/"><span>SWR</span></a></li><li role="presentation"><a title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/wdr/"><span>WDR</span></a></li><li role="presentation"><a title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/one/"><span>ONE</span></a></li><li role="presentation"><a title="funk" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/funk/"><span>funk</span></a></li><li role="presentation"><a title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/alpha/"><span>ARD-alpha</span></a></li><li role="presentation"><a title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/tagesschau24/"><span>tagesschau24</span></a></li><li role="presentation"><a title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/phoenix/"><span>phoenix</span></a></li></ul></li><li role="separator" class="Separator-o584vi-11 cRXOsn"></li><li role="presentation"><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Einstellungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/einstellungen/"><span>Einstellungen</span></a></li><li role="presentation"><a href="https://hilfe.ardmediathek.de/" title="Hilfe" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Datenschutz" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/datenschutz/"><span>Datenschutz</span></a></li><li role="presentation"><a title="Nutzungsbedingungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li role="presentation"><a title="Impressum" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/impressum/"><span>Impressum</span></a></li></ul><hr role="separator" class="HorizontalRule-o584vi-12 bviNiB"/><ul role="menu" aria-label="Big5 Navigation" class="Big5Navigation-o584vi-10 jXvWut"><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.tagesschau.de" title="Tagesschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="Tagesschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.sportschau.de" title="Sportschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="Sportschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="ARD Audiothek" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.kika.de" title="KiKA" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="KiKA" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li></ul></div></div></div><div id="gotocontent" class="Jumpmark-sc-1wypd8s-3 gcoaBV"></div><main aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 hvjYSr cbDmvF"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 bUQQPO gqKKMc">Preiswert, nützlich, gut?: Was Licht und Lampen bewirken können | Video der Sendung vom 22.12.2020 20:00 Uhr (22.12.2020) mit Untertitel</h1><section class="Root-xhfynq-0 eQlVjq"><div><div role="presentation" class="ToolbarBackground-xhfynq-1 iYcTdS"></div><section><div class="FixedContainer-sc-1acfrk-0 cnteCs"><div class="ScalingContainer-sc-1acfrk-1 dyGULK"><div class="Root-sc-1d5mz0b-0 iyOTQK"><div class="Root-sc-15id3hv-0 fbRAfe"><img src="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/79/07/25/76/-1774185891/16x9/720?mandant=ard 1920w" alt="Ein mit mehreren  Filament-Lampen dekorierter Raum" title="Was Licht und Lampen bewirken können - Standbild"/></div></div></div></div><div role="presentation" class="Spacer-sc-1acfrk-2 fGhURR"></div></section></div><div><section class="Root-pae2yt-0 bxGKFd"><div class="Description-pae2yt-1 ggZKLl"><div class="DescriptionInfo-pae2yt-2 bZULVk"><div class="ContentWrapper-pae2yt-13 hatnIP"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 higmXY imAxMw"><div class="Root-sc-1qgar2i-7 fUwuYu"><div></div><div class="TeaserContainer-sc-1qgar2i-6 iBzCYg"><a href="/swr/sendung/preiswert-nuetzlich-gut/Y3JpZDovL3N3ci5kZS8yNDcwODg0NA/"><div class="TeaserWrapper-sc-1qgar2i-8 duMFEg"><div class="Root-sc-1rbafsr-0 bZlFLK"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Logo Preiswert, Nützlich, Gut?" title="Preiswert, nützlich, gut? - Standbild" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="Additive-sc-1rbafsr-3 TJHYw"></div></div></div></a></div></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 ffYEqg cXpOce ewRSXO"><h2 class="H2-sc-1h18a06-3 khdvFh">Was Licht und Lampen bewirken können</h2><span class="H4-sc-1h18a06-5 eROOGJ">22.12.2020 ∙ 
		Preiswert, nützlich, gut? ∙ SWR Fernsehen</span><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 iCHRgX cXpOce"><p class="P-sc-1ec4vuh-0 fcwbOf">Mit gutem Licht wirkt ein Raum gleich ganz anders. Aber wie gestaltet man eine gute und energiesparende Lichtstimmung zuhause? &quot;Preiswert, nützlich, gut&quot; gibt Antworten darauf.</p><div class="PictureCredit-pae2yt-8 cJdkZe">Bild: <!-- -->Colourbox</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 hyJWmP cXpOce fNPnSc"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 eMnxPD dxBRBy klkbmH"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cLcMaz cXpOce"><a class="LogoLink-pae2yt-16 cXA-dSv" href="/swr/"><img src="/images/fQYBXvHY.svg" alt="Logo" class="Logo-pae2yt-7 fltnQn"/></a></div></div></div></div></div></div></div></section></div></section><section data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTQ1MjQ" class="Root-sc-97ey0z-0 huCDbF"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Weil Sie »Was Licht und Lampen bewirken können« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->16<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDYxMzQ3OA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/wie-sinnvoll-ist-es-wildtieren-zu-helfen/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMDYxMzQ3OA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ein Gartenschläferbaby wird gefüttert" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Wie sinnvoll ist es, Wildtieren zu helfen?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDYxMzU5NA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/im-gruenen-vom-20-november-2012/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMDYxMzU5NA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ulrike Nehrbaß auf dem Friedhof" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>29<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Im Grünen vom 20. November 2012</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDYxMzY2Mg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/faire-grabsteine/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMDYxMzY2Mg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Eine Engelsfigur sitzt auf einem Grabstein, aufgenommen am 11.09.2012 auf dem Trinitatisfriedhof in Dresden." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>7<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Faire Grabsteine</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDYxMzcwNg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/friedhof-fuer-haustiere/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMDYxMzcwNg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ein Hund liegt vor einem Grab" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>4<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Friedhof für Haustiere</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDYxMzc1Ng" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/letzte-ruhe-in-der-freien-natur/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMDYxMzc1Ng/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Kreuz im Wald" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Letzte Ruhe in der freien Natur</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMzc4NDg3OA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/urlaub-mit-gutem-gewissen/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xMzc4NDg3OA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Campingdorf mit Öko-Zelten" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>5<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Urlaub mit gutem Gewissen</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTc1MDAwMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/ein-rucksack-voller-innovation/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTc1MDAwMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Logo natürlich!" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Ein Rucksack voller Innovation</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTc1MzY5Ng" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/gegen-die-algenplage-in-der-nister/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTc1MzY5Ng/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Mann tätowiert Fisch" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Gegen die Algenplage in der Nister</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTc1NDAxMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/natuerlich-vom-30-juni-2015/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTc1NDAxMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Axel Weiss steht im Fluss Nister" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>30<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">natürlich! vom 30. Juni 2015</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTgyNjU1MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/woelfe-im-suedwesten/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTgyNjU1MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Wolf" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>11<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Wölfe im Südwesten</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTgyNjY4Ng" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/natuerlich-vom-14-juli-2015/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTgyNjY4Ng/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ulrike Nehrbass sitzt im Wald" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>30<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">natürlich! vom 14. Juli 2015</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTgzMTkzMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/landwirtschaft-und-umweltschutz/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTgzMTkzMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Kuhschnauze von unten" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>9<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Landwirtschaft und Umweltschutz</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTkwMzc1MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/kanadische-blockhaeuser/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTkwMzc1MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Handwerker bearbeitet Baumstamm für ein Blockhaus" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Kanadische Blockhäuser</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTkwNzM4Mg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/dem-luchs-auf-der-spur/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTkwNzM4Mg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Dem Luchs wird von den Forschern ein Sender umgelegt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>4<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Dem Luchs auf der Spur</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTkwNzgxMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/e-bikes-sind-voll-im-trend/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTkwNzgxMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Gelbes E-Bike" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>7<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">E-Bikes sind voll im Trend</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xNTkxMDQ1NA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/natuerlich/natuerlich-vom-11-august-2015/swr-fernsehen/Y3JpZDovL3N3ci5kZS8xNTkxMDQ1NA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="natürlich-Moderator Axel Weiss" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>30<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">natürlich! vom 11. August 2015</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">natürlich! ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section><section data-bb-id="Y3JpZDovL3N3ci5kZS8yNDcwODg0NA" class="Root-sc-97ey0z-0 huCDbF"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Mehr aus Preiswert, nützlich, gut?</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->11<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEzNjcyMDE" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/perfekte-weihnachten/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzNjcyMDE/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Weihnachtsgepäck als Baumdeko" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Perfekte Weihnachten</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEzNjI3NDk" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/kochen-backen-aufwaermen-backoefen-und-mikrowelle/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEzNjI3NDk/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Plätzchen liegen im Ofen auf einem Backblech: Welche Mikrowellen und Backöfen sind preiswert, nützlich und gut?" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Kochen, backen, aufwärmen: Backöfen und Mikrowelle</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyOTA3ODY" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/wanderausruestung/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyOTA3ODY/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Zwei Wanderer in den Bergen: Welche Wandersurüstung ist preiswert, nützlich und gut?" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Wanderausrüstung</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyODc5NTM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/mobil-mit-baby-kinderwagen-und-tragesysteme-im-check/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyODc5NTM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Schlafendes Baby im Kinderwagen" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Mobil mit Baby: Kinderwagen und Tragesysteme im Check</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyODQ3NzI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/koffer-und-reisetaschen-im-check/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyODQ3NzI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Zwei Mädchen ziehen einen Koffer am Strand entlang: Koffer im Check - Preiswert, nützlich, gut?" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Koffer und Reisetaschen im Check</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyNjU1NDU" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/preiswert-nuetzlich-gut-gartengeraete/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNjU1NDU/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Gartenschere und Handschuhe: Welche Gartengeäte sind preiswert, nützlich und gut?" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Preiswert, nützlich, gut: Gartengeräte</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEyNjI3NDI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/preiswert-nuetzlich-gut-trocknen-und-buegeln/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEyNjI3NDI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Frauen sortieren Wäsche" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Preiswert, nützlich gut? Trocknen und Bügeln</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEwNTcwNzM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/kauftipps-fuer-fahrraeder-und-elektrobikes/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEwNTcwNzM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Drei Männer auf Fährrädern in den Weinbergern" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Kauftipps für Fahrräder und Elektrobikes</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzExNTEyODI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/der-perfekte-grill/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExNTEyODI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Auf einem Grillrost liegen ein Maiskolben, zwei Steks und eine Aubergine. Eine Hand hat einen Grillwender in der Hand und hebt damit ein Steak ab." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Der perfekte Grill</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzEwNzQ2OTI" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/woran-erkennt-man-gute-toepfe-und-pfannen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzEwNzQ2OTI/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Verschiedene Pfannen und Töpfe" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Woran erkennt man gute Töpfe und Pfannen?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS9hZXgvbzExOTIxNTk" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/swr/video/preiswert-nuetzlich-gut/kuechenmaschinen/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzExOTIxNTk/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Zwiebel, Paprika und Peperoni liegen in einem Mixbehälter" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Küchenmaschinen</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Preiswert, nützlich, gut? ∙ SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section></main></div><div role="none" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 ktfhAl"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eNSFnn"><p class="P-sc-1ec4vuh-0 fcwbOf">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 eVdECF"><div class="TextWrapper-eq14xo-3 hKxIDf"><div class="Text-eq14xo-2 jMrfKy"><p class="P-sc-1ec4vuh-0 fcwbOf">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    