<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Wald oder Kohle? Streit um den Hambacher Forst | Anne Will Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Anne Will | Video Wald oder Kohle? Streit um den Hambacher Forst: Über den Konflikt um den Hambacher Forst diskutieren Armin Laschet, Svenja Schulze, Christian Lindner, Anton Hofreiter, Antje Grothus und Michael Vassiliadis."/><meta name="author" content="Das Erste"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2018-10-08T01:37:45.000"/><meta name="gsaimg512" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Wald oder Kohle? Streit um den Hambacher Forst&quot; | Anne Will | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Wald oder Kohle? Streit um den Hambacher Forst"/><meta name="dcterms.abstract" content="Über den Konflikt um den Hambacher Forst diskutieren Armin Laschet, Svenja Schulze, Christian Lindner, Anton Hofreiter, Antje Grothus und Michael Vassiliadis."/><meta name="googlebot" content="unavailable_after: 07-Oct-2019 21:45:00 CEST"/><meta name="expires" content="2019-10-07T21:45:00.000"/><meta name="dcterms.isPartOf" content="Anne Will"/><meta name="dcterms.extent" content="3704"/><meta name="dcterms.date" content="2018-10-07T21:45:00.000"/><meta itemprop="url" content="https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704"/><meta itemprop="image" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Wald oder Kohle? Streit um den Hambacher Forst | Anne Will Video | ARD Mediathek"/><meta itemprop="productionCompany" content="NDR"/><meta itemprop="uploadDate" content="2018-10-08T01:34:14.000"/><meta itemprop="expires" content="2019-10-07T21:45:00.000"/><meta itemprop="duration" content="01:01:44"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/1x1/1280?mandant=ard"/><meta property="og:url" content="https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Wald oder Kohle? Streit um den Hambacher Forst&quot; - Anne Will"/><meta property="og:description" content="Über den Konflikt um den Hambacher Forst diskutieren Armin Laschet, Svenja Schulze, Christian Lindner, Anton Hofreiter, Antje Grothus und Michael Vassiliadis."/><meta property="og:video" content="https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="3704"/><meta property="video:release_date" content="2018-10-08T01:34:14.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.43/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.43/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;jung&#039;:&#039;0&#039;,&#039;x20&#039;:&#039;3704&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;x7&#039;:&#039;Anne+Will&#039;,&#039;x8&#039;:&#039;1&#039;,&#039;x5&#039;:&#039;Das+Erste&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FAnne+Will%2FWald+oder+Kohle%3F+Streit+um+den+Hambacher+Forst%2F56750704%2F20181007_2145&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3AAnne+Will&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;x9&#039;:&#039;NDR&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww-origin.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FAnne-Will%2FWald-oder-Kohle-Streit-um-den-Hambacher%2FDas-Erste%2FVideo%3FbcastId%3D328454%26documentId%3D56750704&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;x6&#039;:&#039;Das+Erste&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtPageID&#039;:&#039;1056750704&#039;,&#039;xtPageDate&#039;:&#039;201810080137&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3AAnne+Will&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/radio" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">08.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">07.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Samstag <span class="datum">06.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Freitag <span class="datum">05.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Donnerstag <span class="datum">04.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Mittwoch <span class="datum">03.10.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Dienstag <span class="datum">02.10.18</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/mustsee">
        Must-see
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Beliebte-Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Anne Will: Wald oder Kohle? Streit um den Hambacher Forst | Video der Sendung vom 07.10.2018 21:45 Uhr (7.10.18)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/56750704&#039;,&#039;mcUrl&#039;:&#039;/play/media/56750704&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio., Quelle: Screenshot NDR" title="Wald oder Kohle? Streit um den Hambacher Forst - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio., Quelle: Screenshot NDR" title="Wald oder Kohle? Streit um den Hambacher Forst - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box hls pd flash isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.daserste.de/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/51/88/58/147697249/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.annewill.de" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Anne Will - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/92/36/64/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Anne Will - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
    <a href="/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704" class="textLink">
        
                    <a href="/tv/Anne-Will/Sendung?documentId=328454&bcastId=328454"><p class="dachzeile">Anne Will</p></a>

                    
                    <h3 class="headline">Wald oder Kohle? Streit um den Hambacher Forst</h3>

                    <p class="subtitle">07.10.2018 | 62 Min. | Verfügbar bis 07.10.2019 | Quelle: NDR</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:56750704}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 07.10.2019.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Über den Konflikt um den Hambacher Forst diskutieren Armin Laschet, Svenja Schulze, Christian Lindner, Anton Hofreiter, Antje Grothus und Michael Vassiliadis.</p>
                
    </a>

            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                
                
                
        <div class="button">
            <a href="/tv/Anne-Will/Sendung?documentId=328454&amp;bcastId=328454">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Hart-aber-fair/Der-Staat-schwimmt-im-Geld-aber-warum-/Das-Erste/Video?bcastId=561146&amp;documentId=56708290&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Staat%20schwimmt%20im%20Geld%20-%20aber%20warum%20haben%20die%20B%C3%BCrger%20so%20wenig%20davon?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Hart-aber-fair/Der-Staat-schwimmt-im-Geld-aber-warum-/Das-Erste/Video?bcastId=561146&amp;documentId=56708290" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Staat schwimmt im Geld - aber warum haben die Bürger so wenig davon?, Quelle: dpa/picture alliance, Roland Weihrauch" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/70/82/98/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Staat schwimmt im Geld - aber warum haben die Bürger so wenig davon?, Quelle: dpa/picture alliance, Roland Weihrauch"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Hart-aber-fair/Der-Staat-schwimmt-im-Geld-aber-warum-/Das-Erste/Video?bcastId=561146&amp;documentId=56708290" class="textLink">
        
                <p class="dachzeile">Hart aber fair</p>
                
                <h4 class="headline">Der Staat schwimmt im Geld - aber warum haben die Bürger so wenig davon?</h4>
                <p class="subtitle">08.10.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wald%20oder%20Kohle?+Streit+um+den+Hambacher+Forst&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio., Quelle: Screenshot NDR" title="Wald oder Kohle? Streit um den Hambacher Forst - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/75/07/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio., Quelle: Screenshot NDR" title="Wald oder Kohle? Streit um den Hambacher Forst - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Wald-oder-Kohle-Streit-um-den-Hambacher/Das-Erste/Video?bcastId=328454&amp;documentId=56750704" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">Wald oder Kohle? Streit um den Hambacher Forst</h4>
                <p class="subtitle">07.10.2018 | 62 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Weltspiegel/Brasilien-Demokratie-in-Gefahr/Das-Erste/Video?bcastId=329478&amp;documentId=56747834&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Brasilien:%20Demokratie%20in%20Gefahr?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Weltspiegel/Brasilien-Demokratie-in-Gefahr/Das-Erste/Video?bcastId=329478&amp;documentId=56747834" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Beten für Bolsonaro - Anhänger der Evangelikalen Freikirche sind für den Rechtspopulisten" title="Brasilien: Demokratie in Gefahr? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/74/78/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Beten für Bolsonaro - Anhänger der Evangelikalen Freikirche sind für den Rechtspopulisten" title="Brasilien: Demokratie in Gefahr? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Weltspiegel/Brasilien-Demokratie-in-Gefahr/Das-Erste/Video?bcastId=329478&amp;documentId=56747834" class="textLink">
        
                <p class="dachzeile">Weltspiegel</p>
                
                <h4 class="headline">Brasilien: Demokratie in Gefahr?</h4>
                <p class="subtitle">07.10.2018 | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Weltspiegel/China-Die-Liebesjäger/Das-Erste/Video?bcastId=329478&amp;documentId=56724202&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;China:%20Die%20Liebesj%C3%A4ger&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Weltspiegel/China-Die-Liebesjäger/Das-Erste/Video?bcastId=329478&amp;documentId=56724202" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="China: Heiratsmarkt im Park - auf Regenschirmen preisen Eltern ihre Kinder an" title="China: Die Liebesjäger - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/72/42/08/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="China: Heiratsmarkt im Park - auf Regenschirmen preisen Eltern ihre Kinder an" title="China: Die Liebesjäger - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Weltspiegel/China-Die-Liebesjäger/Das-Erste/Video?bcastId=329478&amp;documentId=56724202" class="textLink">
        
                <p class="dachzeile">Weltspiegel</p>
                
                <h4 class="headline">China: Die Liebesjäger</h4>
                <p class="subtitle">07.10.2018 | 6 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56745452&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;bericht%20aus%20berlin&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56745452" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild, Quelle: ARD-Standbild" title="bericht aus berlin - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/74/54/56/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild, Quelle: ARD-Standbild" title="bericht aus berlin - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56745452" class="textLink">
        
                <p class="dachzeile">Bericht aus Berlin</p>
                
                <h4 class="headline">bericht aus berlin</h4>
                <p class="subtitle">07.10.2018 | 18 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Europamagazin/Bosnien-und-Herzegowina-Schwierige-Wahl/Das-Erste/Video?bcastId=342024&amp;documentId=56741034&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Bosnien%20und%20Herzegowina:%20Schwierige%20Wahlen&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Europamagazin/Bosnien-und-Herzegowina-Schwierige-Wahl/Das-Erste/Video?bcastId=342024&amp;documentId=56741034" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wahlplakate in Sarajewo, Quelle: dpa / picture-alliance" title="Bosnien und Herzegowina: Schwierige Wahlen - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/74/10/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wahlplakate in Sarajewo, Quelle: dpa / picture-alliance" title="Bosnien und Herzegowina: Schwierige Wahlen - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Europamagazin/Bosnien-und-Herzegowina-Schwierige-Wahl/Das-Erste/Video?bcastId=342024&amp;documentId=56741034" class="textLink">
        
                <p class="dachzeile">Europamagazin</p>
                
                <h4 class="headline">Bosnien und Herzegowina: Schwierige Wahlen</h4>
                <p class="subtitle">07.10.2018 | 6 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Europamagazin/Die-Sendung-vom-7-Oktober-2018/Das-Erste/Video?bcastId=342024&amp;documentId=56741238&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Sendung%20vom%207.%20Oktober%202018&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Europamagazin/Die-Sendung-vom-7-Oktober-2018/Das-Erste/Video?bcastId=342024&amp;documentId=56741238" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Europamagazin, Quelle: ARD" title="Die Sendung vom 7. Oktober 2018 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/74/12/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Europamagazin, Quelle: ARD" title="Die Sendung vom 7. Oktober 2018 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Europamagazin/Die-Sendung-vom-7-Oktober-2018/Das-Erste/Video?bcastId=342024&amp;documentId=56741238" class="textLink">
        
                <p class="dachzeile">Europamagazin</p>
                
                <h4 class="headline">Die Sendung vom 7. Oktober 2018</h4>
                <p class="subtitle">07.10.2018 | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Presseclub/Neue-Terrorzelle-Wie-gefährlich-ist-die/Das-Erste/Video?bcastId=311790&amp;documentId=56740916&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Neue%20Terrorzelle?+Wie+gefährlich+ist+die+rechte+Szene?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Presseclub/Neue-Terrorzelle-Wie-gefährlich-ist-die/Das-Erste/Video?bcastId=311790&amp;documentId=56740916" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Neue Terrorzelle? Wie gefährlich ist die rechte Szene?, Quelle: Christoph Schmidt/dpa" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/74/09/24/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Neue Terrorzelle? Wie gefährlich ist die rechte Szene?, Quelle: Christoph Schmidt/dpa"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Presseclub/Neue-Terrorzelle-Wie-gefährlich-ist-die/Das-Erste/Video?bcastId=311790&amp;documentId=56740916" class="textLink">
        
                <p class="dachzeile">Presseclub</p>
                
                <h4 class="headline">Neue Terrorzelle? Wie gefährlich ist die rechte Szene?</h4>
                <p class="subtitle">07.10.2018 | 57 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/report-MÜNCHEN/Die-Erschöpften-Merkel-Seehofer-Nahl/Das-Erste/Video?bcastId=431936&amp;documentId=56646514&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Ersch%C3%B6pften%20-%20Merkel,%20Seehofer,%20Nahles&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/report-MÜNCHEN/Die-Erschöpften-Merkel-Seehofer-Nahl/Das-Erste/Video?bcastId=431936&amp;documentId=56646514" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Große Koalition bröckelt, Quelle: WDR" title="Die Erschöpften - Merkel, Seehofer, Nahles - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/64/65/20/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Große Koalition bröckelt, Quelle: WDR" title="Die Erschöpften - Merkel, Seehofer, Nahles - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/report-MÜNCHEN/Die-Erschöpften-Merkel-Seehofer-Nahl/Das-Erste/Video?bcastId=431936&amp;documentId=56646514" class="textLink">
        
                <p class="dachzeile">report MÜNCHEN</p>
                
                <h4 class="headline">Die Erschöpften - Merkel, Seehofer, Nahles</h4>
                <p class="subtitle">02.10.2018 | 6 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/report-MÜNCHEN/Die-Sendung-vom-2-Oktober-2018/Das-Erste/Video?bcastId=431936&amp;documentId=56646750&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Sendung%20vom%202.%20Oktober%202018&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/report-MÜNCHEN/Die-Sendung-vom-2-Oktober-2018/Das-Erste/Video?bcastId=431936&amp;documentId=56646750" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Report München Logo, Quelle: BR" title="Die Sendung vom 2. Oktober 2018 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/64/67/56/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Report München Logo, Quelle: BR" title="Die Sendung vom 2. Oktober 2018 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/report-MÜNCHEN/Die-Sendung-vom-2-Oktober-2018/Das-Erste/Video?bcastId=431936&amp;documentId=56646750" class="textLink">
        
                <p class="dachzeile">report MÜNCHEN</p>
                
                <h4 class="headline">Die Sendung vom 2. Oktober 2018</h4>
                <p class="subtitle">02.10.2018 | 30 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Panorama-die-Reporter/Was-tun-mit-unseren-Wölfen/NDR-Fernsehen/Video?bcastId=14049192&amp;documentId=56616372&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Was%20tun%20mit%20unseren%20W%C3%B6lfen?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Panorama-die-Reporter/Was-tun-mit-unseren-Wölfen/NDR-Fernsehen/Video?bcastId=14049192&amp;documentId=56616372" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ein Wolf schaut in die Kamera., Quelle: fotolia.com" title="Was tun mit unseren Wölfen? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/61/63/76/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ein Wolf schaut in die Kamera., Quelle: fotolia.com" title="Was tun mit unseren Wölfen? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Panorama-die-Reporter/Was-tun-mit-unseren-Wölfen/NDR-Fernsehen/Video?bcastId=14049192&amp;documentId=56616372" class="textLink">
        
                <p class="dachzeile">Panorama - die Reporter</p>
                
                <h4 class="headline">Was tun mit unseren Wölfen?</h4>
                <p class="subtitle">02.10.2018 | 30 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Hart-aber-fair/Spalten-statt-einen-Welche-Folgen-hat-/Das-Erste/Video?bcastId=561146&amp;documentId=56607454&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Spalten%20statt%20einen%20-%20Welche%20Folgen%20hat%20der%20Erdogan-Besuch?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Hart-aber-fair/Spalten-statt-einen-Welche-Folgen-hat-/Das-Erste/Video?bcastId=561146&amp;documentId=56607454" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Spalten statt einen - welche Folgen hat der Erdogan-Besuch?, Quelle: Fabrizio Bensch" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/60/74/64/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Spalten statt einen - welche Folgen hat der Erdogan-Besuch?, Quelle: Fabrizio Bensch"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Hart-aber-fair/Spalten-statt-einen-Welche-Folgen-hat-/Das-Erste/Video?bcastId=561146&amp;documentId=56607454" class="textLink">
        
                <p class="dachzeile">Hart aber fair</p>
                
                <h4 class="headline">Spalten statt einen - Welche Folgen hat der Erdogan-Besuch?</h4>
                <p class="subtitle">01.10.2018 | 74 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56561416&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;bericht%20aus%20berlin&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56561416" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild, Quelle: ARD-Standbild" title="bericht aus berlin - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/56/14/20/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild, Quelle: ARD-Standbild" title="bericht aus berlin - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Bericht-aus-Berlin/bericht-aus-berlin/Das-Erste/Video?bcastId=340982&amp;documentId=56561416" class="textLink">
        
                <p class="dachzeile">Bericht aus Berlin</p>
                
                <h4 class="headline">bericht aus berlin</h4>
                <p class="subtitle">30.09.2018 | 18 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Presseclub/Umweltschutz-Verbraucher-Autolobby-W/Das-Erste/Video?bcastId=311790&amp;documentId=56556714&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Umweltschutz,%20Verbraucher,%20Autolobby%20-%20Wer%20setzt%20sich%20durch%20im%20Dieselstreit?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Presseclub/Umweltschutz-Verbraucher-Autolobby-W/Das-Erste/Video?bcastId=311790&amp;documentId=56556714" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Umweltschutz, Verbraucher, Autolobby - wer setzt sich durch im Dieselstreit?, Quelle: Christoph Hardt/ imago/Future Image" title="Umweltschutz, Verbraucher, Autolobby - Wer setzt sich durch im Dieselstreit? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/55/67/18/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Umweltschutz, Verbraucher, Autolobby - wer setzt sich durch im Dieselstreit?, Quelle: Christoph Hardt/ imago/Future Image" title="Umweltschutz, Verbraucher, Autolobby - Wer setzt sich durch im Dieselstreit? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Presseclub/Umweltschutz-Verbraucher-Autolobby-W/Das-Erste/Video?bcastId=311790&amp;documentId=56556714" class="textLink">
        
                <p class="dachzeile">Presseclub</p>
                
                <h4 class="headline">Umweltschutz, Verbraucher, Autolobby - Wer setzt sich durch im Dieselstreit?</h4>
                <p class="subtitle">30.09.2018 | 57 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Monitor/Freifahrtschein-für-Erdogan-Die-Normal/Das-Erste/Video?bcastId=438224&amp;documentId=56439366&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Freifahrtschein%20f%C3%BCr%20Erdogan:%20Die%20Normalisierung%20der%20deutsch-t%C3%BCrkischen%20Beziehungen&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Monitor/Freifahrtschein-für-Erdogan-Die-Normal/Das-Erste/Video?bcastId=438224&amp;documentId=56439366" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der türkische Ministerpräsident Recep Tayyip Erdogan spricht am 24.05.2014 in Köln., Quelle: WDR/dpa/Oliver Berg" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/43/93/74/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der türkische Ministerpräsident Recep Tayyip Erdogan spricht am 24.05.2014 in Köln., Quelle: WDR/dpa/Oliver Berg"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Monitor/Freifahrtschein-für-Erdogan-Die-Normal/Das-Erste/Video?bcastId=438224&amp;documentId=56439366" class="textLink">
        
                <p class="dachzeile">Monitor</p>
                
                <h4 class="headline">Freifahrtschein für Erdogan: Die &quot;Normalisierung&quot; der deutsch-türkischen Beziehungen</h4>
                <p class="subtitle">27.09.2018 | 7 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Streit-um-Maaßen-in-welcher-Verfassung/Das-Erste/Video?bcastId=328454&amp;documentId=56096326&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Streit%20um%20Maa%C3%9Fen%20-%20in%20welcher%20Verfassung%20ist%20unsere%20Demokratie?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Streit-um-Maaßen-in-welcher-Verfassung/Das-Erste/Video?bcastId=328454&amp;documentId=56096326" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio mit ihren Gästen., Quelle: Will Media" title="Streit um Maaßen - in welcher Verfassung ist unsere Demokratie? - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/09/63/30/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Anne Will im Studio mit ihren Gästen., Quelle: Will Media" title="Streit um Maaßen - in welcher Verfassung ist unsere Demokratie? - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Streit-um-Maaßen-in-welcher-Verfassung/Das-Erste/Video?bcastId=328454&amp;documentId=56096326" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">Streit um Maaßen - in welcher Verfassung ist unsere Demokratie?</h4>
                <p class="subtitle">16.09.2018 | 59 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Es-darf-null-Zweifel-am-Schutz-der-Demo/Das-Erste/Video?bcastId=328454&amp;documentId=56103488&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Es%20darf%20null%20Zweifel%20am%20Schutz%20der%20Demokratie%20geben.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Es-darf-null-Zweifel-am-Schutz-der-Demo/Das-Erste/Video?bcastId=328454&amp;documentId=56103488" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Robert Habeck, Quelle: Will Media" title="&quot;Es darf null Zweifel am Schutz der Demokratie geben.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/10/34/92/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Robert Habeck, Quelle: Will Media" title="&quot;Es darf null Zweifel am Schutz der Demokratie geben.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Es-darf-null-Zweifel-am-Schutz-der-Demo/Das-Erste/Video?bcastId=328454&amp;documentId=56103488" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Es darf null Zweifel am Schutz der Demokratie geben.&quot;</h4>
                <p class="subtitle">16.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Habe-keinen-Grund-zu-sagen-Maaßen-muss/Das-Erste/Video?bcastId=328454&amp;documentId=56103512&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Habe%20keinen%20Grund%20zu%20sagen:%20Maa%C3%9Fen%20muss%20das%20Amt%20r%C3%A4umen.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Habe-keinen-Grund-zu-sagen-Maaßen-muss/Das-Erste/Video?bcastId=328454&amp;documentId=56103512" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Paul Ziemiak, Quelle: Will Media" title="&quot;Habe keinen Grund zu sagen: Maaßen muss das Amt räumen.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/10/35/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Paul Ziemiak, Quelle: Will Media" title="&quot;Habe keinen Grund zu sagen: Maaßen muss das Amt räumen.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Habe-keinen-Grund-zu-sagen-Maaßen-muss/Das-Erste/Video?bcastId=328454&amp;documentId=56103512" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Habe keinen Grund zu sagen: Maaßen muss das Amt räumen.&quot;</h4>
                <p class="subtitle">16.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Maaßen-hat-auch-in-meinem-Büro-schon-au/Das-Erste/Video?bcastId=328454&amp;documentId=56103440&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Maa%C3%9Fen%20hat%20auch%20in%20meinem%20B%C3%BCro%20schon%20auf%20der%20Couch%20gesessen.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Maaßen-hat-auch-in-meinem-Büro-schon-au/Das-Erste/Video?bcastId=328454&amp;documentId=56103440" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Petra Pau, Quelle: Will Media" title="&quot;Maaßen hat auch in meinem Büro schon auf der Couch gesessen.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/10/34/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Petra Pau, Quelle: Will Media" title="&quot;Maaßen hat auch in meinem Büro schon auf der Couch gesessen.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Maaßen-hat-auch-in-meinem-Büro-schon-au/Das-Erste/Video?bcastId=328454&amp;documentId=56103440" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Maaßen hat auch in meinem Büro schon auf der Couch gesessen.&quot;</h4>
                <p class="subtitle">16.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Ob-eine-Partei-zu-beobachten-ist-oder-n/Das-Erste/Video?bcastId=328454&amp;documentId=56103464&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Ob%20eine%20Partei%20zu%20beobachten%20ist%20oder%20nicht,%20m%C3%BCssen%20%C3%84mter%20entscheiden.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Ob-eine-Partei-zu-beobachten-ist-oder-n/Das-Erste/Video?bcastId=328454&amp;documentId=56103464" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Georg Mascolo, Quelle: Will Media" title="&quot;Ob eine Partei zu beobachten ist oder nicht, müssen Ämter entscheiden.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/10/34/68/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Georg Mascolo, Quelle: Will Media" title="&quot;Ob eine Partei zu beobachten ist oder nicht, müssen Ämter entscheiden.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Ob-eine-Partei-zu-beobachten-ist-oder-n/Das-Erste/Video?bcastId=328454&amp;documentId=56103464" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Ob eine Partei zu beobachten ist oder nicht, müssen Ämter entscheiden.&quot;</h4>
                <p class="subtitle">16.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Zum-jetzigen-Zeitpunkt-die-Regierung-zu/Das-Erste/Video?bcastId=328454&amp;documentId=56103536&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Zum%20jetzigen%20Zeitpunkt%20die%20Regierung%20zu%20st%C3%BCrzen,%20hielte%20ich%20f%C3%BCr%20unverantwortlich.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Zum-jetzigen-Zeitpunkt-die-Regierung-zu/Das-Erste/Video?bcastId=328454&amp;documentId=56103536" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: Will Media" title="&quot;Zum jetzigen Zeitpunkt die Regierung zu stürzen, hielte ich für unverantwortlich.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/10/35/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Martin Schulz, Quelle: Will Media" title="&quot;Zum jetzigen Zeitpunkt die Regierung zu stürzen, hielte ich für unverantwortlich.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Zum-jetzigen-Zeitpunkt-die-Regierung-zu/Das-Erste/Video?bcastId=328454&amp;documentId=56103536" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Zum jetzigen Zeitpunkt die Regierung zu stürzen, hielte ich für unverantwortlich.&quot;</h4>
                <p class="subtitle">16.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=55887386&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wer%20nicht%20widerspricht,%20wird%20Spender?+-+Neue+Debatte+um+Organspende&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=55887386" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ann Will und ihre Gäste im Studio., Quelle: Will Media" title="Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/90/48/62/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ann Will und ihre Gäste im Studio., Quelle: Will Media" title="Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=55887386" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende</h4>
                <p class="subtitle">09.09.2018 | 63 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=56095834&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wer%20nicht%20widerspricht,%20wird%20Spender?+-+Neue+Debatte+um+Organspende+(mit+Gebärdensprache)&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=56095834" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ann Will und ihre Gäste im Studio., Quelle: Will Media" title="Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende (mit Gebärdensprache) - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/56/09/58/38/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ann Will und ihre Gäste im Studio., Quelle: Will Media" title="Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende (mit Gebärdensprache) - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Wer-nicht-widerspricht-wird-Spender-/Das-Erste/Video?bcastId=328454&amp;documentId=56095834" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">Wer nicht widerspricht, wird Spender? - Neue Debatte um Organspende (mit Gebärdensprache)</h4>
                <p class="subtitle">09.09.2018 | 63 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Diese-Aufklärung-gibt-es-in-Deutschland/Das-Erste/Video?bcastId=328454&amp;documentId=55888046&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Diese%20Aufkl%C3%A4rung%20gibt%20es%20in%20Deutschland%20nicht.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Diese-Aufklärung-gibt-es-in-Deutschland/Das-Erste/Video?bcastId=328454&amp;documentId=55888046" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Alexandra Manzei, Quelle: Will Media" title="&quot;Diese Aufklärung gibt es in Deutschland nicht.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/88/80/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Alexandra Manzei, Quelle: Will Media" title="&quot;Diese Aufklärung gibt es in Deutschland nicht.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Diese-Aufklärung-gibt-es-in-Deutschland/Das-Erste/Video?bcastId=328454&amp;documentId=55888046" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Diese Aufklärung gibt es in Deutschland nicht.&quot;</h4>
                <p class="subtitle">09.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Gemeinwohl-statt-Egoismus-/Das-Erste/Video?bcastId=328454&amp;documentId=55887948&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Gemeinwohl%20statt%20Egoismus.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Gemeinwohl-statt-Egoismus-/Das-Erste/Video?bcastId=328454&amp;documentId=55887948" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Eckart von Hirschhausen, Quelle: Will Media" title="&quot;Gemeinwohl statt Egoismus.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/88/79/56/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Eckart von Hirschhausen, Quelle: Will Media" title="&quot;Gemeinwohl statt Egoismus.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Gemeinwohl-statt-Egoismus-/Das-Erste/Video?bcastId=328454&amp;documentId=55887948" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Gemeinwohl statt Egoismus.&quot;</h4>
                <p class="subtitle">09.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Anne-Will/Ich-kann-dankbar-sein-dass-ich-ein-nor/Das-Erste/Video?bcastId=328454&amp;documentId=55888018&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Ich%20kann%20dankbar%20sein,%20dass%20ich%20ein%20normales%20Leben%20habe.&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Anne-Will/Ich-kann-dankbar-sein-dass-ich-ein-nor/Das-Erste/Video?bcastId=328454&amp;documentId=55888018" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Ivan Klasnic, Quelle: Will Media" title="&quot;Ich kann dankbar sein, dass ich ein normales Leben habe.&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/88/80/22/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Ivan Klasnic, Quelle: Will Media" title="&quot;Ich kann dankbar sein, dass ich ein normales Leben habe.&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Anne-Will/Ich-kann-dankbar-sein-dass-ich-ein-nor/Das-Erste/Video?bcastId=328454&amp;documentId=55888018" class="textLink">
        
                <p class="dachzeile">Anne Will</p>
                
                <h4 class="headline">&quot;Ich kann dankbar sein, dass ich ein normales Leben habe.&quot;</h4>
                <p class="subtitle">09.09.2018 | 1 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Anne-Will/Sendung?documentId=328454&amp;bcastId=328454">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FAnne-Will%2FWald-oder-Kohle-Streit-um-den-Hambacher%2FDas-Erste%2FVideo%3FbcastId%3D328454%26documentId%3D56750704" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F56750704&amp;text=Video+%22Wald+oder+Kohle%3F+Streit+um+den+Hambacher+Forst%22+-+Anne+Will&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FAnne-Will%2FWald-oder-Kohle-Streit-um-den-Hambacher%2FDas-Erste%2FVideo%3FbcastId%3D328454%26documentId%3D56750704" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Wald%20oder%20Kohle%3F%20Streit%20um%20den%20Hambacher%20Forst%22%20-%20Anne%20Will%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Wald%20oder%20Kohle%3F%20Streit%20um%20den%20Hambacher%20Forst%22%20-%20Anne%20Will%20%7C%20ARD%20Mediathek%20https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FAnne-Will%2FWald-oder-Kohle-Streit-um-den-Hambacher%2FDas-Erste%2FVideo%3FbcastId%3D328454%26documentId%3D56750704">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Wald+oder+Kohle%3F+Streit+um+den+Hambacher+Forst%22+-+Anne+Will https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FAnne-Will%2FWald-oder-Kohle-Streit-um-den-Hambacher%2FDas-Erste%2FVideo%3FbcastId%3D328454%26documentId%3D56750704">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="https://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="https://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="https://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="https://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="https://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="https://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.instagram.com/ardmediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.instagram.com/ardmediathek/" data-ajax="false">Instagram</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://twitter.com/ardde&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.youtube.com/user/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="https://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="https://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="https://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="https://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="https://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="https://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="https://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="https://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="https://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.tagesschau24.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.3sat.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="https://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.arte.tv/de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="https://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.funk.net&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.kika.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="https://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.phoenix.de/content/phoenix/start&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="https://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.br.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="https://www.br.de/mediathek/" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.mdr.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="https://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ndr.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="https://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.radiobremen.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="https://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://sr-mediathek.sr-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="https://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.swrmediathek.de/index.htm&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="https://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www1.wdr.de/mediathek/video&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="https://www1.wdr.de/mediathek/video" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="https://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Anne Will im Studio., Quelle: Screenshot NDR</li><li>DasErste, Quelle: ARD</li><li>Der Staat schwimmt im Geld - aber warum haben die Bürger so wenig davon?, Quelle: dpa/picture alliance, Roland Weihrauch</li><li>Anne Will im Studio., Quelle: Screenshot NDR</li><li>Sendungsbild, Quelle: ARD-Standbild</li><li>Wahlplakate in Sarajewo, Quelle: dpa / picture-alliance</li><li>Europamagazin, Quelle: ARD</li><li>Neue Terrorzelle? Wie gefährlich ist die rechte Szene?, Quelle: Christoph Schmidt/dpa</li><li>Große Koalition bröckelt, Quelle: WDR</li><li>Report München Logo, Quelle: BR</li><li>Ein Wolf schaut in die Kamera., Quelle: fotolia.com</li><li>Spalten statt einen - welche Folgen hat der Erdogan-Besuch?, Quelle: Fabrizio Bensch</li><li>Sendungsbild, Quelle: ARD-Standbild</li><li>Umweltschutz, Verbraucher, Autolobby - wer setzt sich durch im Dieselstreit?, Quelle: Christoph Hardt/ imago/Future Image</li><li>Der türkische Ministerpräsident Recep Tayyip Erdogan spricht am 24.05.2014 in Köln., Quelle: WDR/dpa/Oliver Berg</li><li>Anne Will im Studio mit ihren Gästen., Quelle: Will Media</li><li>Robert Habeck, Quelle: Will Media</li><li>Paul Ziemiak, Quelle: Will Media</li><li>Petra Pau, Quelle: Will Media</li><li>Georg Mascolo, Quelle: Will Media</li><li>Martin Schulz, Quelle: Will Media</li><li>Ann Will und ihre Gäste im Studio., Quelle: Will Media</li><li>Ann Will und ihre Gäste im Studio., Quelle: Will Media</li><li>Alexandra Manzei, Quelle: Will Media</li><li>Eckart von Hirschhausen, Quelle: Will Media</li><li>Ivan Klasnic, Quelle: Will Media</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>