<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Borowski und das Haus der Geister | Tatort Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="Tatort | Video Borowski und das Haus der Geister: Vor vier Jahren verschwand Heike Voigt. Sie war die Frau eines Freundes. Anna, die neue Frau des Gastgebers, bittet Borowski über Nacht zu bleiben: Ein Geist soll im Haus umhergehen. Ist es der Geist von Heike?"/><meta name="author" content="Das Erste"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2018-09-02T20:21:14.000"/><meta name="gsaimg512" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Borowski und das Haus der Geister&quot; | Tatort | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Borowski und das Haus der Geister"/><meta name="dcterms.abstract" content="Vor vier Jahren verschwand Heike Voigt. Sie war die Frau eines Freundes. Anna, die neue Frau des Gastgebers, bittet Borowski über Nacht zu bleiben: Ein Geist soll im Haus umhergehen. Ist es der Geist von Heike?"/><meta name="gsarating" content="3"/><meta name="googlebot" content="unavailable_after: 02-Oct-2018 23:59:00 CEST"/><meta name="expires" content="2018-10-02T23:59:00.000"/><meta name="dcterms.isPartOf" content="Tatort"/><meta name="dcterms.extent" content="5298"/><meta name="dcterms.date" content="2018-09-02T20:15:00.000"/><meta itemprop="url" content="https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488"/><meta itemprop="image" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Borowski und das Haus der Geister | Tatort Video | ARD Mediathek"/><meta itemprop="productionCompany" content="Das Erste"/><meta itemprop="uploadDate" content="2018-09-02T20:15:03.000"/><meta itemprop="expires" content="2018-10-02T23:59:00.000"/><meta itemprop="duration" content="01:28:18"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/1x1/1280?mandant=ard"/><meta property="og:url" content="https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Borowski und das Haus der Geister&quot; - Tatort"/><meta property="og:description" content="Vor vier Jahren verschwand Heike Voigt. Sie war die Frau eines Freundes. Anna, die neue Frau des Gastgebers, bittet Borowski über Nacht zu bleiben: Ein Geist soll im Haus umhergehen. Ist es der ..."/><meta property="og:video" content="https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="5298"/><meta property="video:release_date" content="2018-09-02T20:15:03.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.43/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.43/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;jung&#039;:&#039;0&#039;,&#039;x20&#039;:&#039;5298&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;x7&#039;:&#039;Tatort&#039;,&#039;x8&#039;:&#039;6&#039;,&#039;x5&#039;:&#039;Das+Erste&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2FTatort%2FBorowski+und+das+Haus+der+Geister%2F55644488%2F20180902_2015&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3ATatort&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;x9&#039;:&#039;Das+Erste&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww-origin.ardmediathek.de%2Fard%2Fservlet%2Ftv%2FTatort%2FBorowski-und-das-Haus-der-Geister%2FDas-Erste%2FVideo%3FbcastId%3D602916%26documentId%3D55644488&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;x6&#039;:&#039;Das+Erste&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtPageID&#039;:&#039;1055644488&#039;,&#039;xtPageDate&#039;:&#039;201809022021&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3ATatort&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/radio" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">02.09.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">01.09.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Freitag <span class="datum">31.08.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Donnerstag <span class="datum">30.08.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Mittwoch <span class="datum">29.08.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Dienstag <span class="datum">28.08.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Montag <span class="datum">27.08.18</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/mustsee">
        Must-see
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">Tatort: Borowski und das Haus der Geister | Video der Sendung vom 02.09.2018 20:15 Uhr (2.9.18) mit Untertitel</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/55644488&#039;,&#039;mcUrl&#039;:&#039;/play/media/55644488&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Borowski, Quelle: NDR" title="Borowski und das Haus der Geister - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/64/45/18/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Borowski, Quelle: NDR" title="Borowski und das Haus der Geister - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box hls pd flash isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.daserste.de/" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/51/88/58/147697249/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="DasErste, Quelle: ARD"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.daserste.de/unterhaltung/krimi/tatort/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Tatort, Quelle: Das Erste" title="Tatort - Bevorzugt" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/29/17/82/04/117316915/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Bild zur Sendung Tatort, Quelle: Das Erste" title="Tatort - Bevorzugt"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
    <a href="/tv/Tatort/Borowski-und-das-Haus-der-Geister/Das-Erste/Video?bcastId=602916&amp;documentId=55644488" class="textLink">
        
                    <a href="/tv/Tatort/Sendung?documentId=602916&bcastId=602916"><p class="dachzeile">Tatort</p></a>

                    
                    <h3 class="headline">Borowski und das Haus der Geister</h3>

                    <p class="subtitle">02.09.2018 | 88 Min. | UT | Verfügbar bis 02.10.2018 | Quelle: Das Erste</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:55644488}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 02.10.2018.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Vor vier Jahren verschwand Heike Voigt. Sie war die Frau eines Freundes. Anna, die neue Frau des Gastgebers, bittet Borowski über Nacht zu bleiben: Ein Geist soll im Haus umhergehen. Ist es der Geist von Heike?</p>
                
    </a>

            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;55644488&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;13+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-02" title="2,5 von 5 Sternen" alt="2 Sterne bei 13 Bewertungen">13 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=55644488" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-02" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="2,5 von 5 Sternen" alt="2 Sterne bei 13 Bewertungen">13 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/tv/Tatort/Sendung?documentId=602916&amp;bcastId=602916">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590220&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Tel-Aviv-Krimi:%20Alte%20Freunde&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590220" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Tel-Aviv Krimi Alte Freunde, Quelle: SWR" title="Der Tel-Aviv-Krimi: Alte Freunde - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/59/02/26/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Tel-Aviv Krimi Alte Freunde, Quelle: SWR" title="Der Tel-Aviv-Krimi: Alte Freunde - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590220" class="textLink">
        
                <p class="dachzeile">Film &amp; Serie</p>
                
                <h4 class="headline">Der Tel-Aviv-Krimi: Alte Freunde</h4>
                <p class="subtitle">03.09.2018 | 88 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Film-Serie/Der-Tel-Aviv-Krimi-Masada/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590498&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Tel-Aviv-Krimi:%20Masada&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Masada/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590498" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Tel-Aviv-Krimi: Masada, Quelle: SWR" title="Der Tel-Aviv-Krimi: Masada - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/59/05/04/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Tel-Aviv-Krimi: Masada, Quelle: SWR" title="Der Tel-Aviv-Krimi: Masada - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Masada/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55590498" class="textLink">
        
                <p class="dachzeile">Film &amp; Serie</p>
                
                <h4 class="headline">Der Tel-Aviv-Krimi: Masada</h4>
                <p class="subtitle">02.09.2018 | 89 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Filme/Elle/ONE/Video?bcastId=27258646&amp;documentId=55625586&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Elle&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme/Elle/ONE/Video?bcastId=27258646&amp;documentId=55625586" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Elle, Quelle: WDR" title="Elle - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/62/55/90/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Elle, Quelle: WDR" title="Elle - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme/Elle/ONE/Video?bcastId=27258646&amp;documentId=55625586" class="textLink">
        
                <p class="dachzeile">Filme</p>
                
                <h4 class="headline">Elle</h4>
                <p class="subtitle">01.09.2018 | 126 Min. | ONE</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Spielfilm/Wallander-Eiskalt-wie-der-Tod/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55614714&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wallander%20-%20Eiskalt%20wie%20der%20Tod&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Spielfilm/Wallander-Eiskalt-wie-der-Tod/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55614714" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Wallander (Krister Henriksson, Mitte) und sein Kollege Stefan Lindman (Ola Rapace, rechts) verfolgen eine Spur, die 25 Jahre in die Vergangenheit zurückweist., Quelle: ARD Foto" title="Mankells Wallander - Eiskalt wie der Tod - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/61/47/18/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Wallander (Krister Henriksson, Mitte) und sein Kollege Stefan Lindman (Ola Rapace, rechts) verfolgen eine Spur, die 25 Jahre in die Vergangenheit zurückweist., Quelle: ARD Foto" title="Mankells Wallander - Eiskalt wie der Tod - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Spielfilm/Wallander-Eiskalt-wie-der-Tod/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55614714" class="textLink">
        
                <p class="dachzeile">Spielfilm</p>
                
                <h4 class="headline">Wallander - Eiskalt wie der Tod</h4>
                <p class="subtitle">02.09.2019 | 88 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Filme-im-Ersten/Irene-Huss-Kripo-Göteborg-Der-tätowie/Das-Erste/Video?bcastId=1933898&amp;documentId=55611784&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Irene%20Huss,%20Kripo%20G%C3%B6teborg%20-%20Der%20t%C3%A4towierte%20Torso&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Irene-Huss-Kripo-Göteborg-Der-tätowie/Das-Erste/Video?bcastId=1933898&amp;documentId=55611784" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Irene Huss - Der tätowierte Torso, Quelle: ARD" title="Irene Huss, Kripo Göteborg - Der tätowierte Torso - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/61/17/90/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Irene Huss - Der tätowierte Torso, Quelle: ARD" title="Irene Huss, Kripo Göteborg - Der tätowierte Torso - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Irene-Huss-Kripo-Göteborg-Der-tätowie/Das-Erste/Video?bcastId=1933898&amp;documentId=55611784" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Irene Huss, Kripo Göteborg - Der tätowierte Torso</h4>
                <p class="subtitle">31.08.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Polizeiruf-110-München/Sumpfgebiete/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599312&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Sumpfgebiete&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Polizeiruf-110-München/Sumpfgebiete/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599312" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Hanns von Meuffels (Matthias Brandt) stellt seine Kollegin Kathrin Schulz (Katharina Behrens) zur Rede. Er verdächtigt sie, ihn zu überwachen. | Bild: BR/Hendrik Heiden, Quelle: BR/Hendrik Heiden" title="Sumpfgebiete - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/59/93/18/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Hanns von Meuffels (Matthias Brandt) stellt seine Kollegin Kathrin Schulz (Katharina Behrens) zur Rede. Er verdächtigt sie, ihn zu überwachen. | Bild: BR/Hendrik Heiden, Quelle: BR/Hendrik Heiden" title="Sumpfgebiete - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Polizeiruf-110-München/Sumpfgebiete/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599312" class="textLink">
        
                <p class="dachzeile">Polizeiruf 110: München</p>
                
                <h4 class="headline">Sumpfgebiete</h4>
                <p class="subtitle">27.08.2018 | 89 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Polizeiruf-110-München/Wölfe/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599338&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;W%C3%B6lfe&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Polizeiruf-110-München/Wölfe/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599338" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Polizeiruf 110: &quot;Wölfe! | Bild: BR/Christian Schulz, Quelle: BR/Christian Schulz" title="Wölfe - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/59/93/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Polizeiruf 110: &quot;Wölfe! | Bild: BR/Christian Schulz, Quelle: BR/Christian Schulz" title="Wölfe - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Polizeiruf-110-München/Wölfe/BR-Fernsehen/Video?bcastId=55599258&amp;documentId=55599338" class="textLink">
        
                <p class="dachzeile">Polizeiruf 110: München</p>
                
                <h4 class="headline">Wölfe</h4>
                <p class="subtitle">20.08.2018 | 88 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Polizeiruf-110/Polizeiruf-110-Vergeltung/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55495144&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Polizeiruf%20110:%20Vergeltung?&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Polizeiruf-110/Polizeiruf-110-Vergeltung/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55495144" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Polizeiruf 110: Vergeltung?, Quelle: MITTELDEUTSCHER RUNDFUNK" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/49/51/52/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Polizeiruf 110: Vergeltung?, Quelle: MITTELDEUTSCHER RUNDFUNK"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Polizeiruf-110/Polizeiruf-110-Vergeltung/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55495144" class="textLink">
        
                <p class="dachzeile">Polizeiruf 110</p>
                
                <h4 class="headline">Polizeiruf 110: Vergeltung?</h4>
                <p class="subtitle">28.08.2018 | 79 Min. | UT | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Polizeiruf-110/Polizeiruf-110-Eine-mörderische-Idee/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55556408&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Polizeiruf%20110:%20Eine%20m%C3%B6rderische%20Idee&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Polizeiruf-110/Polizeiruf-110-Eine-mörderische-Idee/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55556408" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Kommissarin Brasch (Claudia Michelsen) triff auf Martin Ebert (Oliver Korritke, mitte) und Anette (Judith Rosmair, li.)., Quelle: MDR/Frédéric Batier" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/55/64/16/1663778729/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Kommissarin Brasch (Claudia Michelsen) triff auf Martin Ebert (Oliver Korritke, mitte) und Anette (Judith Rosmair, li.)., Quelle: MDR/Frédéric Batier"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Polizeiruf-110/Polizeiruf-110-Eine-mörderische-Idee/MDR-Fernsehen/Video?bcastId=15757552&amp;documentId=55556408" class="textLink">
        
                <p class="dachzeile">Polizeiruf 110</p>
                
                <h4 class="headline">Polizeiruf 110: Eine mörderische Idee</h4>
                <p class="subtitle">29.08.2018 | 89 Min. | UT | MDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde-AD/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55597160&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Tel-Aviv-Krimi:%20Alte%20Freunde%20%28AD%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde-AD/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55597160" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Alte Freunde (AD), Quelle: SWR" title="Der Tel-Aviv-Krimi: Alte Freunde (AD) - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/59/71/64/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Alte Freunde (AD), Quelle: SWR" title="Der Tel-Aviv-Krimi: Alte Freunde (AD) - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Film-Serie/Der-Tel-Aviv-Krimi-Alte-Freunde-AD/SWR-Fernsehen/Video?bcastId=8758566&amp;documentId=55597160" class="textLink">
        
                <p class="dachzeile">Film &amp; Serie</p>
                
                <h4 class="headline">Der Tel-Aviv-Krimi: Alte Freunde (AD)</h4>
                <p class="subtitle">03.09.2018 | 88 Min. | SWR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Spielfilm/Der-Island-Krimi-Tod-der-Elfenfrau/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55493546&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Island-Krimi:%20Tod%20der%20Elfenfrau&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Spielfilm/Der-Island-Krimi-Tod-der-Elfenfrau/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55493546" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Yrsa (Carlotta von Falkenhayn), Quelle: Screenshot NDR" title="Der Island-Krimi: Tod der Elfenfrau - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/49/35/50/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Yrsa (Carlotta von Falkenhayn), Quelle: Screenshot NDR" title="Der Island-Krimi: Tod der Elfenfrau - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Spielfilm/Der-Island-Krimi-Tod-der-Elfenfrau/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55493546" class="textLink">
        
                <p class="dachzeile">Spielfilm</p>
                
                <h4 class="headline">Der Island-Krimi: Tod der Elfenfrau</h4>
                <p class="subtitle">30.08.2018 | 88 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Filme-im-Ersten/Wolfsland-Ewig-Dein/Das-Erste/Video?bcastId=1933898&amp;documentId=55582700&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wolfsland%20-%20Ewig%20Dein&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Wolfsland-Ewig-Dein/Das-Erste/Video?bcastId=1933898&amp;documentId=55582700" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Burkhard &quot;Butsch&quot; Schulz (Götz Schubert), Viola Delbrück (Yvonne Catterfeld), Quelle: MDR" title="Wolfsland - Ewig Dein - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/58/27/30/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Burkhard &quot;Butsch&quot; Schulz (Götz Schubert), Viola Delbrück (Yvonne Catterfeld), Quelle: MDR" title="Wolfsland - Ewig Dein - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Wolfsland-Ewig-Dein/Das-Erste/Video?bcastId=1933898&amp;documentId=55582700" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Wolfsland - Ewig Dein</h4>
                <p class="subtitle">30.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Tatort-Höllenfahrt/WDR-Fernsehen/Video?bcastId=30556746&amp;documentId=55582316&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Tatort%20H%C3%B6llenfahrt&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Tatort-Höllenfahrt/WDR-Fernsehen/Video?bcastId=30556746&amp;documentId=55582316" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Prof. Karl-Friedrich Boerne (Jan Josef Liefers, li) und Kommissar Frank Thiel (Axel Prahl, re) können Dr. Bollinger (Paul Faßnacht) gerade noch rechtzeitig retten. Aber wer wollte dem Münsteraner Wirtschaftsanwalt an den Kragen?, Quelle: WDR/Michael Böhme," title="Tatort Höllenfahrt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/58/23/20/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Prof. Karl-Friedrich Boerne (Jan Josef Liefers, li) und Kommissar Frank Thiel (Axel Prahl, re) können Dr. Bollinger (Paul Faßnacht) gerade noch rechtzeitig retten. Aber wer wollte dem Münsteraner Wirtschaftsanwalt an den Kragen?, Quelle: WDR/Michael Böhme," title="Tatort Höllenfahrt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Tatort-Höllenfahrt/WDR-Fernsehen/Video?bcastId=30556746&amp;documentId=55582316" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Tatort Höllenfahrt</h4>
                <p class="subtitle">30.08.2018 | 87 Min. | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Spielfilm/Donna-Leon-Nobiltà/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55495728&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Donna%20Leon%20-%20Nobilt%C3%A0&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Spielfilm/Donna-Leon-Nobiltà/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55495728" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Commissario Brunetti mit seinem Kollegen, Quelle: Screenshot NDR" title="Donna Leon - Nobilta - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/49/57/32/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Commissario Brunetti mit seinem Kollegen, Quelle: Screenshot NDR" title="Donna Leon - Nobilta - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Spielfilm/Donna-Leon-Nobiltà/NDR-Fernsehen/Video?bcastId=33863522&amp;documentId=55495728" class="textLink">
        
                <p class="dachzeile">Spielfilm</p>
                
                <h4 class="headline">Donna Leon - Nobiltà</h4>
                <p class="subtitle">30.08.2018 | 89 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Filme-im-Ersten/Kalter-Süden/Das-Erste/Video?bcastId=1933898&amp;documentId=55409072&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Kalter%20S%C3%BCden&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Filme-im-Ersten/Kalter-Süden/Das-Erste/Video?bcastId=1933898&amp;documentId=55409072" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Annika Bengtzon, Quelle: ARD" title="Kalter Süden - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/40/90/78/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Annika Bengtzon, Quelle: ARD" title="Kalter Süden - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Filme-im-Ersten/Kalter-Süden/Das-Erste/Video?bcastId=1933898&amp;documentId=55409072" class="textLink">
        
                <p class="dachzeile">Filme im Ersten</p>
                
                <h4 class="headline">Kalter Süden</h4>
                <p class="subtitle">24.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Borowski-und-das-Haus-der-Geister-Hörf/Das-Erste/Video?bcastId=602916&amp;documentId=55644506&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Borowski%20und%20das%20Haus%20der%20Geister%20-%20H%C3%B6rfassung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Borowski-und-das-Haus-der-Geister-Hörf/Das-Erste/Video?bcastId=602916&amp;documentId=55644506" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Borowski, Quelle: NDR" title="Borowski und das Haus der Geister - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/64/45/12/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Kommissar Borowski, Quelle: NDR" title="Borowski und das Haus der Geister - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Borowski-und-das-Haus-der-Geister-Hörf/Das-Erste/Video?bcastId=602916&amp;documentId=55644506" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Borowski und das Haus der Geister - Hörfassung</h4>
                <p class="subtitle">02.09.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/XL-Vorschau-auf-Borowski-und-das-Haus-d/Das-Erste/Video?bcastId=602916&amp;documentId=55174234&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;XL-Vorschau%20auf%20Borowski%20und%20das%20Haus%20der%20Geister&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/XL-Vorschau-auf-Borowski-und-das-Haus-d/Das-Erste/Video?bcastId=602916&amp;documentId=55174234" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Auch Kommissar Borowski wird von seiner neuen Kollegin Mila Sahin zum damaligen Fall befragt., Quelle: NDR" title="XL-Vorschau auf &quot;Borowski und das Haus der Geister&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/17/42/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Auch Kommissar Borowski wird von seiner neuen Kollegin Mila Sahin zum damaligen Fall befragt., Quelle: NDR" title="XL-Vorschau auf &quot;Borowski und das Haus der Geister&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/XL-Vorschau-auf-Borowski-und-das-Haus-d/Das-Erste/Video?bcastId=602916&amp;documentId=55174234" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">XL-Vorschau auf &quot;Borowski und das Haus der Geister&quot;</h4>
                <p class="subtitle">02.09.2018 | 2 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Wacht-am-Rhein/Das-Erste/Video?bcastId=602916&amp;documentId=55610942&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wacht%20am%20Rhein&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Wacht-am-Rhein/Das-Erste/Video?bcastId=602916&amp;documentId=55610942" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR" title="Wacht am Rhein - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/61/09/72/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR" title="Wacht am Rhein - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Wacht-am-Rhein/Das-Erste/Video?bcastId=602916&amp;documentId=55610942" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Wacht am Rhein</h4>
                <p class="subtitle">31.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Wacht-am-Rhein-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55610960&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wacht%20am%20Rhein%20-%20H%C3%B6rfassung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Wacht-am-Rhein-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55610960" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR" title="Wacht am Rhein - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/61/09/66/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR" title="Wacht am Rhein - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Wacht-am-Rhein-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55610960" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Wacht am Rhein - Hörfassung</h4>
                <p class="subtitle">31.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Tatort-Die-robuste-Roswita/Das-Erste/Video?bcastId=602916&amp;documentId=55435904&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Tatort:%20Die%20robuste%20Roswita&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Tatort-Die-robuste-Roswita/Das-Erste/Video?bcastId=602916&amp;documentId=55435904" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR" title="Tatort: Die robuste Roswita - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/43/59/34/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR" title="Tatort: Die robuste Roswita - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Tatort-Die-robuste-Roswita/Das-Erste/Video?bcastId=602916&amp;documentId=55435904" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Tatort: Die robuste Roswita</h4>
                <p class="subtitle">26.08.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Tatort-Die-robuste-Roswita-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55435922&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Tatort:%20Die%20robuste%20Roswita%20-%20H%C3%B6rfassung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Tatort-Die-robuste-Roswita-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55435922" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR" title="Tatort: Die robuste Roswita - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/43/59/28/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR" title="Tatort: Die robuste Roswita - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Tatort-Die-robuste-Roswita-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55435922" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Tatort: Die robuste Roswita - Hörfassung</h4>
                <p class="subtitle">26.08.2018 | 89 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut/Das-Erste/Video?bcastId=602916&amp;documentId=55405708&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Mia%20san%20jetz%20da%20wos%20weh%20tut&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut/Das-Erste/Video?bcastId=602916&amp;documentId=55405708" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH" title="Mia san jetz da wo&#039;s weh tut - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/40/57/38/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH" title="Mia san jetz da wo&#039;s weh tut - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut/Das-Erste/Video?bcastId=602916&amp;documentId=55405708" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Mia san jetz da wo&#039;s weh tut</h4>
                <p class="subtitle">24.08.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut-Hörfassun/Das-Erste/Video?bcastId=602916&amp;documentId=55405726&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Mia%20san%20jetz%20da%20wos%20weh%20tut%20-%20H%C3%B6rfassung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut-Hörfassun/Das-Erste/Video?bcastId=602916&amp;documentId=55405726" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH" title="Mia san jetz da wo&#039;s weh tut - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/40/57/32/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH" title="Mia san jetz da wo&#039;s weh tut - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Mia-san-jetz-da-wo-s-weh-tut-Hörfassun/Das-Erste/Video?bcastId=602916&amp;documentId=55405726" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Mia san jetz da wo&#039;s weh tut - Hörfassung</h4>
                <p class="subtitle">24.08.2018 | 87 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Wer-Wind-erntet-sät-Sturm/Das-Erste/Video?bcastId=602916&amp;documentId=55188964&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wer%20Wind%20erntet,%20s%C3%A4t%20Sturm&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Wer-Wind-erntet-sät-Sturm/Das-Erste/Video?bcastId=602916&amp;documentId=55188964" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg" title="Wer Wind erntet, sät Sturm - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/18/89/94/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg" title="Wer Wind erntet, sät Sturm - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Wer-Wind-erntet-sät-Sturm/Das-Erste/Video?bcastId=602916&amp;documentId=55188964" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Wer Wind erntet, sät Sturm</h4>
                <p class="subtitle">17.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Wer-Wind-erntet-sät-Sturm-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55188982&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Wer%20Wind%20erntet,%20s%C3%A4t%20Sturm%20-%20H%C3%B6rfassung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Wer-Wind-erntet-sät-Sturm-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55188982" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg" title="Wer Wind erntet, sät Sturm - Hörfassung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/55/18/89/88/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg" title="Wer Wind erntet, sät Sturm - Hörfassung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Wer-Wind-erntet-sät-Sturm-Hörfassung/Das-Erste/Video?bcastId=602916&amp;documentId=55188982" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Wer Wind erntet, sät Sturm - Hörfassung</h4>
                <p class="subtitle">17.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Tatort/Der-Maulwurf/Das-Erste/Video?bcastId=602916&amp;documentId=54995114&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Maulwurf&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Tatort/Der-Maulwurf/Das-Erste/Video?bcastId=602916&amp;documentId=54995114" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Henry Funck (Friedrich Mücke), Maik Schaffert (Benjamin Kramme) und Johanna Grewel (Alina Levshin) beobachten den Club von Nadine Schuricke., Quelle: MDR/Andreas Wünschirs" title="Der Maulwurf - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/54/99/51/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Kommissare Henry Funck (Friedrich Mücke), Maik Schaffert (Benjamin Kramme) und Johanna Grewel (Alina Levshin) beobachten den Club von Nadine Schuricke., Quelle: MDR/Andreas Wünschirs" title="Der Maulwurf - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Tatort/Der-Maulwurf/Das-Erste/Video?bcastId=602916&amp;documentId=54995114" class="textLink">
        
                <p class="dachzeile">Tatort</p>
                
                <h4 class="headline">Der Maulwurf</h4>
                <p class="subtitle">10.08.2018 | 88 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/Tatort/Sendung?documentId=602916&amp;bcastId=602916">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FTatort%2FBorowski-und-das-Haus-der-Geister%2FDas-Erste%2FVideo%3FbcastId%3D602916%26documentId%3D55644488" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F55644488&amp;text=Video+%22Borowski+und+das+Haus+der+Geister%22+-+Tatort&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FTatort%2FBorowski-und-das-Haus-der-Geister%2FDas-Erste%2FVideo%3FbcastId%3D602916%26documentId%3D55644488" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Borowski%20und%20das%20Haus%20der%20Geister%22%20-%20Tatort%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Borowski%20und%20das%20Haus%20der%20Geister%22%20-%20Tatort%20%7C%20ARD%20Mediathek%20https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FTatort%2FBorowski-und-das-Haus-der-Geister%2FDas-Erste%2FVideo%3FbcastId%3D602916%26documentId%3D55644488">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Borowski+und+das+Haus+der+Geister%22+-+Tatort https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2FTatort%2FBorowski-und-das-Haus-der-Geister%2FDas-Erste%2FVideo%3FbcastId%3D602916%26documentId%3D55644488">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="https://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="https://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="https://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="https://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="https://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="https://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.instagram.com/ardmediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.instagram.com/ardmediathek/" data-ajax="false">Instagram</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://twitter.com/ardde&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.youtube.com/user/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="https://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li><li><a href="https://www.ard.de/home/ard/Chatbot_der_ARD_Mediathek/3994268/index.html" data-ajax="false">Chatbot</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="https://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="https://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="https://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="https://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="https://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="https://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="https://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="https://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.tagesschau24.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.3sat.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="https://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.arte.tv/de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="https://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.funk.net&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.kika.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="https://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.phoenix.de/content/phoenix/start&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="https://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.br.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="https://www.br.de/mediathek/" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.mdr.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="https://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ndr.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="https://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.radiobremen.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="https://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://sr-mediathek.sr-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="https://sr-mediathek.sr-online.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.swrmediathek.de/index.htm&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="https://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www1.wdr.de/mediathek/video&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="https://www1.wdr.de/mediathek/video" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="https://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Kommissar Borowski, Quelle: NDR</li><li>DasErste, Quelle: ARD</li><li>Bild zur Sendung Tatort, Quelle: Das Erste</li><li>Der Tel-Aviv Krimi Alte Freunde, Quelle: SWR</li><li>Der Tel-Aviv-Krimi: Masada, Quelle: SWR</li><li>Elle, Quelle: WDR</li><li>Kommissar Wallander (Krister Henriksson, Mitte) und sein Kollege Stefan Lindman (Ola Rapace, rechts) verfolgen eine Spur, die 25 Jahre in die Vergangenheit zurückweist., Quelle: ARD Foto</li><li>Irene Huss - Der tätowierte Torso, Quelle: ARD</li><li>Hanns von Meuffels (Matthias Brandt) stellt seine Kollegin Kathrin Schulz (Katharina Behrens) zur Rede. Er verdächtigt sie, ihn zu überwachen. | Bild: BR/Hendrik Heiden, Quelle: BR/Hendrik Heiden</li><li>Polizeiruf 110: &quot;Wölfe! | Bild: BR/Christian Schulz, Quelle: BR/Christian Schulz</li><li>Polizeiruf 110: Vergeltung?, Quelle: MITTELDEUTSCHER RUNDFUNK</li><li>Kommissarin Brasch (Claudia Michelsen) triff auf Martin Ebert (Oliver Korritke, mitte) und Anette (Judith Rosmair, li.)., Quelle: MDR/Frédéric Batier</li><li>Alte Freunde (AD), Quelle: SWR</li><li>Yrsa (Carlotta von Falkenhayn), Quelle: Screenshot NDR</li><li>Burkhard &quot;Butsch&quot; Schulz (Götz Schubert), Viola Delbrück (Yvonne Catterfeld), Quelle: MDR</li><li>Prof. Karl-Friedrich Boerne (Jan Josef Liefers, li) und Kommissar Frank Thiel (Axel Prahl, re) können Dr. Bollinger (Paul Faßnacht) gerade noch rechtzeitig retten. Aber wer wollte dem Münsteraner Wirtschaftsanwalt an den Kragen?, Quelle: WDR/Michael Böhme,</li><li>Commissario Brunetti mit seinem Kollegen, Quelle: Screenshot NDR</li><li>Annika Bengtzon, Quelle: ARD</li><li>Kommissar Borowski, Quelle: NDR</li><li>Auch Kommissar Borowski wird von seiner neuen Kollegin Mila Sahin zum damaligen Fall befragt., Quelle: NDR</li><li>Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR</li><li>Max Ballauf und Freddy Schenk lesen, was auf den Flugblättern der &quot;Wacht am Rhein&quot; steht., Quelle: WDR</li><li>Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR</li><li>Die Kommissare Lessing und Kira Dorn halten den Kartoffelbauern Thomas Halupczok in Schach., Quelle: MDR</li><li>Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH</li><li>Die Kommissare Franz Leitmayr und Ivo Batic im Nachtclub &quot;3001&quot; auf einem Ortstermin., Quelle: BR/Roxy Film GmbH</li><li>Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg</li><li>Nach dem Mord an einem Umweltaktivisten ermitteln die Bremer Kommissare Inga Lürsen (Sabine Postel) und Stedefreund (Oliver Mommsen) am Tatort, Quelle: Radio Bremen/Jörg Landsberg</li><li>Die Kommissare Henry Funck (Friedrich Mücke), Maik Schaffert (Benjamin Kramme) und Johanna Grewel (Alina Levshin) beobachten den Club von Nadine Schuricke., Quelle: MDR/Andreas Wünschirs</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>