<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
    <title>Sandstern | kinokino Video | ARD Mediathek</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, target-densitydpi=medium-dpi, maximum-scale=1.0" />

    <!-- dynamic meta elements -->
    <meta name="description" content="kinokino | Video Sandstern: Sommer 1980: Der 12jährige Oktay kommt aus der Türkei nach Deutschland. Erst nach Jahren sieht er seine Eltern wieder, und er hat sich von seiner Mutter entfremdet ... Eine charmante Coming-of-Age-Geschichte von Yilmaz Arslan."/><meta name="author" content="BR Fernsehen"/><meta name="publisher" content="ARD.de"/><meta name="last-modified" content="2018-11-28T11:04:09.000"/><meta name="gsaimg512" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/512?mandant=ard"/><meta name="gsaimg256" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/256?mandant=ard"/><meta name="gsaimg192" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/192?mandant=ard"/><meta name="gsaimg128" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/128?mandant=ard"/><meta name="robots" content="index,follow,noarchive,noopd,noydir"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.ardmediathek.de/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450"/><meta name="twitter:site" content="@ARDde"/><meta name="twitter:title" content="Video &quot;Sandstern&quot; | kinokino | ARD Mediathek"/><meta name="dcterms.type" content="Video"/><meta name="dcterms.title" content="Sandstern"/><meta name="dcterms.abstract" content="Sommer 1980: Der 12jährige Oktay kommt aus der Türkei nach Deutschland. Erst nach Jahren sieht er seine Eltern wieder, und er hat sich von seiner Mutter entfremdet ... Eine charmante Coming-of-Age-Geschichte von Yilmaz Arslan."/><meta name="gsarating" content="0"/><meta name="googlebot" content="unavailable_after: 27-May-2019 10:00:00 CEST"/><meta name="expires" content="2019-05-27T10:00:00.000"/><meta name="dcterms.isPartOf" content="kinokino"/><meta name="dcterms.extent" content="62"/><meta name="dcterms.date" content="2018-11-28T10:00:00.000"/><meta itemprop="url" content="https://www.ardmediathek.de/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450"/><meta itemprop="image" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/256?mandant=ard"/><meta itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/640?mandant=ard"/><meta itemprop="name" content="Sandstern | kinokino Video | ARD Mediathek"/><meta itemprop="productionCompany" content="Bayerischer Rundfunk 2018"/><meta itemprop="uploadDate" content="2018-11-28T11:04:00.000"/><meta itemprop="expires" content="2019-05-27T10:00:00.000"/><meta itemprop="duration" content="00:01:02"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="video"/><meta property="og:image" content="https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/1x1/1280?mandant=ard"/><meta property="og:url" content="https://www.ardmediathek.de/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450"/><meta property="og:site_name" content="ARD Mediathek"/><meta property="og:title" content="Video &quot;Sandstern&quot; - kinokino"/><meta property="og:description" content="Sommer 1980: Der 12jährige Oktay kommt aus der Türkei nach Deutschland. Erst nach Jahren sieht er seine Eltern wieder, und er hat sich von seiner Mutter entfremdet ... Eine charmante Coming-of-Age-..."/><meta property="og:video" content="https://www.ardmediathek.de/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450"/><meta property="og:video:type" content="video/mp4"/><meta property="video:duration" content="62"/><meta property="video:release_date" content="2018-11-28T11:04:00.000"/>


        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ard/static/img/ardmt/icon/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ard/static/img/ardmt/icon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ard/static/img/ardmt/icon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" href="/ard/static/img/ardmt/icon/apple-touch-icon-76x76-precomposed.png">
<meta name="apple-mobile-web-app-title" content="ARD Mediathek"/>
<meta name="application-name" content="ARD Mediathek"/>
<meta name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo" />
<meta property="fb:pages" content="48219766388">
    

    <!-- dynamic link elements -->
    <link rel="canonical" href="https://www.ardmediathek.de/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450"/>


    <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
    <link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-base-min.css" media="all"/><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-print-min.css" media="print"/><!--[if IE 8]><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-ie8-min.css" media="all"/><![endif]--><!--googleoff: all--><noscript><link rel="stylesheet" href="/ard/static/wro-6.36.43/ard-noscript-min.css" media="all"/></noscript><!--googleon: all-->
    <script type="text/javascript">
        var dateTimeHost = "/dateandtime-server/standard/current?type=json-timeinmillis";
var mseHelpURL = "http://www.ardmediathek.de/-/hilfe#Welche-Browser-erm%C3%B6glichen-eine-Flash-fr";
var cssPathPrefix = '/ard/static/wro-6.36.43/ard-'; var cssPathSuffix = '-min';
var cssPathSuffix = '-min';
    </script>
    <script type="text/javascript" src="/ard/static/wro-6.36.43/ard-base-min.js"></script>

    <script type="text/javascript">
window.xtnv=document;
window.xtsd="https://logs1242";
window.xtsite="511893";
window.xtnopage="1";
window.xtdi="";
window.agf_vcid="b02";
window.track_AGF=true;
window.xtn2="23";
if (app.deviceDetect.getDeviceType() === DeviceDetect.PHONE || app.deviceDetect.getDeviceType() === DeviceDetect.TABLET) window.xtn2="22";
</script>
    <script type="text/javascript" src="/ard/static/js/ardmt/Frameworks/ATI/xtcore.ardmt.js"></script>

    <script type="text/javascript">
PixelController.track_IVW2=true;
PixelController.track_ATI=true;
PixelController.track_ComScore=false;
PixelController.szmType="CP";
PixelController.separator="%2F";
PixelController.postProcess=false;
</script>

    <script type="application/ld+json" id="de-swr-avp-cae-ard-webapp-panel-scripts-ScriptsMinPanel-0">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.ardmediathek.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.ardmediathek.de/tv/suche?searchText={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
    </script>

    <!-- dynamic js -->
    <script type="text/javascript" src="/-/plaincode/38174410"></script><script type="text/javascript" src="/-/plaincode/29487254"></script>

    <!-- dynamic css -->
    <link rel="stylesheet" media="all" href="/-/plaincode/21282338"/>

    <noscript>
        <style> .onlyWithJs { display: none !important; }  .page { width: 100%; min-height: 100%; position: absolute; background-image: url("https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/512?mandant=ard"); }</style>
    </noscript>
</head>
<body aria-live="polite" class="device-pc supportedBrowser">
    


<div data-role="page" class="page avp tvAvp" data-ctrl-merkliste="{&#039;id&#039;:&#039;pageWidePlaylist&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}" data-ctrl-image="{&#039;id&#039;:&#039;pageBackgroundImage&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/28/25/72/147697249/0x0/##width##?mandant=ard&#039;,&#039;isBackground&#039;:&#039;true&#039;}">
<!-- Navigationslinks für Screenreader -->
<nav role="navigation" aria-label="Sprung zum Inhalt" class="hidden">
    <ul>
        <li><a href="#goToMasternavi" data-ajax="false">Zur Hauptnavigation ARD</a></li>
        <li><a href="#goToMediathekNavi" data-ajax="false">Zur Hauptnavigation ARD Mediathek</a></li>
        <li><a href="#goToSearch" data-ajax="false">Zur Suche in der ARD Mediathek</a></li>
        <li><a href="#goToContent" data-ajax="false">Zum Inhalt</a></li>
        <li><a href="#goToFooter" data-ajax="false">Zum Fu&szlig; der Seite</a></li>
    </ul>
</nav>

<!-- **** HEADER **** -->
<div class="header" data-role="header" data-ctrl-pixel="{&#039;jung&#039;:&#039;0&#039;,&#039;x20&#039;:&#039;62&#039;,&#039;id&#039;:&#039;33594810&#039;,&#039;x7&#039;:&#039;kinokino&#039;,&#039;x8&#039;:&#039;1&#039;,&#039;x5&#039;:&#039;BR&#039;,&#039;xtpage&#039;:&#039;TV%2FPlayer%2Fkinokino%2FSandstern%2F58133450%2F20181128_1000&#039;,&#039;xtKapitel&#039;:&#039;Player%3A%3Akinokino&#039;,&#039;x10&#039;:&#039;1&#039;,&#039;x9&#039;:&#039;Bayerischer+Rundfunk+2018&#039;,&#039;x2&#039;:&#039;http%3A%2F%2Fwww-origin.ardmediathek.de%2Fard%2Fservlet%2Ftv%2Fkinokino%2FSandstern%2FBR-Fernsehen%2FVideo%3FbcastId%3D14913678%26documentId%3D58133450&#039;,&#039;x3&#039;:&#039;video&#039;,&#039;x6&#039;:&#039;BR+Fernsehen&#039;,&#039;xtMitID&#039;:&#039;true&#039;,&#039;xtPageID&#039;:&#039;1058133450&#039;,&#039;xtPageDate&#039;:&#039;201811281104&#039;,&#039;xtKapitelMitID&#039;:&#039;Player-Aktion%3A%3Akinokino&#039;}">
<div class="wrapper">
<div class="section sectionA" role="navigation" data-ctrl-collapsible="{&#039;id&#039;:&#039;collHeadcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;closeEntriesOnVanish&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
<!-- **** Masternavigation **** -->
<div class="masternavi" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
    <a class="hidden" name="goToMasternavi"></a>

    <div class="mnHolder">
        <div class="menueToggle" data-ctrl-collHeadcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Masternavigation&#039;}}">
            <a href="#">ARD Navigation</a>
        </div>
        <ul data-ctrl-collHeadcollapse-entry0-body="{}">
            <li class="ard"><a href="http://www.ard.de/" class="home">ARD Home</a></li><li class="tagesschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de">Nachrichten</a></li><li class="sportschau" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/">Sport</a></li><li class="boerse" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/">Börse</a></li><li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li><li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li><li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li><li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li><li class="intern"><a href="http://www.ard.de/die-ard">Die ARD</a></li>
            <!--googleon: index-->
            <li class="tv" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de" data-ajax="false">Fernsehen</a></li>
            <li class="radio"><a href="http://www.ard.de/radio" data-ajax="false">Radio</a></li>
            <li class="avp active"><a href="//www.ardmediathek.de/tv" data-ajax="false"><span class="hidden">Aktuelle Seite:</span>ARD&nbsp;Mediathek</a></li>
        </ul>
        <div class="ardlogo">
            <a href="http://www.ard.de" title="ARD Home"></a>
        </div>
        <!-- ardLogo -->
    </div>
    <!-- mnHolder --><!--googleon: snippet-->
</div>
<!-- masternavi -->
<div class="mnHolder"><!--googleoff: snippet-->
    <div role="banner" class="logo">
        <a href="/tv">
           <img src="/ard/static/img/ardmt/banner/ard-mediathek.svg" alt="ARD Mediathek" title="ARD Mediathek"/>        </a>
    </div>
    <!-- **** Suchschlitz **** -->
    <div role="search" class="searchBox" data-ctrl-collHeadcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
        <a class="hidden" name="goToSearch"></a>
        <div class="searchToggle" data-ctrl-collHeadcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sucheingabe&#039;}}">
            <!-- TODO: wie soll die Suche in keinen Größen aussehen? Umschalter bauen -->
            <a href="#">
                <img alt="Suchen" title="Suchen" src="/ard/static/img/base/icon/lupe_gross.png"/>
            </a>
        </div>
        <form class="searchForm" method="get" action="/tv/suche" data-ctrl-formular="{&#039;id&#039;:&#039;searchForm&#039;,&#039;suggestUrl&#039;:&#039;/suggest&#039;,&#039;tvHeadline&#039;:&#039;TV-Sendungen und Podcasts&#039;,&#039;radioHeadline&#039;:&#039;Radio-Sendungen und Podcasts&#039;,&#039;dossierHeadline&#039;:&#039;Themen&#039;}" data-ctrl-collHeadcollapse-entry1-body="{}">
            <label for="searchInput" class="hidden">Suche in der ARD Mediathek</label>
            <input id="searchInput" name="searchText" class="searchInput" aria-labelledby="searchLabel" aria-haspopup="true" aria-expanded="false" type="text" data-ctrl-searchForm-input="{&#039;action&#039;:{&#039;default&#039;:[&#039;suggest&#039;]}}" autocorrect="off" autocapitalize="off" autocomplete="off" placeholder="Suche in der ARD Mediathek"/>
            <span class="hidden" id="searchLabel">Suche in der ARD Mediathek, nach der Eingabe von 3 Buchstaben erscheint die Suchvorschlagsbox</span>
            <button class="searchSubmit" type="submit" title="Suche starten">
                <img src="/ard/static/img/base/icon/lupe_gross.png" alt="Suche starten"/>
            </button>
            <div class="search_suggest_container" aria-live="off">
                <div class="hints" data-ctrl-searchForm-suggestTarget=""></div>
            </div>
        </form>
    </div>

    <div>
        <div class="subnavi onlyWithJs" aria-live="polite" data-ctrl-collapsible="{&#039;id&#039;:&#039;topnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;],&#039;xs&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;],&#039;s&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-merkliste="{&#039;id&#039;:&#039;merkliste&#039;,&#039;cookie&#039;:&#039;merkliste&#039;}">
            <a class="hidden" name="goToMediathekNavi"></a>
            <ul class="topressorts"><!--googleoff: snippet--><!--googleoff: index-->
                
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;l&#039;:[&#039;openBody&#039;,&#039;disable&#039;],&#039;xl&#039;:[&#039;openBody&#039;,&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;TV&#039;}}">
                <!--googleon: index--><a href="/tv" class="active">
        <span class="hidden">Aktuelle Auswahl:</span>TV
    </a><!--googleoff: index-->
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;tvnavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry0-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/tv" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/tv&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/tv&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendung+verpasst%3F&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendung verpasst?
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry0-body="{}">
                <li>
                    <a href="/tv/sendungVerpasst?tag=0">
        Heute <span class="datum">28.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=1">
        Gestern <span class="datum">27.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=2">
        Montag <span class="datum">26.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=3">
        Sonntag <span class="datum">25.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=4">
        Samstag <span class="datum">24.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=5">
        Freitag <span class="datum">23.11.18</span>
    </a>
                </li><li>
                    <a href="/tv/sendungVerpasst?tag=6">
        Donnerstag <span class="datum">22.11.18</span>
    </a>
                </li>
            </ul>
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Sendungen+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Sendungen A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-tvnavicollapse-entry1-body="{}">
                <li>
                    <a href="/tv/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Y">
        Y
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/tv/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/tv/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-tvnavicollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
            <span class="subressort" data-ctrl-tvnavicollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Rubriken&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Rubriken
    </a>
            </span>
            <ul class="subressorts" data-ctrl-tvnavicollapse-entry2-body="{}">
                <li>
                    <a href="/tv/filme">
        Alle Filme
    </a>
                </li><li>
                    <a href="/tv/dokus">
        Alle Dokus &amp; Reportagen
    </a>
                </li><li>
                    <a href="/tv/mustsee">
        Must-see
    </a>
                </li><li>
                    <a href="/tv/nachrichten">
        Nachrichten
    </a>
                </li><li>
                    <a href="/tv/Beliebte-Serien/mehr?documentId=26402940">
        Serien
    </a>
                </li><li>
                    <a href="/tv/unterhaltung">
        Unterhaltung &amp; Comedy
    </a>
                </li><li>
                    <a href="/tv/tiere">
        Tiere
    </a>
                </li><li>
                    <a href="/tv/reise">
        Reise
    </a>
                </li><li>
                    <a href="/tv/wissen">
        Wissen
    </a>
                </li><li>
                    <a href="/tv/politik">
        Politik
    </a>
                </li><li>
                    <a href="/tv/essenundtrinken">
        Essen &amp; Trinken
    </a>
                </li><li>
                    <a href="/tv/talk">
        Talkshows
    </a>
                </li><li>
                    <a href="/tv/sport">
        Sport
    </a>
                </li><li>
                    <a href="/tv/musik">
        Musik
    </a>
                </li><li>
                    <a href="/tv/kultur">
        Kultur
    </a>
                </li><li>
                    <a href="/tv/ratgeber">
        Ratgeber
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://programm.ardmediathek.de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}">
                 <a href="http://programm.ardmediathek.de">
        Programm
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
        <li data-ctrl-topnavicollapse-entry="{&#039;id&#039;:&#039;entry1&#039;,&#039;action&#039;:{&#039;m&#039;:[&#039;disable&#039;],&#039;l&#039;:[&#039;disable&#039;],&#039;xl&#039;:[&#039;disable&#039;]}}">
            <span class="topressort" data-ctrl-topnavicollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Radio&#039;}}">
                <a href="/radio">
        Radio
    </a>
            </span>
            
                <div class="wrapper">
                    <ul class="ressorts isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;radionavicollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}" data-ctrl-topnavicollapse-entry1-body="{}">
                        
        <li data-ctrl-attributeswap="{&#039;action&#039;:{&#039;default&#039;:{&#039;class&#039;:&#039;&#039;},&#039;m&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;l&#039;:{&#039;class&#039;:&#039;hidden&#039;},&#039;xl&#039;:{&#039;class&#039;:&#039;hidden&#039;}}}">
            <span class="subressort collapsed">
                 <a href="/radio" data-ctrl-attributeswap="{&#039;action&#039;:{&#039;m&#039;:{&#039;href&#039;:&#039;&#039;},&#039;l&#039;:{&#039;href&#039;:&#039;&#039;},&#039;xl&#039;:{&#039;href&#039;:&#039;&#039;},&#039;s&#039;:{&#039;href&#039;:&#039;/radio&#039;},&#039;xs&#039;:{&#039;href&#039;:&#039;/radio&#039;}}}">
        Startseite
    </a>
            </span>
            
        </li>
    
        <li data-ctrl-radionavicollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <span class="subressort" data-ctrl-radionavicollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Podcasts+A-Z&#039;,&#039;as_chap&#039;:&#039;true&#039;}}">
                 <a href="#">
        Podcasts A-Z
    </a>
            </span>
            <ul class="subressorts raster" data-ctrl-radionavicollapse-entry0-body="{}">
                <li>
                    <a href="/radio/sendungen-a-z?buchstabe=A">
        A
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=B">
        B
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=C">
        C
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=D">
        D
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=E">
        E
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=F">
        F
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=G">
        G
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=H">
        H
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=I">
        I
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=J">
        J
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=K">
        K
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=L">
        L
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=M">
        M
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=N">
        N
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=O">
        O
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=P">
        P
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Q">
        Q
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=R">
        R
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=S">
        S
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=T">
        T
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=U">
        U
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=V">
        V
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=W">
        W
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        X
    </a>
                </li><li class="inactive" aria-disabled="true">
                    <a>
        Y
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=Z">
        Z
    </a>
                </li><li>
                    <a href="/radio/sendungen-a-z?buchstabe=0-9">
        0-9
    </a>
                </li>
            </ul>
        </li>
    
        <li>
            <span class="subressort collapsed">
                 <a href="/radio/live">
        LIVE
    </a>
            </span>
            
        </li>
    
        <li>
            <span class="subressort collapsed" data-ctrl-merkliste-counter="{}">
                 <a href="/merkliste">
        Meine Merkliste ()
    </a>
            </span>
            
        </li>
    
                    </ul>
                </div>
            
        </li>
    
                <!--googleon: index--><!--googleon: snippet-->
            </ul>
            
        </div>
    </div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div>
<!-- wrapper -->
</div>
<!-- header -->
<!-- **** CONTENT-WRAPPER **** -->
<div class="content">
    <div class="wrapper" role="main" data-ctrl-layoutable="{&#039;id&#039;:&#039;layouter33594810optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}">
        <a class="hidden" name="goToContent"></a>

        <!-- ****  CONTENT **** -->
        <h1 class="pageHeadline hidden">kinokino: Sandstern | Video der Sendung vom 28.11.2018 10:00 Uhr (28.11.18)</h1>
        <!--googleoff: all--><noscript>
            <div class="section sectionA">
                <!-- Container -->
                <div class="con">
                    <div class="modCon">
                        <div class="mod modA modStage">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
                                            <div class="media mediaA">
                                                <a class="mediaLink" href="/ard/">
                                                    <img alt="Javascript-Fehler" title="Javascript-Fehler" class="img" src="/ard/static/img/ardmt/error/error.jpg"/>
                                                </a>
                                            </div>
                                            <!-- media -->
                                        </div>
                                        <!-- mediaCon--><!-- media -->
                                        <div class="textWrapper">
                                            <a class="textLink" href="/ard/">
                                                <h4 class="headline">Diese Seite benötigt JavaScript. Bitte ändern Sie die Konfiguration Ihres Browsers.</h4>
                                                <p class="teasertext">Falls JavaScript in Ihrem Browser deaktiviert wurde, ändern Sie dies bitte über das entsprechende Einstellungs-Menü Ihres Browsers. Nur mit aktiviertem JavaScript kann unser Angebot richtig dargestellt und mit allen Funktionen genutzt werden.</p>
                                            </a>
                                        </div><!-- textwrapper -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </noscript><!--googleon: all-->

        <!--googleoff: all-->
        <div class="section sectionA unsupportedBrowser">
            <!-- Container -->
            <div class="con">
                <div class="modCon">
                    <div class="mod modA modError">
                        <div class="boxCon">
                            <div class="box">
                                <div class="teaser">
                                    <div class="textWrapper">
                                        <h4 class="headline">Lieber Nutzer,</h4>
                                        <p class="teasertext">Sie verwenden eine veraltete Browser-Version. Bitte installieren Sie einen aktuellen Browser, um unser Angebot richtig darstellen zu können.</p>
                                        <div class="linklist">
                                            <ul class="list">
                                                <li><a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" target="_blank">Internet Explorer</a></li>
                                                <li><a href="http://www.mozilla.org/de/firefox/new/" target="_blank">Firefox</a></li>
                                                <li><a href="http://www.google.com/chrome/?installdataindex=nosearch&amp;hl=de&amp;brand=CHMA&amp;utm_campaign=de&amp;utm_source=de-ha-emea-de-bk&amp;utm_medium=ha" target="_blank">Chrome</a></li>
                                                <li><a href="http://support.apple.com/de_DE/downloads/#safari" target="_blank">Safari</a></li>
                                            </ul>
                                        </div>
                                        <div class="button-close"><a href="#">schliessen</a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div><!--googleon: all-->


        
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper" data-ctrl-collapsible="{&#039;id&#039;:&#039;downloadcolelementwrapper&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
                    
        <div class="mod modA modPlayer">
            <h2 class="modHeadline hidden">
                Player
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
    <div class="teaser">
        <div class="mediaCon">
            
            
        <div class="media mediaA" data-ctrl-player="{&#039;id&#039;:&#039;player&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;init&#039;,&#039;calcCssClass&#039;,&#039;calcHeight&#039;]},&#039;pcUrl&#039;:&#039;/play/config/58133450&#039;,&#039;mcUrl&#039;:&#039;/play/media/58133450&#039;}">
            
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sandstern - Szene aus dem Film | Bild: Camino, Quelle: Camino" title="Sandstern - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;imagemedia0&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/34/60/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sandstern - Szene aus dem Film | Bild: Camino, Quelle: Camino" title="Sandstern - Standbild"/>
                
            </noscript>
            
            
            
        
    
        </div>
    
        </div>
        
        

        
        
        
    </div>

        </div>
    
            </div>
            
        </div>
        
    
        <div class="mod modA modClipinfo live">
            <h2 class="modHeadline hidden">
                information
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
    <div class="box hls pd flash isCollapsible" data-ctrl-collapsible="{&#039;id&#039;:&#039;1Morecollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;]}}">
        <div class="teaser opened" data-ctrl-1Morecollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
            <div class="mediaCon">
                
        <div class="media mediaA mediaLogo">
            
        
    <a href="http://www.br.de" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="BR Logo, Quelle: BR" title="BR Fernsehen" data-ctrl-image="{&#039;id&#039;:&#039;imagemediaausstrkanal&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/21/51/89/32/1804476869/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="BR Logo, Quelle: BR" title="BR Fernsehen"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
        <div class="media mediaA">
            
        
    <a href="http://www.br.de/br-fernsehen/sendungen/kino-kino/index.html" data-ajax="false" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild: kinokino | Bild: BR, Quelle: BR" title="kinokino - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/31/58/48/52/555337067/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sendungsbild: kinokino | Bild: BR, Quelle: BR" title="kinokino - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
                
            </div>
            <div class="textWrapper">
                
    <a href="/tv/kinokino/Sandstern/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133450" class="textLink">
        
                    <a href="/tv/kinokino/Sendung?documentId=14913678&bcastId=14913678"><p class="dachzeile">kinokino</p></a>

                    
                    <h3 class="headline">Sandstern</h3>

                    <p class="subtitle">28.11.2018 | 1 Min. | Verfügbar bis 27.05.2019 | Quelle: Bayerischer Rundfunk 2018</p>

                    
                    
    <div class="iconset">
        
        <a class="vormerken" href="#" data-ctrl-pageWidePlaylist-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;changePlayList&#039;]},&#039;target&#039;:58133450}">
            <span title="Zur Merkliste hinzufügen" class="icon plus"></span>
        </a>
    </div>

                    <div class="merklisteOverlay" style="display:none">
                        <div class="merklisteOverlay-meldung">
                            <p><strong>Das Video wurde zur Merkliste hinzugefügt.</strong><br>Der Beitrag ist verfügbar bis zum 27.05.2019.</p>
                        </div>
                    </div>
                    <p class="teasertext" itemprop="description">Sommer 1980: Der 12jährige Oktay kommt aus der Türkei nach Deutschland. Erst nach Jahren sieht er seine Eltern wieder, und er hat sich von seiner Mutter entfremdet ... Eine charmante Coming-of-Age-Geschichte von Yilmaz Arslan.</p>
                
    </a>

            </div>
            <div class="_additionalInfo" data-ctrl-1Morecollapse-entry0-body="{}">
                <div class="modRanking" data-ctrl-loadable="{&#039;id&#039;:&#039;rankingForm1401loadable&#039;,&#039;pixTitle&#039;:&#039;information&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}" aria-live="polite" data-ctrl-ranking="{&#039;id&#039;:&#039;ranking1001&#039;,&#039;cookieName&#039;:&#039;mediathek_rating&#039;,&#039;clipId&#039;:&#039;58133450&#039;}">
        <!--googleoff: snippet-->
        <div class="form isCollapsible" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;remove&#039;}" data-ctrl-collapsible="{&#039;id&#039;:&#039;rankingFormPanelcollapsercollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">

            <div data-ctrl-rankingFormPanelcollapsercollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <a class="subtitle" data-ctrl-rankingFormPanelcollapsercollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;0+Bewertungen+%7C+Bewerten%3F&#039;}}">
                    <span class="ranking ranking-00" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bewerten?</span>
                </a>
                <div data-ctrl-rankingFormPanelcollapsercollapse-entry0-body="{}">
                    <form data-ctrl-formular="{&#039;id&#039;:&#039;formRanking1001&#039;}" action="/-/rate/?documentId=58133450" method="post" data-ajax="false" data-ctrl-rankingForm1401loadable-form="{}">
                        <fieldset data-ctrl-formRanking1001-visibleSwitchRoot="{'showTarget':'true'}">
                            <div class="unitA">
                                    <span class="unitA">
                                        <input type="radio" id="ranking1" name="rankingvalue" value="5"/>
                                        <label for="ranking1">hervorragend</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking2" name="rankingvalue" value="4"/>
                                        <label for="ranking2">sehr gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking3" name="rankingvalue" value="3"/>
                                        <label for="ranking3">gut</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking4" name="rankingvalue" value="2"/>
                                        <label for="ranking4">mittelmäßig</label>
                                    </span>
                                    <span class="unitA">
                                        <input type="radio" id="ranking5" name="rankingvalue" value="1"/>
                                        <label for="ranking5">schlecht</label>
                                    </span>
                            </div>
                        </fieldset>
                        <fieldset class="submitfield screenreaderHidden" data-ctrl-formRanking1001-visibleSwitchTarget="">
                            <span class="unitA">
                                <input type="submit" value="Bewertung abgeben" title="absenden" class="submitButton button">
                            </span>
                         </fieldset>
                    </form>
                </div>
            </div>

        </div>

        <span class="ranking screenreaderHidden ranking-00" data-ctrl-ranking1001-entry="{&#039;action&#039;:&#039;show&#039;}" title="0,0 von 5 Sternen" alt="0 Sterne bei 0 Bewertungen">0 Bewertungen | Bereits bewertet.</span>
        <!--googleon: snippet-->
    </div>
                
                
        <div class="button">
            <a href="/tv/kinokino/Sendung?documentId=14913678&amp;bcastId=14913678">Sendungsseite</a>
        </div>
    
            </div>
        </div>
        <div class="showMore" data-ctrl-visibility="{&#039;id&#039;:&#039;visibilityshowMore&#039;,&#039;action&#039;:{&#039;xs&#039;:[&#039;hideElement&#039;],&#039;s&#039;:[&#039;hideElement&#039;],&#039;m&#039;:[&#039;hideElement&#039;],&#039;l&#039;:[&#039;hideElement&#039;],&#039;xl&#039;:[&#039;hideElement&#039;]}}">
            <a href="#" aria-hidden="true" data-ctrl-1Morecollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;information&#039;}}">
                <span class="linie"></span>
                <span class="more">Mehr</span><span class="fewer">Weniger</span>
                <span class="linie"></span>

                <div style="position: absolute; right: 0px; top: 0px; display: block;" class="collapseArrow"></div>
            </a>
        </div>
    </div>

            </div>
            
        </div>
        
    

    
                </div>
            </div>
        </div>
    
    
        </div>
    
        
    
        
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594762slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Weil+Sie+dieses+Video+ausgew%C3%A4hlt+haben&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Weil Sie dieses Video ausgewählt haben
                <span class="hidden">Liste mit 15 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594762optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594762slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Abschied%20von%20Nicolas%20Roeg%20und%20Bernardo%20Bertolucci&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto" title="Abschied von Nicolas Roeg und Bernardo Bertolucci - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/75/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto" title="Abschied von Nicolas Roeg und Bernardo Bertolucci - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Abschied von Nicolas Roeg und Bernardo Bertolucci</h4>
                <p class="subtitle">29.11.2018 | 3 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Bayern%20und%20Anarchie&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Herbert Achternbusch | Bild: BR, Quelle: BR" title="Bayern und Anarchie - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/78/90/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Herbert Achternbusch | Bild: BR, Quelle: BR" title="Bayern und Anarchie - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Bayern und Anarchie</h4>
                <p class="subtitle">29.11.2018 | 4 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Wir-im-Saarland-Kultur/WimS-Bernd-Nixdorf-und-der-Abschied-vom/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149436&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;WimS:%20Bernd%20Nixdorf%20und%20der%20Abschied%20vom%20Selbstbetrug%20%2828.11.2018%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Wir-im-Saarland-Kultur/WimS-Bernd-Nixdorf-und-der-Abschied-vom/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149436" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Foto: Bernd Nixdorf, Quelle: Quelle: SR-online" title="Bernd Nixdorf und der Abschied vom Selbstbetrug (28.11.2018) - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/14/94/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Foto: Bernd Nixdorf, Quelle: Quelle: SR-online" title="Bernd Nixdorf und der Abschied vom Selbstbetrug (28.11.2018) - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Wir-im-Saarland-Kultur/WimS-Bernd-Nixdorf-und-der-Abschied-vom/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149436" class="textLink">
        
                <p class="dachzeile">Wir im Saarland - Kultur</p>
                
                <h4 class="headline">WimS: Bernd Nixdorf und der Abschied vom Selbstbetrug (28.11.2018)</h4>
                <p class="subtitle">28.11.2018 | 5 Min. | SR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Wir-im-Saarland-Kultur/WimS-Ein-Deutsches-Requiem-und-die-ers/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149536&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;WimS:%20Ein%20Deutsches%20Requiem%20%20und%20die%20erste%20Liebe%20%2828.11.2018%29&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Wir-im-Saarland-Kultur/WimS-Ein-Deutsches-Requiem-und-die-ers/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149536" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Foto: Großmutter Lore, Quelle: Quelle: SR-online" title="Ein Deutsches Requiem  und die erste Liebe (28.11.2018) - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/14/95/40/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Foto: Großmutter Lore, Quelle: Quelle: SR-online" title="Ein Deutsches Requiem  und die erste Liebe (28.11.2018) - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Wir-im-Saarland-Kultur/WimS-Ein-Deutsches-Requiem-und-die-ers/SR-Fernsehen/Video?bcastId=38509654&amp;documentId=58149536" class="textLink">
        
                <p class="dachzeile">Wir im Saarland - Kultur</p>
                
                <h4 class="headline">WimS: Ein Deutsches Requiem  und die erste Liebe (28.11.2018)</h4>
                <p class="subtitle">28.11.2018 | 6 Min. | SR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Bücherjournal/Bücherjournal-die-ganze-Sendung/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124890&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;B%C3%BCcherjournal%20-%20die%20ganze%20Sendung&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Bücherjournal/Bücherjournal-die-ganze-Sendung/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124890" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Julia Westlake mit einem Buch in der Hand., Quelle: Screenshot NDR" title="Bücherjournal - die ganze Sendung - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/12/48/94/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Julia Westlake mit einem Buch in der Hand., Quelle: Screenshot NDR" title="Bücherjournal - die ganze Sendung - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Bücherjournal/Bücherjournal-die-ganze-Sendung/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124890" class="textLink">
        
                <p class="dachzeile">Bücherjournal</p>
                
                <h4 class="headline">Bücherjournal - die ganze Sendung</h4>
                <p class="subtitle">28.11.2018 | 45 Min. | UT | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Bücherjournal/Umfangreiche-Recherchen-zum-Tod-von-Olof/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124780&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Umfangreiche%20Recherchen%20zum%20Tod%20von%20Olof%20Palme&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Bücherjournal/Umfangreiche-Recherchen-zum-Tod-von-Olof/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124780" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Mann, der etwas liest., Quelle: Screenshot NDR" title="Umfangreiche Recherchen zum Tod von Olof Palme - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/12/47/84/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Mann, der etwas liest., Quelle: Screenshot NDR" title="Umfangreiche Recherchen zum Tod von Olof Palme - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Bücherjournal/Umfangreiche-Recherchen-zum-Tod-von-Olof/NDR-Fernsehen/Video?bcastId=14049112&amp;documentId=58124780" class="textLink">
        
                <p class="dachzeile">Bücherjournal</p>
                
                <h4 class="headline">Umfangreiche Recherchen zum Tod von Olof Palme</h4>
                <p class="subtitle">28.11.2018 | 5 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Capriccio/Das-falsche-Troja-Opfertreppen-Schlach/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58110910&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Das%20falsche%20Troja,%20Opfertreppen,%20Schlachten&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Capriccio/Das-falsche-Troja-Opfertreppen-Schlach/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58110910" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Antike Orte | Bild: BR, Quelle: BR" title="Das falsche Troja, Opfertreppen, Schlachten - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/11/09/16/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Antike Orte | Bild: BR, Quelle: BR" title="Das falsche Troja, Opfertreppen, Schlachten - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Capriccio/Das-falsche-Troja-Opfertreppen-Schlach/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58110910" class="textLink">
        
                <p class="dachzeile">Capriccio</p>
                
                <h4 class="headline">Das falsche Troja, Opfertreppen, Schlachten</h4>
                <p class="subtitle">27.11.2018 | 6 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Capriccio/Die-Doku-Serie-Früher-oder-Später/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58111368&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20Doku-Serie%20Fr%C3%BCher%20oder%20Sp%C3%A4ter&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Capriccio/Die-Doku-Serie-Früher-oder-Später/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58111368" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Sarg | Bild: BR, Quelle: BR" title="Die Doku-Serie &quot;Früher oder Später&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/11/13/74/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Sarg | Bild: BR, Quelle: BR" title="Die Doku-Serie &quot;Früher oder Später&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Capriccio/Die-Doku-Serie-Früher-oder-Später/BR-Fernsehen/Video?bcastId=14913352&amp;documentId=58111368" class="textLink">
        
                <p class="dachzeile">Capriccio</p>
                
                <h4 class="headline">Die Doku-Serie &quot;Früher oder Später&quot;</h4>
                <p class="subtitle">27.11.2018 | 6 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Kulturjournal/Amazon-Die-Macht-des-Online-Konzerns/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092048&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Amazon:%20Die%20Macht%20des%20Online-Konzerns&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Kulturjournal/Amazon-Die-Macht-des-Online-Konzerns/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092048" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Amazon Filiale von außen., Quelle: Screenshot NDR" title="Amazon: Die Macht des Online-Konzerns - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/09/20/52/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Amazon Filiale von außen., Quelle: Screenshot NDR" title="Amazon: Die Macht des Online-Konzerns - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Kulturjournal/Amazon-Die-Macht-des-Online-Konzerns/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092048" class="textLink">
        
                <p class="dachzeile">Kulturjournal</p>
                
                <h4 class="headline">Amazon: Die Macht des Online-Konzerns</h4>
                <p class="subtitle">26.11.2018 | 5 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Kulturjournal/Kulturjournal-vom-26-November-2018/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092196&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Kulturjournal%20vom%2026.%20November%202018&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Kulturjournal/Kulturjournal-vom-26-November-2018/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092196" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Julia Westlake im Studio., Quelle: Screenshot NDR" title="Kulturjournal vom 26. November 2018 - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/09/22/00/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Julia Westlake im Studio., Quelle: Screenshot NDR" title="Kulturjournal vom 26. November 2018 - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Kulturjournal/Kulturjournal-vom-26-November-2018/NDR-Fernsehen/Video?bcastId=3487828&amp;documentId=58092196" class="textLink">
        
                <p class="dachzeile">Kulturjournal</p>
                
                <h4 class="headline">Kulturjournal vom 26. November 2018</h4>
                <p class="subtitle">26.11.2018 | 30 Min. | NDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Druckfrisch/Denis-Scheck-empfiehlt-Tania-Blixen-Af/Das-Erste/Video?bcastId=339944&amp;documentId=58049642&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Denis%20Scheck%20empfiehlt%20Tania%20Blixen:%20Afrika%20-%20dunkel%20lockende%20Welt&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Druckfrisch/Denis-Scheck-empfiehlt-Tania-Blixen-Af/Das-Erste/Video?bcastId=339944&amp;documentId=58049642" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die Schriftstellerin Tania Blixen um 1947, Quelle: picture alliance/akg-images" title="Denis Scheck empfiehlt Tania Blixen: &quot;Afrika - dunkel lockende Welt&quot; - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/04/96/46/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die Schriftstellerin Tania Blixen um 1947, Quelle: picture alliance/akg-images" title="Denis Scheck empfiehlt Tania Blixen: &quot;Afrika - dunkel lockende Welt&quot; - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Druckfrisch/Denis-Scheck-empfiehlt-Tania-Blixen-Af/Das-Erste/Video?bcastId=339944&amp;documentId=58049642" class="textLink">
        
                <p class="dachzeile">Druckfrisch</p>
                
                <h4 class="headline">Denis Scheck empfiehlt Tania Blixen: &quot;Afrika - dunkel lockende Welt&quot;</h4>
                <p class="subtitle">25.11.2018 | 3 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Druckfrisch/Denis-Scheck-kommentiert-die-Top-Ten-Sac/Das-Erste/Video?bcastId=339944&amp;documentId=58049746&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Denis%20Scheck%20kommentiert%20die%20Top%20Ten%20Sachbuch&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Druckfrisch/Denis-Scheck-kommentiert-die-Top-Ten-Sac/Das-Erste/Video?bcastId=339944&amp;documentId=58049746" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Top Ten, Quelle: DasErste.de" title="Denis Scheck kommentiert die Top Ten Sachbuch - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image12media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/04/97/50/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Top Ten, Quelle: DasErste.de" title="Denis Scheck kommentiert die Top Ten Sachbuch - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Druckfrisch/Denis-Scheck-kommentiert-die-Top-Ten-Sac/Das-Erste/Video?bcastId=339944&amp;documentId=58049746" class="textLink">
        
                <p class="dachzeile">Druckfrisch</p>
                
                <h4 class="headline">Denis Scheck kommentiert die Top Ten Sachbuch</h4>
                <p class="subtitle">25.11.2018 | 6 Min. | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/ttt-titel-thesen-temperamente/Francos-Knochen-Streit-um-die-Exhumier/Das-Erste/Video?bcastId=431902&amp;documentId=58063310&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Francos%20Knochen%20-%20Streit%20um%20die%20Exhumierung%20des%20Diktators&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/ttt-titel-thesen-temperamente/Francos-Knochen-Streit-um-die-Exhumier/Das-Erste/Video?bcastId=431902&amp;documentId=58063310" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Grabmal des Diktators Franco in Spanien., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - - Sta" data-ctrl-image="{&#039;id&#039;:&#039;image13media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/06/33/14/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Grabmal des Diktators Franco in Spanien., Quelle: MITTELDEUTSCHER RUNDFUNK" title="Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - Streit um die Exhumierung des Diktators
Francos Knochen - - Sta"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/ttt-titel-thesen-temperamente/Francos-Knochen-Streit-um-die-Exhumier/Das-Erste/Video?bcastId=431902&amp;documentId=58063310" class="textLink">
        
                <p class="dachzeile">ttt - titel, thesen, temperamente</p>
                
                <h4 class="headline">Francos Knochen - Streit um die Exhumierung des Diktators</h4>
                <p class="subtitle">25.11.2018 | 6 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/ttt-titel-thesen-temperamente/ttt-titel-thesen-temperamente/Das-Erste/Video?bcastId=431902&amp;documentId=58057382&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;ttt%20-%20titel%20thesen%20temperamente&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/ttt-titel-thesen-temperamente/ttt-titel-thesen-temperamente/Das-Erste/Video?bcastId=431902&amp;documentId=58057382" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="der Moderator im Studio, Quelle: MITTELDEUTSCHER RUNDFUNK" title="ttt - titel thesen temperamente - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image14media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/05/73/86/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="der Moderator im Studio, Quelle: MITTELDEUTSCHER RUNDFUNK" title="ttt - titel thesen temperamente - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/ttt-titel-thesen-temperamente/ttt-titel-thesen-temperamente/Das-Erste/Video?bcastId=431902&amp;documentId=58057382" class="textLink">
        
                <p class="dachzeile">ttt - titel, thesen, temperamente</p>
                
                <h4 class="headline">ttt - titel thesen temperamente</h4>
                <p class="subtitle">25.11.2018 | 30 Min. | UT | Das Erste</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594762optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/Westpol/Westpol/WDR-Fernsehen/Video?bcastId=12877276&amp;documentId=58055182&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Westpol&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Weil%20Sie%20dieses%20Video%20ausgew%C3%A4hlt%20haben%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/Westpol/Westpol/WDR-Fernsehen/Video?bcastId=12877276&amp;documentId=58055182" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Diagonal angerissen: Union Jack und Flagge der EU; Symbolfoto Brexit, Quelle: WDR/mauritius image" title="Westpol - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image15media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/05/51/86/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Diagonal angerissen: Union Jack und Flagge der EU; Symbolfoto Brexit, Quelle: WDR/mauritius image" title="Westpol - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/Westpol/Westpol/WDR-Fernsehen/Video?bcastId=12877276&amp;documentId=58055182" class="textLink">
        
                <p class="dachzeile">Westpol</p>
                
                <h4 class="headline">Westpol</h4>
                <p class="subtitle">25.11.2018 | 29 Min. | UT | WDR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594762slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594762slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594762slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modD modMini" data-ctrl-slidable="{&#039;id&#039;:&#039;33594778slidablecontroller&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;disableWhenNotNeeded&#039;]},&#039;pixTitle&#039;:&#039;Mehr+aus+der+Sendung&#039;,&#039;refreshOnAdded&#039;:&#039;true&#039;}">
            <h2 class="modHeadline">
                Mehr aus der Sendung
                <span class="hidden">Liste mit 11 Einträgen</span>
            </h2>
            
            
            <div class="boxCon" data-ctrl-layoutable="{&#039;id&#039;:&#039;33594778optionalLayouter&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;equalHeight&#039;]},&#039;refreshOnAdded&#039;:&#039;true&#039;}" data-ctrl-33594778slidablecontroller-slider="{}">
                
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Abschied%20von%20Nicolas%20Roeg%20und%20Bernardo%20Bertolucci&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto" title="Abschied von Nicolas Roeg und Bernardo Bertolucci - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image1media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/75/06/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto" title="Abschied von Nicolas Roeg und Bernardo Bertolucci - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Abschied-von-Nicolas-Roeg-und-Bernardo-B/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137498" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Abschied von Nicolas Roeg und Bernardo Bertolucci</h4>
                <p class="subtitle">29.11.2018 | 3 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Bayern%20und%20Anarchie&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Herbert Achternbusch | Bild: BR, Quelle: BR" title="Bayern und Anarchie - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image2media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/78/90/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Herbert Achternbusch | Bild: BR, Quelle: BR" title="Bayern und Anarchie - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Bayern-und-Anarchie/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137884" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Bayern und Anarchie</h4>
                <p class="subtitle">29.11.2018 | 4 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Matt-Dillon-als-hochintelligenter-Serien/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137992&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Matt%20Dillon%20als%20hochintelligenter%20Serienm%C3%B6rder&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Matt-Dillon-als-hochintelligenter-Serien/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137992" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="The House That Jack Built - Szene aus dem Film | Bild: Concorde, Quelle: Concorde" title="Matt Dillon als hochintelligenter Serienmörder - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image3media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/79/98/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="The House That Jack Built - Szene aus dem Film | Bild: Concorde, Quelle: Concorde" title="Matt Dillon als hochintelligenter Serienmörder - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Matt-Dillon-als-hochintelligenter-Serien/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58137992" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Matt Dillon als hochintelligenter Serienmörder</h4>
                <p class="subtitle">29.11.2018 | 4 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Otto-als-Grinch-und-wie-das-Kino-vom-Fes/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58138064&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Otto%20als%20Grinch%20und%20wie%20das%20Kino%20vom%20Fest%20nicht%20genug%20bekommt&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Otto-als-Grinch-und-wie-das-Kino-vom-Fes/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58138064" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch - Filmszene | Bild: Universal Pictures Germany, Quelle: Universal Pictures Germany" title="Otto als Grinch und wie das Kino vom Fest nicht genug bekommt - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image4media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/80/70/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch - Filmszene | Bild: Universal Pictures Germany, Quelle: Universal Pictures Germany" title="Otto als Grinch und wie das Kino vom Fest nicht genug bekommt - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Otto-als-Grinch-und-wie-das-Kino-vom-Fes/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58138064" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Otto als Grinch und wie das Kino vom Fest nicht genug bekommt</h4>
                <p class="subtitle">29.11.2018 | 4 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Otto-ist-Der-Grinch-und-des-Kinos-Lust/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58104854&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Otto%20ist%20Der%20Grinch%20und%20des%20Kinos%20Lust%20an%20Weihnachten&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Otto-ist-Der-Grinch-und-des-Kinos-Lust/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58104854" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch wird in der deutschen Fassung von Otto Waalkes gesprochen. | Bild: LimeLight PR, Quelle: LimeLight PR" title="Otto ist ?Der Grinch? und des Kinos Lust an Weihnachten - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image5media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/10/48/60/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch wird in der deutschen Fassung von Otto Waalkes gesprochen. | Bild: LimeLight PR, Quelle: LimeLight PR" title="Otto ist ?Der Grinch? und des Kinos Lust an Weihnachten - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Otto-ist-Der-Grinch-und-des-Kinos-Lust/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58104854" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Otto ist &quot;Der Grinch&quot; und des Kinos Lust an Weihnachten</h4>
                <p class="subtitle">29.11.2018 | 14 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Der-Grinch/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133880&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Der%20Grinch&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Der-Grinch/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133880" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch - Szene aus dem Film. | Bild: Universal Pictures, Quelle: Universal Pictures" title="Der Grinch - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image6media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/38/86/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Der Grinch - Szene aus dem Film. | Bild: Universal Pictures, Quelle: Universal Pictures" title="Der Grinch - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Der-Grinch/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133880" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Der Grinch</h4>
                <p class="subtitle">28.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Alexander-McQueen-Der-Film/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133696&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Alexander%20McQueen%20-%20Der%20Film&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Alexander-McQueen-Der-Film/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133696" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Alexander McQueen - Der Film - Szene aus dem Film | Bild: Prokino, Quelle: Prokino" title="Alexander McQueen - Der Film - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image7media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/37/00/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Alexander McQueen - Der Film - Szene aus dem Film | Bild: Prokino, Quelle: Prokino" title="Alexander McQueen - Der Film - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Alexander-McQueen-Der-Film/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58133696" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Alexander McQueen - Der Film</h4>
                <p class="subtitle">28.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Le-Grand-Bal-Das-große-Tanzfest/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58131920&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Le%20Grand%20Bal%20-%20Das%20gro%C3%9Fe%20Tanzfest&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Le-Grand-Bal-Das-große-Tanzfest/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58131920" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Le Grand Bal - Das große Tanzfest - Szene aus dem Film | Bild: Arsenal, Quelle: Arsenal" title="Le Grand Bal - Das große Tanzfest - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image8media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/13/19/24/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Le Grand Bal - Das große Tanzfest - Szene aus dem Film | Bild: Arsenal, Quelle: Arsenal" title="Le Grand Bal - Das große Tanzfest - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Le-Grand-Bal-Das-große-Tanzfest/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58131920" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Le Grand Bal - Das große Tanzfest</h4>
                <p class="subtitle">28.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Die-kleine-Hexe/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002636&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Die%20kleine%20Hexe&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Die-kleine-Hexe/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002636" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Die kleine Hexe - Szene aus dem Film | Bild: Studiocanal, Quelle: Studiocanal" title="Die kleine Hexe - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image9media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/00/26/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Die kleine Hexe - Szene aus dem Film | Bild: Studiocanal, Quelle: Studiocanal" title="Die kleine Hexe - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Die-kleine-Hexe/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002636" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Die kleine Hexe</h4>
                <p class="subtitle">23.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Dieses-bescheuerte-Herz/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002014&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Dieses%20bescheuerte%20Herz&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Dieses-bescheuerte-Herz/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002014" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Dieses bescheuerte Herz - Szene aus dem Film | Bild: Constantin, Quelle: Constantin" title="Dieses bescheuerte Herz - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image10media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/00/20/18/2121327408/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Dieses bescheuerte Herz - Szene aus dem Film | Bild: Constantin, Quelle: Constantin" title="Dieses bescheuerte Herz - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Dieses-bescheuerte-Herz/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58002014" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Dieses bescheuerte Herz</h4>
                <p class="subtitle">23.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
        <div class="box hls pd flash" data-ctrl-33594778optionalLayouter-entry="{}">
            
    <div class="teaser" data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ardmediathek.de/tv/kinokino/Jim-Knopf-und-Lukas-der-Lokomotivführer/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58001940&#039;},&#039;teasertracking&#039;:{&#039;C&#039;:&#039;Jim%20Knopf%20und%20Lukas%20der%20Lokomotivf%C3%BChrer&#039;,&#039;H&#039;:&#039;ardmediathek&#039;,&#039;D&#039;:&#039;Video&#039;,&#039;F&#039;:&#039;Mehr%20aus%20der%20Sendung%20%28ModMiniPanel%29&#039;}}">
        <div class="mediaCon">
            
        <div class="media mediaA">
            
        
    <a href="/tv/kinokino/Jim-Knopf-und-Lukas-der-Lokomotivführer/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58001940" class="mediaLink">
        
            <img class="img hideOnNoScript" src="/ard/static/img/base/spacer/16.png" alt="Jim Knopf &amp; Lukas der Lokomotivführer - Szene aus dem Film | Bild:  Warner Bros., Quelle: Warner Bros." title="Jim Knopf und Lukas der Lokomotivführer - Standbild" data-ctrl-image="{&#039;id&#039;:&#039;image11media&#039;,&#039;urlScheme&#039;:&#039;https://img.ardmediathek.de/standard/00/58/00/19/44/-1774185891/16x9/##width##?mandant=ard&#039;}"/>
            <noscript>
                <img class="img" src="/ard/static/img/base/spacer/16.png" alt="Jim Knopf &amp; Lukas der Lokomotivführer - Szene aus dem Film | Bild:  Warner Bros., Quelle: Warner Bros." title="Jim Knopf und Lukas der Lokomotivführer - Standbild"/>
                
            </noscript>
            
            
            
        
    </a>

    
        </div>
    
            
        </div>
        <div class="textWrapper">
            
    <a href="/tv/kinokino/Jim-Knopf-und-Lukas-der-Lokomotivführer/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=58001940" class="textLink">
        
                <p class="dachzeile">kinokino</p>
                
                <h4 class="headline">Jim Knopf und Lukas der Lokomotivführer</h4>
                <p class="subtitle">23.11.2018 | 1 Min. | BR Fernsehen</p>
                
            
    </a>

            
        </div>
        

        
        
        
    </div>

        </div>
    
            </div>
            
        <div class="controls sliding" data-ctrl-33594778slidablecontroller-controls="{}">
            
        <div class="buttons">
            <a class="prev" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthPrev&#039;]}}"></a>
            <a class="next" href="#" data-ctrl-33594778slidablecontroller-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;slideEntireWidthNext&#039;]}}"></a>
            
        <a class="more" aria-labelledby="labelMore33594778slidermorebutton" href="/tv/kinokino/Sendung?documentId=14913678&amp;bcastId=14913678">
            <span class="hidden" id="labelMore33594778slidermorebutton">Alle Audios und Videos zeigen</span>
            
        ALLE<span> ZEIGEN</span>
    
        </a>
    
        </div>
        <div class="labels">
            <div class="entries" data-ctrl-33594778slidablecontroller-label="{}"></div>
        </div>
    
        </div>
    
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <div class="section onlyWithJs sectionA">
            
        
        <div class="con">
            <div class="modCon">
                <div class="elementWrapper">
                    
        <div class="mod modA">
            <h2 class="modHeadline hidden">
                SocialBar
                <span class="hidden">Liste mit einem Eintrag</span>
            </h2>
            
            
            <div class="boxCon">
                
        <div class="box">
            
<div class="socialMedia"><!--googleoff: snippet--><!--googleoff: index-->
    <div class="modSharing collapsed">
        
        <div class="shareCon">
            <ul class="shares clearfix">
                <li class="fb">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2Fkinokino%2FSandstern%2FBR-Fernsehen%2FVideo%3FbcastId%3D14913678%26documentId%3D58133450" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
                    </a>
                </li>
                <li class="twitter">
                    <a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ardmediathek.de%2Fgoto%2Ftv%2F58133450&amp;text=Video+%22Sandstern%22+-+kinokino&amp;via=ARDde" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
                    </a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2Fkinokino%2FSandstern%2FBR-Fernsehen%2FVideo%3FbcastId%3D14913678%26documentId%3D58133450" target="_blank">
                        <img src="/ard/static/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
                    </a>
                </li>
                <li class="email">
                    <a href="mailto:?subject=Link-Tipp%3A%20Video%20%22Sandstern%22%20-%20kinokino%20%7C%20ARD%20Mediathek&amp;body=Link-Tipp%3A%20Video%20%22Sandstern%22%20-%20kinokino%20%7C%20ARD%20Mediathek%20https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2Fkinokino%2FSandstern%2FBR-Fernsehen%2FVideo%3FbcastId%3D14913678%26documentId%3D58133450">
                        <img src="/ard/static/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
                    </a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=Link-Tipp: - Video+%22Sandstern%22+-+kinokino https%3A%2F%2Fwww.ardmediathek.de%2Ftv%2Fkinokino%2FSandstern%2FBR-Fernsehen%2FVideo%3FbcastId%3D14913678%26documentId%3D58133450">
                        <img src="/ard/static/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
                    </a>
                </li>
                <!-- Soll nicht in Mediathek angezeigt werden
                <li class="print">
                    <a onclick="app.printWindow(); return false;" href="#">
                        <img src="static/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
                    </a>
                </li>-->
            </ul>
        </div>
    </div><!--googleon: index--><!--googleon: snippet-->
</div>

        </div>
    
            </div>
            
        </div>
        
    
                </div>
            </div>
        </div>
    
    
        </div>
    
        <!-- **** END **** -->
        <div class="section sectionA onlyWithJs">
            <!-- **** VIEWCONTROL **** -->
            <div class="poweruser"><!--googleoff: snippet--><!--googleoff: index-->
                <span>Darstellung:</span>
                <ul>
                    <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(0,48,app.currentView); return false;" href="#">XS</a></li>
                    <li id="darstellung_s" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(1,48,app.currentView);  return false;" href="#">S</a></li>
                    <li id="darstellung_m" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(2,48,app.currentView);  return false;" href="#">M</a></li>
                    <li id="darstellung_l" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(3,48,app.currentView);  return false;" href="#">L</a></li>
                    <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
                            onclick="app.mediaMatcher.forceQuery(4,48,app.currentView);  return false;" href="#">XL</a></li>
                </ul><!--googleon: index--><!--googleon: snippet-->
            </div>
        </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
    </div>
    <!-- wrapper -->
</div>
<!-- content -->
<!-- ****  FOOTER **** -->
<div class="footer isCollapsible" data-role="footer" data-ctrl-collapsible="{&#039;id&#039;:&#039;bildnachweispanelcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;closeEntries&#039;,&#039;closeEntriesOnVanish&#039;]}}">
    
    <div class="wrapper" role="navigation" data-ctrl-bildnachweispanelcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}"><!--googleoff: snippet--><!--googleoff: index-->
        <div class="section sectionA" data-ctrl-collapsible="{&#039;id&#039;:&#039;collapserfooterfooternavigationcollapse&#039;,&#039;action&#039;:{&#039;default&#039;:[&#039;openEntries&#039;,&#039;disable&#039;],&#039;xs&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;s&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;],&#039;m&#039;:[&#039;enable&#039;,&#039;closeEntries&#039;]}}">
            <div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry0&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Service&#039;}}">Service</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry0-body="{}">
                    <li><a href="https://www.ardmediathek.de/-/hilfe" data-ajax="false">FAQ | Häufig gestellte Fragen</a></li><li><a href="https://www.ard.de/home/ard/ARD_Mediathek___jetzt_auch_als_App/224246/index.html" data-ajax="false">ARD Mediathek App</a></li><li><a href="https://www.ard.de/home/radio/ARD_Audiothek/4301544/index.html" data-ajax="false">ARD Audiothek App</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html" data-ajax="false">Zuschauerredaktion Das Erste</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;poc&#039;}}"><a href="https://programm.ard.de/" data-ajax="false">TV-Programm</a></li><li><a href="https://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" data-ajax="false">Newsletter</a></li><li><a href="https://www.ard.de/home/ard/RSS_Feeds_der_ARD/89464/index.html" data-ajax="false">RSS Feed</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.facebook.com/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;facebook&#039;}}"><a href="https://www.facebook.com/ARD" data-ajax="false">Facebook</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.instagram.com/ardmediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.instagram.com/ardmediathek/" data-ajax="false">Instagram</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://twitter.com/ardde&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;twitter&#039;}}"><a href="https://twitter.com/ardde" data-ajax="false">Twitter</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://plus.google.com/116361171816526513314&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;googleplus&#039;}}"><a href="https://plus.google.com/116361171816526513314" data-ajax="false" rel="publisher">Google+</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.youtube.com/user/ARD&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;youtube&#039;}}"><a href="https://www.youtube.com/user/ARD" data-ajax="false">YouTube</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry1&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry1-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;ARD+Online&#039;}}">ARD Online</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry1-body="{}">
                    <li><a href="https://www.ard.de/" data-ajax="false">ARD Startseite</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.tagesschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://www.tagesschau.de/" data-ajax="false">Nachrichten</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.sportschau.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sportschau&#039;}}"><a href="https://www.sportschau.de/" data-ajax="false">Sport</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://boerse.ard.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;boerse&#039;}}"><a href="https://boerse.ard.de/" data-ajax="false">Börse</a></li><li><a href="https://ratgeber.ard.de/" data-ajax="false">Ratgeber</a></li><li><a href="https://wissen.ard.de/" data-ajax="false">Wissen</a></li><li><a href="https://kultur.ard.de/" data-ajax="false">Kultur</a></li><li><a href="https://kinder.ard.de/" data-ajax="false">Kinder</a></li><li><a href="https://www.ard.de/die-ard" data-ajax="false">Die ARD</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Fernsehen</a></li><li><a href="https://radio.ard.de/" data-ajax="false">Radio</a></li><li><a href="//www.ardmediathek.de/" data-ajax="false">ARD Mediathek</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry2&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry2-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Gemeinsame+Programme&#039;}}">Gemeinsame Programme</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry2-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="https://www.daserste.de/" data-ajax="false">Das Erste</a></li><li><a href="https://one.ard.de" data-ajax="false">ONE</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://programm.tagesschau24.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;tagesschau&#039;}}"><a href="https://programm.tagesschau24.de/" data-ajax="false">tagesschau24</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.3sat.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;3sat&#039;}}"><a href="https://www.3sat.de/index.html" data-ajax="false">3sat</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.arte.tv/de&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;arte&#039;}}"><a href="https://www.arte.tv/de" data-ajax="false">arte</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.funk.net&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;Quelle+fehlt&#039;}}"><a href="https://www.funk.net" data-ajax="false">funk</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.kika.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;kika&#039;}}"><a href="https://www.kika.de/" data-ajax="false">Ki.Ka</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.phoenix.de/content/phoenix/start&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;phoenix&#039;}}"><a href="https://www.phoenix.de/content/phoenix/start" data-ajax="false">Phoenix</a></li>
                </ul>
            </div><div class="unitD" data-ctrl-collapserfooterfooternavigationcollapse-entry="{&#039;id&#039;:&#039;entry3&#039;}">
                <h3 data-ctrl-collapserfooterfooternavigationcollapse-entry3-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;Weitere+Mediatheken+in+der+ARD&#039;}}">Weitere Mediatheken in der ARD</h3>
                <ul data-ctrl-collapserfooterfooternavigationcollapse-entry3-body="{}">
                    <li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.daserste.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;daserste&#039;}}"><a href="http://mediathek.daserste.de/" data-ajax="false">Das Erste Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.br.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;br&#039;}}"><a href="https://www.br.de/mediathek/" data-ajax="false">BR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.hr-online.de/website/fernsehen/sendungen/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;hr&#039;}}"><a href="http://www.hr-online.de/website/fernsehen/sendungen/" data-ajax="false">HR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.mdr.de/mediathek/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;mdr&#039;}}"><a href="https://www.mdr.de/mediathek/index.html" data-ajax="false">MDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.ndr.de/mediathek/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;ndr&#039;}}"><a href="https://www.ndr.de/mediathek/" data-ajax="false">NDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.radiobremen.de/index.html&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rb&#039;}}"><a href="https://www.radiobremen.de/index.html" data-ajax="false">Radio Bremen Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://mediathek.rbb-online.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;rbb&#039;}}"><a href="http://mediathek.rbb-online.de/" data-ajax="false">RBB Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://sr-mediathek.de/&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;sr&#039;}}"><a href="https://sr-mediathek.de/" data-ajax="false">SR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www.swrmediathek.de/index.htm&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;swr&#039;}}"><a href="https://www.swrmediathek.de/index.htm" data-ajax="false">SWR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;https://www1.wdr.de/mediathek/video&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;wdr&#039;}}"><a href="https://www1.wdr.de/mediathek/video" data-ajax="false">WDR Mediathek</a></li><li data-ctrl-33594810-trigger="{&#039;xt_obj&#039;:{&#039;target&#039;:&#039;_self&#039;,&#039;href&#039;:&#039;http://www.dw.com/de/media-center/s-100813&#039;},&#039;redirect&#039;:{&#039;name&#039;:&#039;dw&#039;}}"><a href="http://www.dw.com/de/media-center/s-100813" data-ajax="false">Deutsche Welle Mediathek</a></li>
                </ul>
            </div>
            <div class="foot">
                <a class="hidden" name="goToFooter"></a>
                
                <ul class="help">
                    <li><a href="/-/impressum">Impressum</a></li>
                    <li><a href="/-/hilfe">Hilfe</a></li>
                    <li><a href="https://www.ard.de/home/ardmediathek/Kontaktformular_ARD_Mediathek/88804/index.html" onclick="var a = jq(jq(&quot;.media &gt; div&quot;)[0]).attr(&quot;id&quot;); a = &#039;undefined&#039; == typeof(a) ? &#039;&#039; : ardplayer.PlayerModel.getInstanceByPlayerID(a).player.getUniquePlayerId(); jq(this).attr(&#039;href&#039;, jq(this).attr(&#039;href&#039;) + &#039;?pv=&#039; + ardplayer.GlobalModel.VERSION + &#039;&amp;puid=&#039; + a); return true;">Kontakt</a></li>
                    <li><a href="/-/datenschutz">Datenschutzbestimmungen</a></li>
                    <li><a class="bildnachweis" href="#" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">Bildnachweise</a></li>
                </ul><!--googleon: index-->
                <p class="copy">© SWR | ARD.de</p>
                <a class="logo" href="http://www.ard.de">
                    <img alt="ARD" title="ARD" src="/ard/static/img/base/icon/ard_wse.png"/>
                </a><!--googleoff: index-->
            </div>
        </div>
        
    <div class="bildnachweise" data-ctrl-bildnachweispanelcollapse-entry0-body="{}">
        <div class="wrapper">
            <input class="button btn close" type="button" value="Schließen" data-ctrl-bildnachweispanelcollapse-entry0-trigger="{&#039;action&#039;:{&#039;default&#039;:[&#039;closeOtherEntries&#039;,&#039;toggleBody&#039;]}}" data-ctrl-33594810-trigger="{&#039;collapse_PI&#039;:{&#039;name&#039;:&#039;kein+Titel&#039;}}">
            <h3>Bildnachweise</h3>
            <ul class="bildnachweiscontainer" wicked:id="sourceListContainer">
                <li>Sandstern - Szene aus dem Film | Bild: Camino, Quelle: Camino</li><li>BR Logo, Quelle: BR</li><li>Sendungsbild: kinokino | Bild: BR, Quelle: BR</li><li>Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto</li><li>Herbert Achternbusch | Bild: BR, Quelle: BR</li><li>Foto: Bernd Nixdorf, Quelle: Quelle: SR-online</li><li>Foto: Großmutter Lore, Quelle: Quelle: SR-online</li><li>Julia Westlake mit einem Buch in der Hand., Quelle: Screenshot NDR</li><li>Mann, der etwas liest., Quelle: Screenshot NDR</li><li>Antike Orte | Bild: BR, Quelle: BR</li><li>Sarg | Bild: BR, Quelle: BR</li><li>Amazon Filiale von außen., Quelle: Screenshot NDR</li><li>Julia Westlake im Studio., Quelle: Screenshot NDR</li><li>Die Schriftstellerin Tania Blixen um 1947, Quelle: picture alliance/akg-images</li><li>Top Ten, Quelle: DasErste.de</li><li>Grabmal des Diktators Franco in Spanien., Quelle: MITTELDEUTSCHER RUNDFUNK</li><li>der Moderator im Studio, Quelle: MITTELDEUTSCHER RUNDFUNK</li><li>Diagonal angerissen: Union Jack und Flagge der EU; Symbolfoto Brexit, Quelle: WDR/mauritius image</li><li>Wenn die Gondeln Trauer tragen - Filmszene | Bild: BR; ARD Degeto, Quelle: BR; ARD Degeto</li><li>Herbert Achternbusch | Bild: BR, Quelle: BR</li><li>The House That Jack Built - Szene aus dem Film | Bild: Concorde, Quelle: Concorde</li><li>Der Grinch - Filmszene | Bild: Universal Pictures Germany, Quelle: Universal Pictures Germany</li><li>Der Grinch wird in der deutschen Fassung von Otto Waalkes gesprochen. | Bild: LimeLight PR, Quelle: LimeLight PR</li><li>Der Grinch - Szene aus dem Film. | Bild: Universal Pictures, Quelle: Universal Pictures</li><li>Alexander McQueen - Der Film - Szene aus dem Film | Bild: Prokino, Quelle: Prokino</li><li>Le Grand Bal - Das große Tanzfest - Szene aus dem Film | Bild: Arsenal, Quelle: Arsenal</li><li>Die kleine Hexe - Szene aus dem Film | Bild: Studiocanal, Quelle: Studiocanal</li><li>Dieses bescheuerte Herz - Szene aus dem Film | Bild: Constantin, Quelle: Constantin</li><li>Jim Knopf &amp; Lukas der Lokomotivführer - Szene aus dem Film | Bild:  Warner Bros., Quelle: Warner Bros.</li>
            </ul>
        </div>
    </div>

        <a href="#goToHead" class="hidden">Zum Anfang</a>
        <!--googleon: index--><!--googleon: snippet-->
    </div>

</div>
    
</div> <!--/page-->

</body>
</html>