
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
        	<style data-styled="true" data-styled-version="5.2.1">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</style>
            <link data-react-helmet="true" rel="preload" href="/fonts/uDCQxcBU.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/css/mbliaYEG.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/dpYiCCrQ.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/xTXEjnMf.css"/><link data-react-helmet="true" rel="manifest" href="/manifest.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/ygMeimmH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://video/doku-serie/exitus-fuer-ein-krankenhaus-oder-doku/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0OTU1MzA/"/><link data-react-helmet="true" rel="stylesheet" href="/css/rlTQTIBN.css"/>
        	<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[998,671,430,721,984,933,208,296,339]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["pages-player-PlayerVodPage"]}</script>
<script defer data-chunk="main" src="/main.9cea9220.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/998.fdf7969b.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/671.98664929.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/430.f58280cb.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/721.9e553f5f.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/984.5a495880.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/933.dd21e42c.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/208.48fab7f2.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/296.948774a6.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.a6ef35eb.chunk.js"></script>
        	
        	<link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://images.ardmediathek.de">
            <link rel="preconnect" href="https://img.ardmediathek.de">
            <link rel="preconnect" href="https://de.ioam.de">
        	<meta charSet="UTF-8" />
			<meta name="viewport" content="initial-scale=1, minimum-scale=1, width=device-width, shrink-to-fit=no" />
            <title data-react-helmet="true">Doku-Serie: Klinik in Not - Exitus für ein Krankenhaus | ARD-Mediathek</title>
            <meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD-Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="noarchive, noydir, max-image-preview:large, index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#2D91FF"/><meta data-react-helmet="true" name="description" content="Klinik in Not - Exitus für ein Krankenhaus | Video | Für viele Menschen ist das Krankenhaus in der Nähe selbstverständlich, doch in Ingelheim kämpfen die Bewohner seit Jahren um den Erhalt der ansässigen Klinik."/><meta data-react-helmet="true" itemprop="name" content="Doku-Serie: Klinik in Not - Exitus für ein Krankenhaus | ARD-Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Klinik in Not - Exitus für ein Krankenhaus | Video | Für viele Menschen ist das Krankenhaus in der Nähe selbstverständlich, doch in Ingelheim kämpfen die Bewohner seit Jahren um den Erhalt der ansässigen Klinik."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/1280?mandant=ard&amp;imwidth=1280"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/640?mandant=ard&amp;imwidth=640"/><meta data-react-helmet="true" itemprop="uploadDate" content="2021-07-14T19:00:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Für viele Menschen ist das Krankenhaus in der Nähe selbstverständlich, doch in Ingelheim kämpfen die Bewohner seit Jahren um den Erhalt der ansässigen Klinik."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/1280?mandant=ard&amp;imwidth=1280"/><meta data-react-helmet="true" name="twitter:image:alt" content="Männliche Person in Brille und weißem Hemd schreibt mit einem Kugelschreiber, davor steht ein Tablet"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/video/doku-serie/exitus-fuer-ein-krankenhaus-oder-doku/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0OTU1MzA/"/><meta data-react-helmet="true" property="og:type" content="video.other"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/video/doku-serie/exitus-fuer-ein-krankenhaus-oder-doku/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0OTU1MzA/"/><meta data-react-helmet="true" property="og:site_name" content="ARD-Mediathek"/><meta data-react-helmet="true" property="og:title" content="Klinik in Not - Exitus für ein Krankenhaus"/><meta data-react-helmet="true" property="og:description" content="Für viele Menschen ist das Krankenhaus in der Nähe selbstverständlich, doch in Ingelheim kämpfen die Bewohner seit Jahren um den Erhalt der ansässigen Klinik."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/1280?mandant=ard&amp;imwidth=1280"/>
            <script defer src="https://script.ioam.de/iam.js?n=iom,iomstream"></script>
			<script>
				var gfkConnectorConf = { optin: false };
			</script>
            <script defer src="https://de-config.sensic.net/sui-connector.js"></script>
            <script defer src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" referrerpolicy="no-referrer-when-downgrade"></script>
            
        </head>

        <body >
            <div id=root><div class="Background-sc-1wypd8s-0 cboHu"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 bzFbKy"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/swr/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/video/doku-serie/exitus-fuer-ein-krankenhaus-oder-doku/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0OTU1MzA/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 iHZsCp"><div class="Root-b24piw-0 fBusPx"><div class="Root-hj9jn4-0 iJJGbJ"><div class="ToolbarWrapper-hj9jn4-1 iWxtxC"><div class="AnimationWrapper-hj9jn4-11 iUPPvP"><div style="opacity:1" class="ActionIcons-hj9jn4-4 NHzNo"><nav type="default" aria-label="Menüelemente Links" class="Root-bj69sp-0 ImwXT"><ul role="menu" class="ButtonWrapper-bj69sp-3 dtMfGM"><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" data-type="tab" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 kqhiWf"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div></div></a></li></ul></nav></div></div><div class="Title-hj9jn4-5 ctLnnv"><div style="opacity:1" class="LogoWrapper-hj9jn4-7 gMKJok"><a title="SWR" data-active="false" data-type="text" class="Root-ofee0i-1 ctitLl" href="/swr/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Logo-hj9jn4-8 dPMNUJ"><img src="/images/nyJNreAN.svg" width="69" height="38" alt="ARD Logo"/></div></div></div></a></div></div><div class="AnimationWrapper-hj9jn4-11 iUPPvP"><div style="opacity:1" class="ActionIcons-hj9jn4-4 NHzNo"><nav type="default" aria-label="Menüelemente Rechts" class="Root-bj69sp-0 ImwXT"><ul role="menu" class="ButtonWrapper-bj69sp-3 dtMfGM"><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><a title="Suche" role="menuitem" data-active="false" data-type="tab" class="Root-ofee0i-1 kqhiWf" href="/suche/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><button title="Anmelden" role="menuitem" data-active="false" data-type="tab" id="toolbarAccountButton" class="Root-ofee0i-1 caURbm"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div><span>Anmelden</span></button></li></ul></nav></div></div><div class="Background-hj9jn4-2 dsKMLB"></div><div class="Background-hj9jn4-2 DarkerBackground-hj9jn4-3 dsKMLB jbvZxF"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 dcrXWu"><div style="opacity:0" class="Overlay-o584vi-1 fZrBuT"></div><div style="transform:translate3d(-100%,0,0)" tabindex="0" class="Panel-o584vi-2 kgTFXy"><div style="transform:translate3d(0%, 0 ,0)" class="PanelContent-o584vi-3 hklgns"><div class="CloseButtonWrapper-o584vi-14 ga-DDBi"><button title="Navigation schließen" data-active="false" data-type="text" class="Root-ofee0i-1 cnIoyk"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></button></div><ul aria-label="Hauptnavigation" role="menu" class="Navigation-o584vi-5 gcmupC"><li role="presentation"><a title="ARD-Mediathek" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 kVnfwx" href="/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>ARD-Mediathek</span></a></li><li role="presentation"><a title="Entdecken" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 kVnfwx" href="/entdecken/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 14.5l2.4 7.3H34l-6.2 4.4 2.4 7.3L24 29l-6.2 4.5 2.4-7.3-6.2-4.4h7.6l2.4-7.3z"></path></svg></div></div><span>Entdecken</span></a></li><li role="presentation"><a title="Live" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 kVnfwx" href="/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU/?toolbarType=default"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li role="presentation"><a title="Programm" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 kVnfwx" href="/programm/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Programm</span></a></li><li role="presentation"><button title="Sender" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 gLgTSh"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M31 28h4v4h-4zM25 28h4v4h-4zM19 28h4v4h-4zM13 28h4v4h-4z"></path><g><path d="M31 22h4v4h-4zM25 22h4v4h-4zM19 22h4v4h-4zM13 22h4v4h-4z"></path></g><g><path d="M31 16h4v4h-4zM13 16h16v4H13z"></path></g></svg></div></div><span>Sender</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M19 34.9a1.1 1.1 0 01-.7-.3 1.2 1.2 0 010-1.4l9.2-9.2-9.2-9.2a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0L30.4 24 19.8 34.6a1.1 1.1 0 01-.8.3z"></path></svg></div></div></button><ul style="transform:translate3d(0%, 0 ,0)" role="menu" class="SubNav-o584vi-6 cSEiev"><li role="presentation" class="SubNavBackButton-o584vi-7 hnmLBb"><span class="SubNavHeadline-o584vi-8 hzdmUt">Sender</span></li><li role="presentation"><a title="Das Erste" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/daserste/"><span>Das Erste</span></a></li><li role="presentation"><a title="BR" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/br/"><span>BR</span></a></li><li role="presentation"><a title="hr" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/hr/"><span>hr</span></a></li><li role="presentation"><a title="MDR" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/mdr/"><span>MDR</span></a></li><li role="presentation"><a title="NDR" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/ndr/"><span>NDR</span></a></li><li role="presentation"><a title="Radio Bremen" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/radiobremen/"><span>Radio Bremen</span></a></li><li role="presentation"><a title="rbb" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/rbb/"><span>rbb</span></a></li><li role="presentation"><a title="SR" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/sr/"><span>SR</span></a></li><li role="presentation"><a title="SWR" role="menuitem" data-active="true" data-type="text" class="Root-ofee0i-1 hijjgV" href="/swr/"><span>SWR</span></a></li><li role="presentation"><a title="WDR" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/wdr/"><span>WDR</span></a></li><li role="presentation"><a title="ONE" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/one/"><span>ONE</span></a></li><li role="presentation"><a title="ARTE" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/arte/"><span>ARTE</span></a></li><li role="presentation"><a title="funk" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/funk/"><span>funk</span></a></li><li role="presentation"><a title="ARD-alpha" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/alpha/"><span>ARD-alpha</span></a></li><li role="presentation"><a title="tagesschau24" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/tagesschau24/"><span>tagesschau24</span></a></li><li role="presentation"><a title="phoenix" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/phoenix/"><span>phoenix</span></a></li></ul></li><li role="separator" class="Separator-o584vi-11 dUdQgC"></li><li role="presentation"><a href="/newsletter/" title="Newsletter abonnieren" role="menuitem" target="_blank" rel="noopener" data-active="false" data-type="text" class="Root-ofee0i-1 kONiVy"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Einstellungen" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/einstellungen/"><span>Einstellungen</span></a></li><li role="presentation"><a href="https://hilfe.ardmediathek.de/" title="Hilfe" role="menuitem" target="_blank" rel="noopener" data-active="false" data-type="text" class="Root-ofee0i-1 kONiVy"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Datenschutz" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/datenschutz/"><span>Datenschutz</span></a></li><li role="presentation"><a title="Nutzungsbedingungen" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li role="presentation"><a title="Impressum" role="menuitem" data-active="false" data-type="text" class="Root-ofee0i-1 hIILNn" href="/impressum/"><span>Impressum</span></a></li></ul><hr role="separator" class="HorizontalRule-o584vi-12 rqhjy"/><ul role="menu" aria-label="Big5 Navigation" class="Big5Navigation-o584vi-10 fwRgTE"><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.tagesschau.de" title="Tagesschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQdXwc"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 bCsNsa"><div title="Tagesschau" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.sportschau.de" title="Sportschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQdXwc"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 bCsNsa"><div title="Sportschau" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.ardaudiothek.de" title="ARD-Audiothek" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQdXwc"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 bCsNsa"><div title="ARD-Audiothek" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.kika.de" title="KiKA" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eQdXwc"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 bCsNsa"><div title="KiKA" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li></ul></div></div></div><main id="goToContent" aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 iZmbcO JkzCc"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 kcvQZb fbXvVF">Doku-Serie: Klinik in Not - Exitus für ein Krankenhaus | Video der Sendung vom 14.07.2021 19:00 Uhr (14.7.2021)</h1><section class="Root-xhfynq-0 bFCDHX"><div style="opacity:1"><div role="presentation" class="ToolbarBackground-xhfynq-1 eeJdoX"></div><div class="PlayerArea-xhfynq-3 hZDfna"><div class="PlayerWrapper-xhfynq-5 tDSNQ"><div class="Root-sc-1d5mz0b-0 IJYXj"><div class="Root-sc-15id3hv-0 frsSRc"><img src="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/480?mandant=ard&amp;imwidth=480" srcSet="https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/320?mandant=ard&amp;imwidth=320 320w,https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/480?mandant=ard&amp;imwidth=480 480w,https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/960?mandant=ard&amp;imwidth=960 960w,https://img.ardmediathek.de/standard/00/91/17/42/34/-1774185891/16x9/1280?mandant=ard&amp;imwidth=1280 1280w" alt="Männliche Person in Brille und weißem Hemd schreibt mit einem Kugelschreiber, davor steht ein Tablet" title="Klinik in Not - Exitus für ein Krankenhaus - Standbild"/></div></div></div></div><div role="presentation" class="PlayerSpacer-xhfynq-4 clgUZi"></div></div><div style="opacity:1;transform:translate3d(0,0,0)"><section class="Root-pae2yt-0 eCKKjA"><div class="Description-pae2yt-1 cAhdUg"><div class="DescriptionInfo-pae2yt-2 eEmFOS"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gBaYTK kxtUQD cjJYqa"><div width="1,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 fqqwEC hkXjQv hQxxnj"><div class="LogoWrapper-pae2yt-8 lfjiaF"><a class="LogoLink-pae2yt-13 eOVFv" href="/swr/"><img src="/images/fQYBXvHY.svg" alt="Logo" width="100" height="100"/></a></div><div class="TitleContent-pae2yt-4 litQeI"><div></div><h2 class="H2-sc-1h18a06-3 fZOeKY">Klinik in Not - Exitus für ein Krankenhaus</h2><div class="SublineWrapper-epbftj-8 latljg"><div class="Line-epbftj-1 dgMIUj">14.07.2021 ∙ <a href="/sendung/doku-serie/Y3JpZDovL3N3ci5kZS8yNTgyODA0/">Doku-Serie</a> <!-- -->∙ <!-- -->SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 gUXXcJ"></div></div></div></div><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 WWrxl jcnCYx"><div class="Root-sc-1qgar2i-8 fYZaIQ"><div></div><div class="TeaserContainer-sc-1qgar2i-7 cnVGWV"><a href="/sendung/doku-serie/Y3JpZDovL3N3ci5kZS8yNTgyODA0/"><div class="TeaserWrapper-sc-1qgar2i-9 fAePZc"><div class="Root-sc-1rbafsr-0 huVQwb"><div class="Root-sc-15id3hv-0 frsSRc"><img src="https://img.ardmediathek.de/standard/00/73/98/62/76/-1852531467/16x9/128?mandant=ard&amp;imwidth=128" srcSet="https://img.ardmediathek.de/standard/00/73/98/62/76/-1852531467/16x9/128?mandant=ard&amp;imwidth=128 960w,https://img.ardmediathek.de/standard/00/73/98/62/76/-1852531467/16x9/176?mandant=ard&amp;imwidth=176 1280w,https://img.ardmediathek.de/standard/00/73/98/62/76/-1852531467/16x9/192?mandant=ard&amp;imwidth=192 1600w,https://img.ardmediathek.de/standard/00/73/98/62/76/-1852531467/16x9/240?mandant=ard&amp;imwidth=240 1920w" alt="Logo DOKUSERIE" title="Doku-Serie - Standbild"/></div><div class="Additive-sc-1rbafsr-3 ebWtUh"></div></div></div></a></div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 diWAMa hkXjQv"><p class="P-sc-1ec4vuh-0 hgTgGu">Für viele Menschen ist das Krankenhaus in der Nähe selbstverständlich, doch in Ingelheim kämpfen die Bewohner seit Jahren um den Erhalt der ansässigen Klinik.</p><br/><span class="PictureCredit-pae2yt-10 ddxvGO">Bild: <!-- -->SWR</span></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AdditionalInfo-pae2yt-5 hnZKy hkXjQv kjEybM"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 LogoColumn-pae2yt-9 cqcFZm hkXjQv eRbwGC"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="0.3333333333333333,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 biop hkXjQv">Sender</div><div width="0.6666666666666666,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 llCdnS hkXjQv"><a class="LogoLink-pae2yt-13 eOVFv" href="/swr/"><img src="/images/fQYBXvHY.svg" alt="Logo" height="40"/></a></div></div></div><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cqcFZm hkXjQv"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 Available-pae2yt-7 gvGzGq kxtUQD cjJYqa iXRXBk"><div width="0.3333333333333333,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 dWNhcO hkXjQv">Video verfügbar:</div><div width="0.6666666666666666,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 llCdnS hkXjQv">bis <!-- -->13.07.2022 ∙ 14:00<!-- --> Uhr<br/></div></div></div></div></div></div></div></div></section></div></section></main></div><noscript><span data-nosnippet="true"></span></noscript></div>
            <script id="env" type="application/json">{"STAGE_TYPE":"prod","HOST":"https://www.ardmediathek.de","API_HOST":"https://api.ardmediathek.de/page-gateway","PERSONALIZATION_API_HOST":"https://api.ardmediathek.de/personalization-service","AMS_HOST":"https://accounts.ard.de","COMPOSER_HOST":"https://composer.ardmediathek.de","SEARCH_LINKING_HOST":"https://api.ard.de/search-linking","FREQUENTLY_SEARCHED_WIDGET_ID":"5SnyiiGQbXf3PlzHljRTUT","PROGRAM_API_HOST":"https://programm.ard.de/TV/Export","NEWSLETTER_URL":"https://seu2.cleverreach.com/f/136025-139443","IVW_SZM_TYPE":"XP","ATI_ENVIRONMENT_ID":511893,"ATI_ENVIRONMENT_ID_TEST":511894,"AGGREGATION_LEVEL_ID":38}</script>
            <script id="preloadedState" type="application/json">{"requestedDeviceType":"","appState":{"config":{"deviceType":"responsive","connectionType":"online"},"navigation":{"currentRoute":{"pathname":"/video/doku-serie/exitus-fuer-ein-krankenhaus-oder-doku/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0OTU1MzA/","channelType":"swr","pageType":"video","urlParams":{},"key":"","preventIvwTracking":false,"isChildContent":false},"historyBranchIndex":0,"historyIndex":0},"view":{"exampleVisible":false,"navigationPanelVisible":false,"toolbarType":"default","amsVisible":false,"isLoggedIn":false,"isAgeVerified":false,"amsPageType":null}}}</script>
            <script id="fetchedContextValue" type="application/json">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</script>
        </body>
    </html>
    