
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
        	<meta charSet="UTF-8" />
			<meta name="viewport" content="initial-scale=1, minimum-scale=1, width=device-width, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.2.1">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</style>
            <title data-react-helmet="true">Handwerkskunst!: Wie man ein Fahrrad baut | ARD-Mediathek</title>
            <meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD-Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="noarchive, noydir, max-image-preview:large, index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Wie man ein Fahrrad baut | Video | Ein Fahrrad selbst bauen? Jedes Rohr schweißt Alexander Clauss aus Pforzheim selbst. Er baut seine Fahrräder aus Stahlrohren und ist damit einer der wenigen Rahmenbauer im Land. Spezialisiert hat er sich auf kompakte Cargo-Bikes mit Stahlrahmen, also stabile E-Bikes, mit denen man Lasten transportieren kann. Neueste Antriebstechnik verbunden mit alter Handarbeit."/><meta data-react-helmet="true" itemprop="name" content="Handwerkskunst!: Wie man ein Fahrrad baut | ARD-Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Wie man ein Fahrrad baut | Video | Ein Fahrrad selbst bauen? Jedes Rohr schweißt Alexander Clauss aus Pforzheim selbst. Er baut seine Fahrräder aus Stahlrohren und ist damit einer der wenigen Rahmenbauer im Land. Spezialisiert hat er sich auf kompakte Cargo-Bikes mit Stahlrahmen, also stabile E-Bikes, mit denen man Lasten transportieren kann. Neueste Antriebstechnik verbunden mit alter Handarbeit."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2021-04-23T19:00:00Z"/><meta data-react-helmet="true" name="twitter:description" content="Ein Fahrrad selbst bauen? Jedes Rohr schweißt Alexander Clauss aus Pforzheim selbst. Er baut seine Fahrräder aus Stahlrohren und ist damit einer der wenigen Rahmenbauer im Land. Spezialisiert hat er sich auf kompakte Cargo-Bikes mit Stahlrahmen, also stabile E-Bikes, mit denen man Lasten transportieren kann. Neueste Antriebstechnik verbunden mit alter Handarbeit."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Männliche Person mit Schweißer-Schutzmaske bearbeitet Fahrradgestell aus Metall"/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/video/handwerkskunst/wie-man-ein-fahrrad-baut-oder-dokumentation/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0NDk0NTE/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/video/handwerkskunst/wie-man-ein-fahrrad-baut-oder-dokumentation/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0NDk0NTE/"/><meta data-react-helmet="true" property="og:site_name" content="ARD-Mediathek"/><meta data-react-helmet="true" property="og:title" content="Wie man ein Fahrrad baut"/><meta data-react-helmet="true" property="og:description" content="Ein Fahrrad selbst bauen? Jedes Rohr schweißt Alexander Clauss aus Pforzheim selbst. Er baut seine Fahrräder aus Stahlrohren und ist damit einer der wenigen Rahmenbauer im Land. Spezialisiert hat er sich auf kompakte Cargo-Bikes mit Stahlrahmen, also stabile E-Bikes, mit denen man Lasten transportieren kann. Neueste Antriebstechnik verbunden mit alter Handarbeit."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="manifest" href="/manifest.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/ygMeimmH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://video/handwerkskunst/wie-man-ein-fahrrad-baut-oder-dokumentation/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0NDk0NTE/"/><link data-react-helmet="true" rel="stylesheet" href="/css/mbliaYEG.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/dpYiCCrQ.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/xTXEjnMf.css"/><link data-react-helmet="true" rel="preload" href="/fonts/uDCQxcBU.woff2" as="font" crossOrigin="true"/><link data-react-helmet="true" rel="stylesheet" href="/css/ckCOxPXf.css"/>
            <link data-chunk="main" rel="preload" as="script" href="/main.6eafad08.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/746.d9c099d0.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/671.30c9c158.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/757.eaa64a69.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/146.a6e29b2e.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/771.73347702.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/933.8665eb62.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/440.8231855f.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.45103569.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/746.d9c099d0.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/671.30c9c158.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/757.eaa64a69.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/146.a6e29b2e.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/367.35f83cf5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/163.caeb63db.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/174.33d6fc46.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.edac9e4b.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/635.a55067c2.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.eb555a0a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/771.73347702.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/933.8665eb62.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/440.8231855f.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.45103569.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.c49a2889.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.c2ab229f.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/93.e771e0f6.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-start-StartPage.e2e93731.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/303.09b830db.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.715f1cba.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.5e452da3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.70aee2db.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-notFound-NotFoundPage.a5bc99b3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.2c9a81d0.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.1816e6d1.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.02cac441.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.21a30a78.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://images.ardmediathek.de">
            <link rel="preconnect" href="https://img.ardmediathek.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[746,671,757,146,771,933,440,339]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["pages-player-PlayerVodPage"]}</script>
<script defer data-chunk="main" src="/main.6eafad08.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/746.d9c099d0.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/671.30c9c158.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/757.eaa64a69.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/146.a6e29b2e.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/771.73347702.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/933.8665eb62.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/440.8231855f.chunk.js"></script>
<script defer data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.45103569.chunk.js"></script>
            
        </head>

        <body >
            <div id=root><div class="Background-sc-1wypd8s-0 cDswGO"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 bzFbKy"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/ard/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/video/handwerkskunst/wie-man-ein-fahrrad-baut-oder-dokumentation/swr-fernsehen/Y3JpZDovL3N3ci5kZS9hZXgvbzE0NDk0NTE/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 hYvnet"><div class="Root-b24piw-0 fBusPx"><div class="Root-hj9jn4-0 iJJGbJ"><div class="ToolbarWrapper-hj9jn4-1 AKTXu"><div class="AnimationWrapper-hj9jn4-11 iUPPvP"><div style="opacity:1" class="ActionIcons-hj9jn4-4 NHzNo"><nav type="default" aria-label="Menüelemente Links" class="Root-bj69sp-0 ImwXT"><ul role="menu" class="ButtonWrapper-bj69sp-3 dtMfGM"><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 jbcSug"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div></div></a></li></ul></nav></div></div><div class="Title-hj9jn4-5 ctLnnv"><div style="opacity:1" class="LogoWrapper-hj9jn4-7 gMKJok"><a title="ARD" data-active="false" class="Root-ofee0i-1 jbcSug" href="/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Logo-hj9jn4-8 dPMNUJ"><img src="/images/nqXswncr.svg" width="69" height="38" alt="ARD Mediathek Logo"/></div></div></div></a></div></div><div class="AnimationWrapper-hj9jn4-11 iUPPvP"><div style="opacity:1" class="ActionIcons-hj9jn4-4 NHzNo"><nav type="default" aria-label="Menüelemente Rechts" class="Root-bj69sp-0 ImwXT"><ul role="menu" class="ButtonWrapper-bj69sp-3 dtMfGM"><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 jbcSug" href="/suche/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" class="ButtonElement-bj69sp-2 guqalH"><button title="Anmelden" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 gyaA-DF"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div><span>Anmelden</span></button></li></ul></nav></div></div><div class="Background-hj9jn4-2 gaKdkg"></div><div class="Background-hj9jn4-2 DarkerBackground-hj9jn4-3 gaKdkg ldOMVc"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 dcrXWu"><div class="Overlay-o584vi-1 kCUAOr"></div><div tabindex="0" class="Panel-o584vi-2 cPyoxW"><div class="PanelContent-o584vi-3 hklgns"><div class="CloseButtonWrapper-o584vi-14 ga-DDBi"><button title="Navigation schließen" data-active="false" class="Root-ofee0i-1 gyaA-DF"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></button></div><ul aria-label="Hauptnavigation" role="menu" class="Navigation-o584vi-5 bGAhKM"><li role="presentation"><a title="ARD-Mediathek" role="menuitem" data-active="false" class="Root-ofee0i-1 jbcSug" href="/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>ARD-Mediathek</span></a></li><li role="presentation"><a title="Entdecken" role="menuitem" data-active="false" class="Root-ofee0i-1 jbcSug" href="/entdecken/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 14.5l2.4 7.3H34l-6.2 4.4 2.4 7.3L24 29l-6.2 4.5 2.4-7.3-6.2-4.4h7.6l2.4-7.3z"></path></svg></div></div><span>Entdecken</span></a></li><li role="presentation"><a title="Live" role="menuitem" data-active="false" class="Root-ofee0i-1 jbcSug" href="/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU/?toolbarType=default"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li role="presentation"><a title="Programm" role="menuitem" data-active="false" class="Root-ofee0i-1 jbcSug" href="/programm/"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Programm</span></a></li><li role="presentation"><button title="Sender" role="menuitem" data-active="false" class="Root-ofee0i-1 cVaCao"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M31 28h4v4h-4zM25 28h4v4h-4zM19 28h4v4h-4zM13 28h4v4h-4z"></path><g><path d="M31 22h4v4h-4zM25 22h4v4h-4zM19 22h4v4h-4zM13 22h4v4h-4z"></path></g><g><path d="M31 16h4v4h-4zM13 16h16v4H13z"></path></g></svg></div></div><span>Sender</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M19 34.9a1.1 1.1 0 01-.7-.3 1.2 1.2 0 010-1.4l9.2-9.2-9.2-9.2a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0L30.4 24 19.8 34.6a1.1 1.1 0 01-.8.3z"></path></svg></div></div></button><ul role="menu" class="SubNav-o584vi-6 kMMyQK"><li role="presentation" class="SubNavBackButton-o584vi-7 hnmLBb"><span class="SubNavHeadline-o584vi-8 hzdmUt">Sender</span></li><li role="presentation"><a title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/daserste/"><span>Das Erste</span></a></li><li role="presentation"><a title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/br/"><span>BR</span></a></li><li role="presentation"><a title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/hr/"><span>HR</span></a></li><li role="presentation"><a title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/mdr/"><span>MDR</span></a></li><li role="presentation"><a title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/ndr/"><span>NDR</span></a></li><li role="presentation"><a title="Radio Bremen" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/radiobremen/"><span>Radio Bremen</span></a></li><li role="presentation"><a title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/rbb/"><span>RBB</span></a></li><li role="presentation"><a title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/sr/"><span>SR</span></a></li><li role="presentation"><a title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/swr/"><span>SWR</span></a></li><li role="presentation"><a title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/wdr/"><span>WDR</span></a></li><li role="presentation"><a title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/one/"><span>ONE</span></a></li><li role="presentation"><a title="funk" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/funk/"><span>funk</span></a></li><li role="presentation"><a title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/alpha/"><span>ARD-alpha</span></a></li><li role="presentation"><a title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/tagesschau24/"><span>tagesschau24</span></a></li><li role="presentation"><a title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/phoenix/"><span>phoenix</span></a></li></ul></li><li role="separator" class="Separator-o584vi-11 dUdQgC"></li><li role="presentation"><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cPRzVr"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Einstellungen" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/einstellungen/"><span>Einstellungen</span></a></li><li role="presentation"><a href="https://hilfe.ardmediathek.de/" title="Hilfe" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 cPRzVr"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 bcwElC right"><div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Datenschutz" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/datenschutz/"><span>Datenschutz</span></a></li><li role="presentation"><a title="Nutzungsbedingungen" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li role="presentation"><a title="Impressum" role="menuitem" data-active="false" class="Root-ofee0i-1 gplIrS" href="/impressum/"><span>Impressum</span></a></li></ul><hr role="separator" class="HorizontalRule-o584vi-12 kndjbM"/><ul role="menu" aria-label="Big5 Navigation" class="Big5Navigation-o584vi-10 bJBNQQ"><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.tagesschau.de" title="Tagesschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jbcSug"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 cbRRrl"><div title="Tagesschau" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.sportschau.de" title="Sportschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jbcSug"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 cbRRrl"><div title="Sportschau" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.ardaudiothek.de" title="ARD-Audiothek" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jbcSug"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 cbRRrl"><div title="ARD-Audiothek" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 fagYMb"><a href="https://www.kika.de" title="KiKA" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 jbcSug"><div class="IconWrapper-ofee0i-3 bcwElC left"><div><div class="Root-sc-15id3hv-0 cbRRrl"><div title="KiKA" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div></div></div></a></li></ul></div></div></div><div id="gotocontent" class="Jumpmark-sc-1wypd8s-3 iPyzoI"></div><main aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 iZmbcO JkzCc"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 kcvQZb fbXvVF">Handwerkskunst!: Wie man ein Fahrrad baut | Video der Sendung vom 23.04.2021 19:00 Uhr (23.4.2021) mit Untertitel</h1><section class="Root-xhfynq-0 bFCDHX"><div><div role="presentation" class="ToolbarBackground-xhfynq-1 dZPcoH"></div><div class="PlayerArea-xhfynq-3 hZDfna"><div class="PlayerContainer-xhfynq-5 gLaTWY"><div class="Root-sc-1d5mz0b-0 IJYXj"><div class="Root-sc-15id3hv-0 gGZQMr"><img src="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/480?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/528?mandant=ard 960w,https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/528?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/528?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/88/52/06/08/-1774185891/16x9/528?mandant=ard 1920w" alt="Männliche Person mit Schweißer-Schutzmaske bearbeitet Fahrradgestell aus Metall" title="Wie man ein Fahrrad baut - Standbild"/></div></div></div></div><div role="presentation" class="PlayerSpacer-xhfynq-4 clgUZi"></div></div><div><section class="Root-pae2yt-0 eCKKjA"><div class="Description-pae2yt-1 cAhdUg"><div class="DescriptionInfo-pae2yt-2 kZAEnd"><div class="ContentWrapper-pae2yt-13 goBhZu"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gBaYTK kxtUQD cjJYqa"><div width="1,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 fqqwEC hkXjQv hQxxnj"><div class="LogoWrapper-pae2yt-9 emTaiN"><a class="LogoLink-pae2yt-15 jHgmRB" href="/swr/"><img src="/images/fQYBXvHY.svg" alt="Logo" class="Logo-pae2yt-8 QqnUJ"/></a></div><div class="TitleContent-pae2yt-4 litQeI"><div></div><h2 class="H2-sc-1h18a06-3 fZOeKY">Wie man ein Fahrrad baut</h2><div class="SublineWrapper-epbftj-9 hDbDPy"><div class="Line-epbftj-1 dgMIUj">23.04.2021 ∙ <a href="/sendung/handwerkskunst/Y3JpZDovL3N3ci5kZS8yNTA4MjkzNg/">Handwerkskunst!</a> <!-- -->∙ <!-- -->SWR Fernsehen</div><div class="LabelWrapper-epbftj-2 gUXXcJ"></div></div></div></div><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 WWrxl jcnCYx"><div class="Root-sc-1qgar2i-7 eBSQcs"><div></div><div class="TeaserContainer-sc-1qgar2i-6 ckBPTB"><a href="/sendung/handwerkskunst/Y3JpZDovL3N3ci5kZS8yNTA4MjkzNg/"><div class="TeaserWrapper-sc-1qgar2i-8 goiwYN"><div class="Root-sc-1rbafsr-0 huVQwb"><div class="Root-sc-15id3hv-0 gGZQMr"><div alt="Logo Handwerkskunst" title="Handwerkskunst! - Standbild" class="PlaceholderImg-sc-15id3hv-1 bsoHcJ"></div></div><div class="Additive-sc-1rbafsr-3 ebWtUh"></div></div></div></a></div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 diWAMa hkXjQv"><div class="Window-sc-1q34ar3-1 bAMugn"><div><p class="P-sc-1ec4vuh-0 hgTgGu">Ein Fahrrad selbst bauen? Jedes Rohr schweißt Alexander Clauss aus Pforzheim selbst. Er baut seine Fahrräder aus Stahlrohren und ist damit einer der wenigen Rahmenbauer im Land. Spezialisiert hat er sich auf kompakte Cargo-Bikes mit Stahlrahmen, also stabile E-Bikes, mit denen man Lasten transportieren kann. Neueste Antriebstechnik verbunden mit alter Handarbeit.</p><br/><span class="PictureCredit-pae2yt-11 codxDL">Bild: <!-- -->SWR</span></div></div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AdditionalInfo-pae2yt-5 hnZKy hkXjQv kjEybM"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 LogoColumn-pae2yt-10 cqcFZm hkXjQv fkZVxi"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 gvGzGq kxtUQD cjJYqa"><div width="0.3333333333333333,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 biop hkXjQv">Sender</div><div width="0.6666666666666666,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 llCdnS hkXjQv"><a class="LogoLink-pae2yt-15 jHgmRB" href="/swr/"><img src="/images/fQYBXvHY.svg" alt="Logo" class="Logo-pae2yt-8 QqnUJ"/></a></div></div></div><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cqcFZm hkXjQv"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 Available-pae2yt-7 gvGzGq kxtUQD cjJYqa iXRXBk"><div width="0.3333333333333333,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 dWNhcO hkXjQv">Video verfügbar:</div><div width="0.6666666666666666,,0.5,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 llCdnS hkXjQv">bis <!-- -->21.04.2022 ∙ 14:00<!-- --> Uhr<br/></div></div></div></div></div></div></div></div></div></section></div></section></main></div><div role="none" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 jponch"><div class="Message-eq14xo-1 jtZbOv"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 iQVYNS"><p class="P-sc-1ec4vuh-0 hgTgGu">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD-Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 jponch"><div class="Message-eq14xo-1 ldQAaj"><div class="TextWrapper-eq14xo-3 kavYIa"><div class="Text-eq14xo-2 dtkHDn"><p class="P-sc-1ec4vuh-0 hgTgGu">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD-Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    