
    <!DOCTYPE html>
    <html lang="de" itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
        <head>
			<meta name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, width=device-width, shrink-to-fit=no" />
            <style data-styled="true" data-styled-version="5.2.0">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</style>
            <title data-react-helmet="true">Reportage &amp; Dokumentation: Ich bin Greta | ARD Mediathek</title>
            <meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="application-name" content="ARD Mediathek"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#001a4b"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/images/ccYmUQjw.png"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#001a4b"/><meta data-react-helmet="true" name="robots" content="noarchive, noydir, max-image-preview:large, index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="1XCnG5rBlgVibOOOVaZsaL-dAf6X2sk0pFQnYFJbleo"/><meta data-react-helmet="true" name="publisher" content="ARD.de"/><meta data-react-helmet="true" name="twitter:site" content="@ARDde"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" name="theme-color" content="#003480"/><meta data-react-helmet="true" name="description" content="Ich bin Greta | Video | &quot;Ich bin Greta&quot; - so beginnt nahezu jede Rede des wohl weltweit bekanntesten Teenagers. Im August 2018 beginnt Greta Thunberg, eine 15-jährige Schülerin in Schweden, einen Schulstreik für das Klima. Statt in die Schule zu gehen, setzt sie sich jeden Morgen mit einem handgemalten Plakat vor das schwedische Parlament. Von vielen Politikern, Eltern und der Presse zunächst belächelt und harsch kritisiert entwickelt sich daraus eine weltweite Jugendbewegung für den Schutz des Klimas: &quot;Fridays for Future&quot;."/><meta data-react-helmet="true" itemprop="name" content="Reportage &amp; Dokumentation: Ich bin Greta | ARD Mediathek"/><meta data-react-helmet="true" itemprop="description" content="Ich bin Greta | Video | &quot;Ich bin Greta&quot; - so beginnt nahezu jede Rede des wohl weltweit bekanntesten Teenagers. Im August 2018 beginnt Greta Thunberg, eine 15-jährige Schülerin in Schweden, einen Schulstreik für das Klima. Statt in die Schule zu gehen, setzt sie sich jeden Morgen mit einem handgemalten Plakat vor das schwedische Parlament. Von vielen Politikern, Eltern und der Presse zunächst belächelt und harsch kritisiert entwickelt sich daraus eine weltweite Jugendbewegung für den Schutz des Klimas: &quot;Fridays for Future&quot;."/><meta data-react-helmet="true" itemprop="image" content="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/1280?mandant=ard"/><meta data-react-helmet="true" itemprop="thumbnailURL" content="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/640?mandant=ard"/><meta data-react-helmet="true" itemprop="uploadDate" content="2020-11-16T22:35:00Z"/><meta data-react-helmet="true" name="twitter:description" content="&quot;Ich bin Greta&quot; - so beginnt nahezu jede Rede des wohl weltweit bekanntesten Teenagers. Im August 2018 beginnt Greta Thunberg, eine 15-jährige Schülerin in Schweden, einen Schulstreik für das Klima. Statt in die Schule zu gehen, setzt sie sich jeden Morgen mit einem handgemalten Plakat vor das schwedische Parlament. Von vielen Politikern, Eltern und der Presse zunächst belächelt und harsch kritisiert entwickelt sich daraus eine weltweite Jugendbewegung für den Schutz des Klimas: &quot;Fridays for Future&quot;."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/1280?mandant=ard"/><meta data-react-helmet="true" name="twitter:image:alt" content="Im Film zeigt Greta auch ihre humorvollen Seiten."/><meta data-react-helmet="true" property="og:url" content="https://www.ardmediathek.de/ard/video/reportage-und-dokumentation/ich-bin-greta/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ/"/><meta data-react-helmet="true" property="og:type" content="video"/><meta data-react-helmet="true" property="og:video" content="https://www.ardmediathek.de/ard/video/reportage-und-dokumentation/ich-bin-greta/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ/"/><meta data-react-helmet="true" property="og:site_name" content="ARD Mediathek"/><meta data-react-helmet="true" property="og:title" content="Ich bin Greta"/><meta data-react-helmet="true" property="og:description" content="&quot;Ich bin Greta&quot; - so beginnt nahezu jede Rede des wohl weltweit bekanntesten Teenagers. Im August 2018 beginnt Greta Thunberg, eine 15-jährige Schülerin in Schweden, einen Schulstreik für das Klima. Statt in die Schule zu gehen, setzt sie sich jeden Morgen mit einem handgemalten Plakat vor das schwedische Parlament. Von vielen Politikern, Eltern und der Presse zunächst belächelt und harsch kritisiert entwickelt sich daraus eine weltweite Jugendbewegung für den Schutz des Klimas: &quot;Fridays for Future&quot;."/><meta data-react-helmet="true" property="og:image" content="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/1280?mandant=ard"/>
            <link data-react-helmet="true" rel="alternate" href="ardmediathek://ard/video/swr-sport-in-baden-wuerttemberg/swr-sport-mit-christian-gentner--sophia-gerschel-und-christoph-ruf/swr-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS9hZXgvbzEyMTAwMzM/"/><link data-react-helmet="true" rel="preload" href="/fonts/udXPsAdS.woff2" as="font"/><link data-react-helmet="true" rel="preload" href="/fonts/nsoccjCq.woff2" as="font"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/images/xHmQUaKQ.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/images/grXBIfjN.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/images/vfskydsd.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/images/wVGjUmvv.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/images/xbeocCGj.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="/images/vxWsahuU.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/images/ygMeimmH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="/images/GVBljlvH.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/fsxaydVS.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/dyjFSkQT.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gRCtDbNy.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/znIFeCQZ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uQCOrrch.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/iDBmMFpA.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/oLOJxiIY.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/waowosfy.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/wBSZUpFp.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/lsMUOOzH.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/pxWtwhrv.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/uWRZdRfJ.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/gVgEAEUJ.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/kQxOuTQa.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/rBDmQkrt.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/images/xcwYQZJJ.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: landscape)"/><link data-react-helmet="true" rel="manifest" href="/manifest.mt.webmanifest"/><link data-react-helmet="true" rel="shortcut icon" href="/images/ElSnmbri.png"/><link data-react-helmet="true" rel="stylesheet" href="/css/yBmrrBXH.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/dpYiCCrQ.css"/><link data-react-helmet="true" rel="stylesheet" href="/css/xTXEjnMf.css"/><link data-react-helmet="true" rel="alternate" href="ardmediathek://ard/video/reportage-und-dokumentation/ich-bin-greta/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ/"/><link data-react-helmet="true" rel="stylesheet" href="/css/qVvAGIhU.css"/><link data-react-helmet="true" rel="canonical" href="/daserste/video/reportage-und-dokumentation/ich-bin-greta/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ/"/>
            <link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-show-ShowPage.ef600073.chunk.js">
<link data-chunk="main" rel="preload" as="script" href="/main.940c64ac.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/pages-player-PlayerVodPage.584864e5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-guide-GuidePage~pages-player-PlayerLivePage~pages-show-ShowPage.1a790091.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerLivePage.3bbd8e8d.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-player-PlayerVodPage.584864e5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-collection-CollectionPage~pages-search-SearchPage~pages-show-ShowPage.9a076ef5.chunk.js">
<link data-chunk="pages-player-PlayerVodPage" rel="preload" as="script" href="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/vendors~pages-search-SearchPage.f65a02f8.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-search-SearchPage.9e09f30b.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/common-components-pages-player-PlayerEmbedPage.69f712fb.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-collection-CollectionPage.221453b1.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-guide-GuidePage.31ff458d.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-imprint-ImprintPage.5724b97a.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-privacy-PrivacyPage.7566c2d5.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-settings-SettingsPage.0025bed3.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-shows-ShowsPage.4cc99ef0.chunk.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/pages-termsOfUse-TermsOfUsePage.59d1a156.chunk.js">
            <link rel="preconnect" href="https://api.ardmediathek.de/page-gateway">
            <link rel="preconnect" href="https://accounts.ard.de">
			<link rel="preconnect" href="https://images.ardmediathek.de">
            <link rel="preconnect" href="https://img.ardmediathek.de">
            <link rel="preconnect" href="https://de.ioam.de">
            <script src="https://script.ioam.de/iam.js?n=iom,iomstream" defer></script>
            <script src="https://de-config.sensic.net/sui-connector.js" defer></script>
            <script src="https://cdn.bunchbox.co/5eaa89b768d5fd26856fc66e.min.js" defer></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,3,10]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["pages-player-PlayerVodPage"]}</script>
<script defer data-chunk="main" src="/main.940c64ac.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/vendors~common-components-pages-player-PlayerEmbedPage~pages-player-PlayerLivePage~pages-player-PlayerVodPage.5a825b64.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerLivePage~pages-player-PlayerVodPage.b66eddf3.chunk.js"></script>
<script async data-chunk="pages-player-PlayerVodPage" src="/pages-player-PlayerVodPage.584864e5.chunk.js"></script>
        </head>

        <body >
            <div id=root><div class="Background-sc-1wypd8s-0 ldBkFD"></div><nav role="navigation" aria-label="Sprungmarken" class="Jumpmarks-sc-1wypd8s-2 izqBmz"><ul><li><a href="#gotochannelnavi">Zur Sendernavigation</a></li><li><a href="/ard/suche/">Zur Suche</a></li><li><a href="#gotopanelnavi">Zum Seitenmenü</a></li><li><a href="/ard/video/reportage-und-dokumentation/ich-bin-greta/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ/#gotocontent">Zum Inhalt</a></li></ul></nav><div class="SiteWrapper-sc-1wypd8s-1 eijeoA"><div class="Root-b24piw-0 kEcVYs"><div class="Root-hj9jn4-0 dhXBhA"><div class="ToolbarWrapper-hj9jn4-1 kQKsHf"><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" aria-label="Menüelemente Links" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><a href="#" title="Navigation" aria-controls="navigationPanel" aria-expanded="false" aria-haspopup="true" role="menuitem" data-active="false" name="goToPanelNavi" id="navigationPanelVisible" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M32.9 30.9h-18a1 1 0 01-1-1 1.1 1.1 0 011-1h18a1 1 0 011 1 .9.9 0 01-1 1zm1-7a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1zm0-6a1 1 0 00-1-1h-18a1.1 1.1 0 00-1 1 1 1 0 001 1h18a.9.9 0 001-1z"></path></svg></div></div></a></li></ul></nav></div></div><div class="Title-hj9jn4-5 gmIjuO"><div style="opacity:1" class="LogoWrapper-hj9jn4-7 dIcUvp"><a title="ARD" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Logo-hj9jn4-8 fevWak"><img src="/images/nqXswncr.svg" alt="ARD Mediathek Logo"/></div></div></div></a></div><div style="opacity:1" class="Mainmenu-hj9jn4-6 gouPjM"><nav type="register" aria-label="Hauptnavigation" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"></ul><span style="left:0;width:100px" hidden="" class="ActiveBar-bj69sp-4 jJCNGc"></span></nav></div></div><div class="AnimationWrapper-hj9jn4-11 jJMyqC"><div style="opacity:1" class="ActionIcons-hj9jn4-4 hWZNVp"><nav type="default" aria-label="Menüelemente Rechts" class="Root-bj69sp-0 kZvSVu"><ul role="menu" class="ButtonWrapper-bj69sp-3 kdVcPd"><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><a title="Suche" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/suche/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M34.2 32.1l-5.6-5.6a8 8 0 00-12.3-10.2 8.1 8.1 0 000 11.4A8.5 8.5 0 0022 30a8.2 8.2 0 004.5-1.4l5.6 5.6a1.4 1.4 0 002.1 0 1.5 1.5 0 000-2.1zm-16.4-5.9a5.8 5.8 0 010-8.4 5.8 5.8 0 018.4 0 5.9 5.9 0 01-8.4 8.4z"></path></svg></div></div></a></li><li role="presentation" class="ButtonElement-bj69sp-2 gyVFlq"><button title="Anmelden" role="menuitem" data-active="false" id="toolbarAccountButton" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14a10 10 0 1010 10 10 10 0 00-10-10zm0 19a9 9 0 01-7.8-4.5c1-1.5 5.8-1.7 5.8-3.6a1.9 1.9 0 00-.3-1A7.5 7.5 0 0121 20a2.8 2.8 0 013-3 2.8 2.8 0 013 3 7.5 7.5 0 01-.7 3.9 1.9 1.9 0 00-.3 1c0 1.9 4.8 2.1 5.8 3.6A9 9 0 0124 33z" fill-rule="evenodd"></path></svg></div></div><span>Anmelden</span></button></li></ul></nav></div></div><div class="Background-hj9jn4-2 kIeESp"></div><div class="Background-hj9jn4-2 DarkerBackground-hj9jn4-3 kIeESp dbwDPR"></div></div></div></div><div hidden="" role="complementary" class="Root-o584vi-0 dgVIkD"><div style="opacity:0" class="Overlay-o584vi-1 hzPHeq"></div><div style="transform:translate3d(-100%,0,0)" id="4val-navigationPanel" tabindex="0" class="Panel-o584vi-2 ZeFpb"><div style="transform:translate3d(0%, 0 ,0)" class="PanelContent-o584vi-3 ecNPUp"><div class="CloseButtonWrapper-o584vi-14 eTIhDH"><button title="Navigation schließen" data-active="false" class="Root-ofee0i-1 hcxuPU"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M25.4 24l8.3-8.3a1 1 0 10-1.4-1.4L24 22.6l-8.3-8.3a1 1 0 00-1.4 1.4l8.3 8.3-8.3 8.3a1 1 0 000 1.4 1 1 0 001.4 0l8.3-8.3 8.3 8.3a1 1 0 001.4 0 1 1 0 000-1.4z"></path></svg></div></div></button></div><ul aria-label="Hauptnavigation" role="menu" class="Navigation-o584vi-5 ctLVoF"><li role="presentation"><a title="ARD Mediathek" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M30.6 19.9l-6-4.7a.9.9 0 00-1.2 0l-6 4.7a.9.9 0 00-.4.8V32a.9.9 0 001 1h4v-5a2 2 0 014 0v5h4a.9.9 0 001-1V20.7a.9.9 0 00-.4-.8zm-6.6 4a1.9 1.9 0 01-2-2 2 2 0 014 0 1.9 1.9 0 01-2 2z"></path><path d="M33.9 24.9a.8.8 0 01-.7-.2L24 15.5l-9.2 9.2a1.2 1.2 0 01-1.4 0 1.1 1.1 0 010-1.5l9.9-9.9a1.2 1.2 0 011.4 0l9.9 9.9a1.1 1.1 0 010 1.5.8.8 0 01-.7.2z"></path></svg></div></div><span>ARD Mediathek</span></a></li><li role="presentation"><a title="Entdecken" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/entdecken/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 14.5l2.4 7.3H34l-6.2 4.4 2.4 7.3L24 29l-6.2 4.5 2.4-7.3-6.2-4.4h7.6l2.4-7.3z"></path></svg></div></div><span>Entdecken</span></a></li><li role="presentation"><a title="Live" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/live/Y3JpZDovL2Rhc2Vyc3RlLmRlL0xpdmVzdHJlYW0tRGFzRXJzdGU/?isDeepLink"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M24 16a8 8 0 108 8 8 8 0 00-8-8z"></path></svg></div></div><span>Live</span></a></li><li role="presentation"><a title="Programm" role="menuitem" data-active="false" class="Root-ofee0i-1 eRNyTZ" href="/ard/programm/"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M20.7 31v-1.7h2.5V23l-2.2.8-.3-1.8 3-1h1.4v8.3h2.2V31h-6.6z"></path><path d="M33 35H15c-.6 0-1-.4-1-1V16c0-.6.4-1 1-1h18c.6 0 1 .4 1 1v18c0 .6-.4 1-1 1zm-17-2h16V17H16v16z"></path><path d="M30 19c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1zm-4 0c-.6 0-1-.4-1-1v-4c0-.6.4-1 1-1s1 .4 1 1v4c0 .6-.4 1-1 1z"></path></svg></div></div><span>Programm</span></a></li><li role="presentation"><button title="Sender" role="menuitem" data-active="false" class="Root-ofee0i-1 PzXR"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><svg viewBox="0 0 48 48"><path d="M31 28h4v4h-4zM25 28h4v4h-4zM19 28h4v4h-4zM13 28h4v4h-4z"></path><g><path d="M31 22h4v4h-4zM25 22h4v4h-4zM19 22h4v4h-4zM13 22h4v4h-4z"></path></g><g><path d="M31 16h4v4h-4zM13 16h16v4H13z"></path></g></svg></div></div><span>Sender</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M19 34.9a1.1 1.1 0 01-.7-.3 1.2 1.2 0 010-1.4l9.2-9.2-9.2-9.2a1.2 1.2 0 010-1.4 1.1 1.1 0 011.5 0L30.4 24 19.8 34.6a1.1 1.1 0 01-.8.3z"></path></svg></div></div></button><ul style="transform:translate3d(0%, 0 ,0)" role="menu" class="SubNav-o584vi-6 iyEqBr"><li role="presentation" class="SubNavBackButton-o584vi-7 kVVKse"><span class="SubNavHeadline-o584vi-8 bsJBNU">Sender</span></li><li role="presentation"><a title="Das Erste" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/daserste/"><span>Das Erste</span></a></li><li role="presentation"><a title="BR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/br/"><span>BR</span></a></li><li role="presentation"><a title="HR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/hr/"><span>HR</span></a></li><li role="presentation"><a title="MDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/mdr/"><span>MDR</span></a></li><li role="presentation"><a title="NDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ndr/"><span>NDR</span></a></li><li role="presentation"><a title="RadioBremen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/radiobremen/"><span>RadioBremen</span></a></li><li role="presentation"><a title="RBB" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/rbb/"><span>RBB</span></a></li><li role="presentation"><a title="SR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/sr/"><span>SR</span></a></li><li role="presentation"><a title="SWR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/swr/"><span>SWR</span></a></li><li role="presentation"><a title="WDR" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/wdr/"><span>WDR</span></a></li><li role="presentation"><a title="ONE" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/one/"><span>ONE</span></a></li><li role="presentation"><a title="funk" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/funk/"><span>funk</span></a></li><li role="presentation"><a title="ARD-alpha" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/alpha/"><span>ARD-alpha</span></a></li><li role="presentation"><a title="tagesschau24" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/tagesschau24/"><span>tagesschau24</span></a></li><li role="presentation"><a title="phoenix" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/phoenix/"><span>phoenix</span></a></li></ul></li><li role="separator" class="Separator-o584vi-11 cRXOsn"></li><li role="presentation"><a href="https://www.ard.de/newsletter/" title="Newsletter abonnieren" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Newsletter abonnieren</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Einstellungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/einstellungen/"><span>Einstellungen</span></a></li><li role="presentation"><a href="https://hilfe.ardmediathek.de/" title="Hilfe" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 iwGNmS"><span>Hilfe</span><div class="IconWrapper-ofee0i-3 bNNDIH right"><div><svg viewBox="0 0 48 48"><path d="M25.1 14.7a1.1 1.1 0 001 1.1h4.6l-6.1 6.1a1.1 1.1 0 001.5 1.5l6.1-6.1v4.6a1.1 1.1 0 001.1 1 1 1 0 001-1v-8.2h-8.2a1 1 0 00-1 1z"></path><path d="M30.5 35H14a.9.9 0 01-1-1V17.5a1 1 0 011-1h8.2a1 1 0 011 1 .9.9 0 01-1 1H15V33h14.5v-7.2a.9.9 0 011-1 1 1 0 011 1V34a1 1 0 01-1 1z"></path></svg></div></div></a></li><li role="presentation"><a title="Datenschutz" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/datenschutz/"><span>Datenschutz</span></a></li><li role="presentation"><a title="Nutzungsbedingungen" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/nutzungsbedingungen/"><span>Nutzungsbedingungen</span></a></li><li role="presentation"><a title="Impressum" role="menuitem" data-active="false" class="Root-ofee0i-1 jeqIqb" href="/ard/impressum/"><span>Impressum</span></a></li></ul><hr role="separator" class="HorizontalRule-o584vi-12 bviNiB"/><ul role="menu" aria-label="Big5 Navigation" class="Big5Navigation-o584vi-10 jXvWut"><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.tagesschau.de" title="Tagesschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="Tagesschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.sportschau.de" title="Sportschau" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="Sportschau" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.ardaudiothek.de" title="ARD Audiothek" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="ARD Audiothek" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li><li role="presentation" class="Entry-o584vi-9 bumFm"><a href="https://www.kika.de" title="KiKA" role="menuitem" target="_blank" rel="noopener" data-active="false" class="Root-ofee0i-1 eRNyTZ"><div class="IconWrapper-ofee0i-3 bNNDIH left"><div><div class="Root-sc-15id3hv-0 cQkAzA"><div title="KiKA" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div></div></div></a></li></ul></div></div></div><div id="gotocontent" class="Jumpmark-sc-1wypd8s-3 gcoaBV"></div><main aria-live="polite" class="Page-o7r8rt-0 Root-k9drfe-0 hvjYSr cbDmvF"><h1 class="Headline-sc-1h18a06-0 PageTitle-sc-1h18a06-1 bUQQPO gqKKMc">Reportage &amp; Dokumentation: Ich bin Greta | Video der Sendung vom 16.11.2020 22:35 Uhr (16.11.2020) mit Untertitel</h1><section class="Root-xhfynq-0 eQlVjq"><div><div role="presentation" class="ToolbarBackground-xhfynq-1 iYcTdS"></div><section><div class="FixedContainer-sc-1acfrk-0 cnteCs"><div class="ScalingContainer-sc-1acfrk-1 dyGULK"><div class="Root-sc-1d5mz0b-0 iyOTQK"><div class="Root-sc-15id3hv-0 fbRAfe"><img src="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/540?mandant=ard" srcSet="https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/540?mandant=ard 960w,https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/720?mandant=ard 1280w,https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/720?mandant=ard 1600w,https://img.ardmediathek.de/standard/00/83/09/80/50/394894239/16x9/720?mandant=ard 1920w" alt="Im Film zeigt Greta auch ihre humorvollen Seiten." title="Ich bin Greta - Standbild"/></div></div></div></div><div role="presentation" class="Spacer-sc-1acfrk-2 fGhURR"></div></section></div><div><section class="Root-pae2yt-0 bxGKFd"><div class="Description-pae2yt-1 ggZKLl"><div class="DescriptionInfo-pae2yt-2 bZULVk"><div class="ContentWrapper-pae2yt-13 hatnIP"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.16666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 higmXY imAxMw"><div class="Root-sc-1qgar2i-7 fUwuYu"><div></div><div class="TeaserContainer-sc-1qgar2i-6 iBzCYg"><a href="/ard/sendung/reportage-und-dokumentation/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVu/"><div class="TeaserWrapper-sc-1qgar2i-8 duMFEg"><div class="Root-sc-1rbafsr-0 bZlFLK"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Bild zur Sendung Reportage &amp; Dokumentation" title="Reportage &amp; Dokumentation - Bevorzugt" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="Additive-sc-1rbafsr-3 TJHYw"></div></div></div></a></div></div></div><div width="0.75,,0.6666666666666666,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 TitleColumn-pae2yt-3 ffYEqg cXpOce ewRSXO"><h2 class="H2-sc-1h18a06-3 khdvFh">Ich bin Greta</h2><span class="H4-sc-1h18a06-5 eROOGJ">16.11.2020 ∙ 
		Reportage &amp; Dokumentation ∙ Das Erste</span><div></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 bSqFwz dxBRBy klkbmH"><div width="1,,0.6666666666666666,,0.6666666666666666," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 iCHRgX cXpOce"><p class="P-sc-1ec4vuh-0 fcwbOf">&quot;Ich bin Greta&quot; - so beginnt nahezu jede Rede des wohl weltweit bekanntesten Teenagers. Im August 2018 beginnt Greta Thunberg, eine 15-jährige Schülerin in Schweden, einen Schulstreik für das Klima. Statt in die Schule zu gehen, setzt sie sich jeden Morgen mit einem handgemalten Plakat vor das schwedische Parlament. Von vielen Politikern, Eltern und der Presse zunächst belächelt und harsch kritisiert entwickelt sich daraus eine weltweite Jugendbewegung für den Schutz des Klimas: &quot;Fridays for Future&quot;.</p><div class="PictureCredit-pae2yt-8 cJdkZe">Bild: <!-- -->WDR</div></div><div width="1,,0.3333333333333333,,0.3333333333333333," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 AvailableColumn-pae2yt-4 hyJWmP cXpOce fNPnSc"><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 edXKrn dxBRBy klkbmH"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cLcMaz cXpOce"><div class="Available-pae2yt-6 jexgYU"><p class="P-sc-1ec4vuh-0 fcwbOf"><strong>Video verfügbar:</strong><br/>bis <!-- -->16.11.2030 ∙ 22:59<!-- --> Uhr<br/></p></div></div></div><div width="1" class="src__Box-sc-1sbtrzs-0 src__Flex-sc-1sbtrzs-1 Row-wbrv0h-0 eMnxPD dxBRBy klkbmH"><div width="1,,,,," class="src__Box-sc-1sbtrzs-0 Column-wbrv0h-1 cLcMaz cXpOce"><a class="LogoLink-pae2yt-16 cXA-dSv" href="/daserste/"><img src="/images/vCEFzCzZ.svg" alt="Logo" class="Logo-pae2yt-7 fltnQn"/></a></div></div></div></div></div></div></div></section></div></section><section data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzZiZTEwZWEyLWVjOWYtNDcwYS04OTE4LTNlMDUwNzdkYWQ3MQ" class="Root-sc-97ey0z-0 huCDbF"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Weil Sie »Ich bin Greta« gesehen haben</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->16<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDAwMDI2NA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/report-mainz-fragt-christian-ude/das-erste/Y3JpZDovL3N3ci5kZS8xMDAwMDI2NA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Christian Ude" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>7<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">REPORT MAINZ fragt Christian Ude</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDAxNjc3MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/wohnungsnot-durch-energiewende-xl-version/das-erste/Y3JpZDovL3N3ci5kZS8xMDAxNjc3MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Frau reißt Hände über den Kopf vor Baustellenschild" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>13<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Wohnungsnot durch Energiewende (XL-Version)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDA5MTcyNg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/autorengespraech-das-versagen-der-krankenhaeuser/das-erste/Y3JpZDovL3N3ci5kZS8xMDA5MTcyNg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Fritz Frey im Gespräch mit Claudia Butter und Achim Reinhardt" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>10<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Autorengespräch: Das Versagen der Krankenhäuser</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDA5MTgxMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/das-versagen-der-krankenhaeuser/das-erste/Y3JpZDovL3N3ci5kZS8xMDA5MTgxMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Monitor mit Herzfrequenz" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>7<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Das Versagen der Krankenhäuser</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDA5MTgyMg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/die-spaetfolgen-der-love-parade-tragoedie/das-erste/Y3JpZDovL3N3ci5kZS8xMDA5MTgyMg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Mann kniet auf Staße" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Die Spätfolgen der Love-Parade Tragödie</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDA5MTg5OA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/die-nuerburgring-pleite/das-erste/Y3JpZDovL3N3ci5kZS8xMDA5MTg5OA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Außenansicht Gebäude Nürbugring" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Die Nürburgring-Pleite</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDEwNTgwMg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/report-mainz-fragt-prof-gerd-glaeske/das-erste/Y3JpZDovL3N3ci5kZS8xMDEwNTgwMg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Prof. Gerd Glaeske" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">REPORT MAINZ fragt Prof. Gerd Glaeske</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDEwNTkwNA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/report-mainz-fragt-pia-m/das-erste/Y3JpZDovL3N3ci5kZS8xMDEwNTkwNA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Pia M." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>11<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">REPORT MAINZ fragt Pia M.</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDE1MTk3MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/luxuspensionen-fuer-landesminister-xl-version/das-erste/Y3JpZDovL3N3ci5kZS8xMDE1MTk3MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Grafik" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Luxuspensionen für Landesminister (XL-Version)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDE1ODIyNg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/risiko-lebendspende/das-erste/Y3JpZDovL3N3ci5kZS8xMDE1ODIyNg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Arzt bei der Nierentransplantation" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>7<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Risiko Lebendspende</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTM4Ng" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/hohe-erwartungen-an-griechisch-schweizerisches-steuerabkommen/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTM4Ng/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Menschen auf einem Platz" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Hohe Erwartungen an griechisch-schweizerisches Steuerabkommen</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTQ1OA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/autorengespraech-entmietung-brutal/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTQ1OA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Reporter Achim Reinhardt (links) im Gespräch mit Moderator Fritz Frey" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Autorengespräch:  Entmietung brutal</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTUzMA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/entmietung-brutal/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTUzMA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Mann schaut von unten ein Gerüst hoch" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>8<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Entmietung brutal</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTU0MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/entmietung-brutal-xl-version/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTU0MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Zugemauertes Fenster" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>12<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Entmietung brutal (XL-Version)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTU1MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/verkaufte-patienten/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTU1MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Patient bekommt eine Infusion" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>12<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Verkaufte Patienten</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL3N3ci5kZS8xMDIxNTU3NA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/report-mainz/gefaehrliche-verharmlosung/das-erste/Y3JpZDovL3N3ci5kZS8xMDIxNTU3NA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ein Arzt hält eine Niere in den Händen" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>6<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Gefährliche Verharmlosung</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">REPORT MAINZ ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section><section data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVu" class="Root-sc-97ey0z-0 huCDbF"><span><h2 class="H2-sc-1h18a06-3 khdvFh">Mehr aus Reportage &amp; Dokumentation</h2></span><span class="Hidden-sc-97ey0z-1 dfjXwK">Liste mit <!-- -->24<!-- --> Einträgen</span><div class="SwiperWrapper-sc-97ey0z-2 eIIOda"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I0NGMxMzliLWQ0ZmUtNGQzOC05YTI0LWVlMTNiYTk3Yzk5ZA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/alkohol-der-globale-rausch/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I0NGMxMzliLWQ0ZmUtNGQzOC05YTI0LWVlMTNiYTk3Yzk5ZA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Alkohol: Kein Stoff der Welt ist uns so vertraut und in seiner Wirkung so unglaublich vielfältig. Man bekommt ihn überall - und er beeinflusst alle 200 Milliarden Neuronen des menschlichen Gehirns. Doch kaum jemand bezeichnet Alkohol trotz seiner psycho" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>88<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Alkohol - Der globale Rausch</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzFkZDFmNDkwLWUwYTktNDgwZS04NTJmLTFlZmIyZTcyZjYxZg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/das-daenische-koenigshaus-beliebt-modern-glamouroes/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzFkZDFmNDkwLWUwYTktNDgwZS04NTJmLTFlZmIyZTcyZjYxZg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Ein Selfie mit Frederik" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>90<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Das dänische Königshaus - beliebt, modern, glamourös</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgyZmJhMjc1LWI5YWItNGFmZi1iMmMxLTVjNjRjNDQ4NzQ5Yw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/lampenfieber/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzgyZmJhMjc1LWI5YWItNGFmZi1iMmMxLTVjNjRjNDQ4NzQ5Yw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Oskar in der Maske kurz vor seinem Auftritt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>90<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Lampenfieber</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2JlOTIxNDE5LWIxZmMtNGQzZi05YTRhLWI0NWZlNGNhNTQzNw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/ard-jahresrueckblick-2020/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2JlOTIxNDE5LWIxZmMtNGQzZi05YTRhLWI0NWZlNGNhNTQzNw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="ARD Jahresrückblick 2020" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">ARD-Jahresrückblick 2020</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2UxMjdjNTZiLTIyYmUtNGUwNS1hMDQwLTg5Y2FjMzlkMDI1ZA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/extra-ein-neonazi-aussteiger-erzaehlt-rechts-und-radikal/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2UxMjdjNTZiLTIyYmUtNGUwNS1hMDQwLTg5Y2FjMzlkMDI1ZA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Aussteiger Ingo Hasselbach wurde im DDR-Gefängnis zum Neonazi." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>2<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Extra: Ein Neonazi-Aussteiger erzählt (&quot;Rechts und Radikal&quot;)</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I3MGZhM2U0LTI1N2ItNDFhOS04OGJkLWI4YWNlYzRkMWZmYw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/rechts-und-radikal-warum-gerade-im-osten/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2I3MGZhM2U0LTI1N2ItNDFhOS04OGJkLWI4YWNlYzRkMWZmYw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Er spekulierte auf den Umsturz nach der Wende: Neonazi Christian Worch" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Rechts und Radikal - Warum gerade im Osten?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8yNzE4NjBkOS1hZjhhLTRlNzctODI2ZS05YzJkZjc1YTNhZTg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/die-innere-kraft-koennen-wir-resilienz-lernen/das-erste/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy8yNzE4NjBkOS1hZjhhLTRlNzctODI2ZS05YzJkZjc1YTNhZTg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Hand auf Grabstein" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Die innere Kraft - Können wir Resilienz lernen?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzE5YWRiMzE4LTQ4NWMtNDg4Yy1iMmQ4LWE0ZWJlMTIwNTExMw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/der-fall-wirecard-von-sehern-blendern-und-verblendeten/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzE5YWRiMzE4LTQ4NWMtNDg4Yy1iMmQ4LWE0ZWJlMTIwNTExMw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Beleuchtetes Gebäude mit wirecard Logo: Sitz der wirecard AG in Aschheim Dornach am Abend." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Der Fall Wirecard - Von Sehern, Blendern und Verblendeten</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzJlNmRlMjI0LTAwMGYtNDdhZC1hZmRhLTY5ZmMyY2ZhYTNlNy9hdWRpb2Rlc2tyaXB0aW9u" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/schuss-in-der-nacht-die-ermordung-walter-luebckes-hoerfassung/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzJlNmRlMjI0LTAwMGYtNDdhZC1hZmRhLTY5ZmMyY2ZhYTNlNy9hdWRpb2Rlc2tyaXB0aW9u/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Konspiratives Treffen im Park: Ermittler Norbert Bartels (Joachim Król, links) mit Alexander Thomas (Hagen Bähr), einem Mitarbeiter des Innenministeriums." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>89<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Schuss in der Nacht - Die Ermordung Walter Lübckes - Hörfassung</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzJlNmRlMjI0LTAwMGYtNDdhZC1hZmRhLTY5ZmMyY2ZhYTNlNw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/schuss-in-der-nacht-die-ermordung-walter-luebckes/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzJlNmRlMjI0LTAwMGYtNDdhZC1hZmRhLTY5ZmMyY2ZhYTNlNw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Konspiratives Treffen im Park: Ermittler Norbert Bartels (Joachim Król, links) mit Alexander Thomas (Hagen Bähr), einem Mitarbeiter des Innenministeriums." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>89<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Schuss in der Nacht - Die Ermordung Walter Lübckes</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzM2M2YwNDY4LTljY2EtNGNlYy05YjUxLThmMGZkMDdkMDUyNA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/was-glaubt-deutschland/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzM2M2YwNDY4LTljY2EtNGNlYy05YjUxLThmMGZkMDdkMDUyNA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Die katholische Kabarettistin Luise Kinseher nimmt religiöse Besonderheiten aufs Korn." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Was glaubt Deutschland?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2RmMzhhOTBlLTU4YjctNGUzNS04NjRhLWZmM2E1ZDRhZGZiMw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/schmutzige-geschaefte-mit-unserer-rente/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2RmMzhhOTBlLTU4YjctNGUzNS04NjRhLWZmM2E1ZDRhZGZiMw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Braunkohlekraftwerk" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Schmutzige Geschäfte mit unserer Rente</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzBjNTEwOWM0LTU5NzEtNDdkMi05YzM2LTU2MzYzZGQ4MGU5Zg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/lieder-zum-advent/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzBjNTEwOWM0LTU5NzEtNDdkMi05YzM2LTU2MzYzZGQ4MGU5Zg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Die Freude am Singen eint alle 350 Teilnehmerinnen und Teilnehmer bei diesem Mitmachkonzert." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>28<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Lieder zum Advent</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80ZmIzOTQzNS1mNGJjLTQxM2YtYTdmOS1kMmVhMjYzNTEwNTM" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/vertreibung-odsun-das-sudetenland/das-erste/Y3JpZDovL21kci5kZS9iZWl0cmFnL2Ntcy80ZmIzOTQzNS1mNGJjLTQxM2YtYTdmOS1kMmVhMjYzNTEwNTM/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Adolf Purrs Tochter" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>45<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Vertreibung - Odsun: Das Sudetenland</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzIyMGM3ZjZlLTY1YTQtNDIwNi05MTI5LWFlYWNiMjBhNDk3OQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/das-grosse-artensterben/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzIyMGM3ZjZlLTY1YTQtNDIwNi05MTI5LWFlYWNiMjBhNDk3OQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Refugium für Wildtiere in Gefahr. Der sogenannte &quot;Amazonas Europas&quot;, eine Wasserlandschaft zwischen Polen, Ukraine und Belarus, soll zur Wasserstraße ausgebaut werden." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Das große Artensterben</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M2NTdjZGFjLWM0OTEtNDIyMS1hNzQyLTMyMzJmZDc3NDlkOA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/aufschrei-der-jugend-oder-generation-fridays-for-future/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2M2NTdjZGFjLWM0OTEtNDIyMS1hNzQyLTMyMzJmZDc3NDlkOA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Seit Anfang 2019 begleitet die Filmemacherin Berliner ProtagonistInnen von &quot;Fridays for Future&quot; und konzentriert sich dabei auf ihre Lebenswelt. Wer sind die jungen Menschen, die da auf die Straße gehen? Was treibt sie an? Der Film zeigt, wie vielfältig" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>89<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Aufschrei der Jugend | Generation &quot;Fridays for Future&quot;</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI0NDNmMDllLWY4YzAtNGE5MS04ZTU3LTliZWM2ODZlMmI1Yw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/muetter-vaeter-kinder-im-stress/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzI0NDNmMDllLWY4YzAtNGE5MS04ZTU3LTliZWM2ODZlMmI1Yw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Sonja S. hilft ihrer Tochter bei den Hausaufgaben" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Mütter, Väter, Kinder im Stress</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzllYjM2MGM0LTdmMmEtNGY3Ny04Y2I1LWQxYzVmYmE2OThmMw" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/heilpraktiker-quacksalber-oder-sanfte-alternative/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzllYjM2MGM0LTdmMmEtNGY3Ny04Y2I1LWQxYzVmYmE2OThmMw/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="An der Heilpraktiker-Schule üben Schülerinnen, wie man Infusionen setzt. Denn auch das dürfen Heilpraktiker." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Heilpraktiker: Quacksalber oder sanfte Alternative?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzEwMTRiMGU1LWUzMzYtNGNkZi1hYTEzLTUyNDdmM2RiZDE1MA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/armes-reiches-new-york-die-ungleiche-krise/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzEwMTRiMGU1LWUzMzYtNGNkZi1hYTEzLTUyNDdmM2RiZDE1MA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Die Pandemie verschärft die schon lange bestehende Ungleichheit in New York." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>44<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Armes, reiches New York - Die ungleiche Krise</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzlkODBmMjdmLTdmNDItNGY2My1hYmQ5LWM3NDI2OWU4NDdiZA" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/amerika-waehlt-wer-wird-der-naechste-praesident/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzlkODBmMjdmLTdmNDItNGY2My1hYmQ5LWM3NDI2OWU4NDdiZA/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="US-Wahl 2020" class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>210<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Amerika wählt - wer wird der nächste Präsident?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU2OWFhYmQxLTdlOGQtNDE3MC04ZWJiLTBlMmVkNmI0MDY3YQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/amerika-waehlt-23-05-05-30-uhr-oder-teil-1/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzU2OWFhYmQxLTdlOGQtNDE3MC04ZWJiLTBlMmVkNmI0MDY3YQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Am 3. November finden die Präsidentschaftswahlen in USA statt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>90<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Amerika wählt (23:05 - 05:30 Uhr) | Teil 1</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2U5NmVlZDk5LWYxNTMtNGY4My04ODM4LWI5MzE0ZDYxMDQxNg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/amerika-waehlt-23-05-05-30-uhr-oder-teil-2/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuL2U5NmVlZDk5LWYxNTMtNGY4My04ODM4LWI5MzE0ZDYxMDQxNg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Am 3. November finden die Präsidentschaftswahlen in USA statt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>90<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Amerika wählt (23:05 - 05:30 Uhr) | Teil 2</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzM4YTJjZDFjLTAyYTctNDk3Ny04NzY3LWVjYTFlMTI4NDhiNg" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/amerika-waehlt-23-05-05-30-uhr-oder-teil-3/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzM4YTJjZDFjLTAyYTctNDk3Ny04NzY3LWVjYTFlMTI4NDhiNg/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Am 3. November finden die Präsidentschaftswahlen in USA statt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>141<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Amerika wählt (23:05 - 05:30 Uhr) | Teil 3</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"></div></div></div></a></div></div></div></div><div class="swiper-slide"><div data-bb-id="Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzE3M2QwMjA1LTdhNDctNDQwYS1hMjY4LWU3YTQyNDEwYWFmNQ" class="Root-sc-1bf56nn-0 iEEQOl"><div style="height:100%"><div class="BaseContainer-epbftj-3 zfXWi"><a href="/ard/video/reportage-und-dokumentation/amerika-waehlt-wer-wird-der-naechste-praesident/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzE3M2QwMjA1LTdhNDctNDQwYS1hMjY4LWU3YTQyNDEwYWFmNQ/" tabindex="0" class="Root-sc-1ytw7qu-0 dZWGYL"><div class="ImageContainer-epbftj-0 iqdQSD"><div class="Root-sc-15id3hv-0 fbRAfe"><div alt="Am 3. November finden die Präsidentschaftswahlen in USA statt." class="PlaceholderImg-sc-15id3hv-1 gSXwUc"></div></div><div class="TopArea-epbftj-4 kPimWb"><span class="Label-epbftj-8 Root-sc-1dwuxy5-0 idQkpT cyfuzm"><svg viewBox="0 0 48 48"><path d="M19.2 14l.7.2L36 24l-16.1 9.8a1.4 1.4 0 01-1.5 0 1.5 1.5 0 01-.7-1.3v-17a1.5 1.5 0 01.7-1.3z"></path></svg>380<!-- --> Min</span></div></div><div class="Info-epbftj-6 dhUsdv"><h3 class="H3-sc-1h18a06-4 hUFdef">Amerika wählt - wer wird der nächste Präsident?</h3><div class="SublineWrapper-epbftj-9 hhPjTP"><div class="Line-epbftj-1 ibukAJ">Reportage &amp; Dokumentation ∙ Das Erste</div><div class="LabelWrapper-epbftj-2 edUtcI"><span class="Label-epbftj-8 idQkpT">UT</span></div></div></div></a></div></div></div></div></div><div class="swiper-scrollbar"></div><div class="swiper-pagination"></div><div class="Root-sc-8x781u-0 bfUkQA swiper-button-next" direction="right" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div><div class="Root-sc-8x781u-0 fhYxkE swiper-button-prev" direction="left" role="button"><svg viewBox="0 0 48 48"><path d="M29 34.9c-.3 0-.5-.1-.7-.3L17.6 24l10.6-10.6c.4-.4 1-.4 1.4 0s.4 1 0 1.4L20.5 24l9.2 9.2c.4.4.4 1 0 1.4-.2.2-.5.3-.7.3z"></path></svg></div></div></div></section></main></div><div role="none" position="bottom" style="transform:translateY(100%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 ktfhAl"><svg viewBox="0 0 48 48"><path d="M31.7 26.9l-.6-.2a.9.9 0 010-1.2 7.6 7.6 0 00.1-10.7h-.1a.8.8 0 111.2-1.2 9.2 9.2 0 010 13 .9.9 0 01-.6.3z"></path><path d="M28.4 25.3a.6.6 0 01-.6-.3.8.8 0 010-1.1 5.4 5.4 0 000-7.5.8.8 0 011-1.2c.1 0 .1 0 .1.1a6.8 6.8 0 010 9.7.5.5 0 01-.5.3zM23.3 26.6v7.2a.7.7 0 00.8.7.7.7 0 00.7-.7v-5.5zM25.4 22.9a3 3 0 10-2.9-5.3 3.5 3.5 0 00-1.1 1zM19 21.9l-1.9-2.1v.3a6.4 6.4 0 002 4.9.5.5 0 00.5.3.6.6 0 00.6-.3.8.8 0 000-1.1 6.7 6.7 0 01-1.2-2zM19.8 16.9l.4-.5a.8.8 0 10-1-1.2c-.1 0-.1 0-.1.1a.8.8 0 00-.4.4zM14.6 20.1a7.9 7.9 0 01.5-2.5l-1.3-1.3a9.4 9.4 0 001.9 10.4l.6.2.6-.2a.9.9 0 000-1.2 7.3 7.3 0 01-2.3-5.4zM14.3 13l.6.3 18.7 20.3a.8.8 0 01-.1 1.2l-.5.2a.9.9 0 01-.6-.3L13.7 14.4a.9.9 0 010-1.2l.6-.2"></path></svg><div class="Text-eq14xo-2 eNSFnn"><p class="P-sc-1ec4vuh-0 fcwbOf">Sie sind offline</p></div></div></div><noscript><span data-nosnippet="true"><div role="alert" aria-live="polite" aria-label="JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen." position="bottom" style="transform:translateY(0%)" class="Root-eq14xo-0 kxYjlY"><div class="Message-eq14xo-1 eVdECF"><div class="TextWrapper-eq14xo-3 hKxIDf"><div class="Text-eq14xo-2 jMrfKy"><p class="P-sc-1ec4vuh-0 fcwbOf">JavaScript ist deaktiviert. Bitte aktiviere es um den vollen Funktionsumfang der ARD Mediathek zu nutzen.</p></div></div></div></div></span></noscript></div>
            <script type="text/javascript">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</script>
        </body>
    </html>
    